Carminat TomTom: Keine Radarwarnung mehr nach Update

Diskutiere Carminat TomTom: Keine Radarwarnung mehr nach Update im HiFi, Navi & Kommunikation Forum im Bereich Technik; Moin moin, nach dem letzten Navcore-Update habe ich das Problem, dass ich nicht mehr vor "Radarkameras" gewarnt werde. :( Kann einer von Euch das...

  1. #1 Anonymous, 20.12.2009
    Anonymous

    Anonymous Guest

    Moin moin,

    nach dem letzten Navcore-Update habe ich das Problem, dass ich nicht mehr vor "Radarkameras" gewarnt werde. :(
    Kann einer von Euch das bestätigen? Kommt das bei Euch auch vor?

    Optisch erscheint die Warnung im DIsplay, aber es wird kein eingestellter Ton abgespielt.

    Eine komplette Deaktivierung mit anschließender Aktivierung der Warnungseinstellungen, diverse verschiedene eingestellte Töne und "Entfernungen" (in Sek.) brachten leider keine Abhilfe.
     
  2. #2 Subraid, 21.12.2009
    Subraid

    Subraid Megane-Experte

    Dabei seit:
    03.05.2009
    Beiträge:
    1.357
    Zustimmungen:
    1
    Welche Navcore-Version hast du jetzt drauf? Mit der 8.841 habe ich keine Probleme mit den Blitzern. Hast du mal ein Reset des Systems probiert?
     
  3. #3 Anonymous, 21.12.2009
    Anonymous

    Anonymous Guest

    Moin,

    Navcore-Version weiß ich jetzt so nicht aus dem Kopf. Update erfolgte erst vorgestern, somit ist es wohl die aktuellste.

    Komplettreset? Wie führe ich den durch?
     
  4. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18.08.2009
    Beiträge:
    2.840
    Zustimmungen:
    2

    Ich hab den ganzen Blitzer Kram noch gar nicht konfiguriert. Muß ich doch die Tage mal machen und testen.
    Bis jetzt kam auch noch nie ne Warnmeldung. Weder beim alten noch beim neuen Navcore.
    Das mit dem Reset würde mich auch interressieren. Steht aber bestimmt in der BA und wir habens überlesen. Na, wenn das mal
    keinen Anschiss gibt. :grin:
     
  5. #5 Subraid, 21.12.2009
    Subraid

    Subraid Megane-Experte

    Dabei seit:
    03.05.2009
    Beiträge:
    1.357
    Zustimmungen:
    1
    Nur um sicher zu gehen, das Blitzerabo bei TomTom-Home hast Du aber schon abgeschlossen?

    Totalreset: Da sollte es im Menü eigentlich einen Punkt "Auf Werkseinstellungen zurücksetzen" (o.ä.) geben.
     
  6. #6 Anonymous, 21.12.2009
    Anonymous

    Anonymous Guest

    Nein, kein Abo abgeschlossen. Ging vorher ja auch ohne Abo. Es gibt doch diesen einen kostenfreien Dienst.
     
  7. #7 Subraid, 21.12.2009
    Subraid

    Subraid Megane-Experte

    Dabei seit:
    03.05.2009
    Beiträge:
    1.357
    Zustimmungen:
    1
    Achso, OK, also wenn man Radarinfos von einem 3.-Anbieter nutzt (z.B. SCDB) aktivierst Du die Radarwarner über den POI-Warner und nicht über den Radarkamerawarner (der geht nur mit den TT-eigenen Radarkameras). Hast Du das gemacht?
     
  8. #8 Anonymous, 21.12.2009
    Anonymous

    Anonymous Guest

    Nein, da hast Du mich falsch verstanden. Es gibt von TomTom den kostenfreien Dienst mit den Radarwarnern. Der hat bisher ohne Abo funktioniert und sich sogar geupdatet im TomTom Home.

    Zu finden im Menü unter "TomTom Verkehrskameras" (oder so ähnlich)
     
  9. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18.08.2009
    Beiträge:
    2.840
    Zustimmungen:
    2

    @SchuetzeSchulz
    diesen Warner hatte ich auch gemeint. Wie gesagt, habe ihn noch gar nicht konfiguriert.

    @Subraid
    Werkseinstellung ist klar, dachte da gäbe es nochwas anderes.
     
  10. #10 Anonymous, 21.12.2009
    Anonymous

    Anonymous Guest

    Also kann bestätigen, daß es mit dem kostenlosen TomTom Dienst und neuestem Navcore funktioniert. Bin am Wochenende 700 Km gefahren mit ner Menge fester Blitzer (Hessen)und hat alles prima gepiept. Komisch ist allerdings, daß er den Blitzer in Gersfeld auf dem Hinweg garnicht angezeigt hat, auf dem Rückweg aber schon.
     
  11. #11 Subraid, 21.12.2009
    Subraid

    Subraid Megane-Experte

    Dabei seit:
    03.05.2009
    Beiträge:
    1.357
    Zustimmungen:
    1
    Seit dem 8er Navcore werden die Blitzer richtungsabhängig gewarnt. D.h. Blitzer auf der Gegenfahrbahn werden nicht mehr gemeldet.
     
  12. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18.08.2009
    Beiträge:
    2.840
    Zustimmungen:
    2

    Ich glaube zu wissen, daß das TomTom nur die Blitzer anzeigt, die auf der Fahrspur sind. Also in Fahrtrichtung.
    Meine mal was gelesen zu haben, das es bei dem neuen Navcore so ist.
     
  13. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18.08.2009
    Beiträge:
    2.840
    Zustimmungen:
    2

    Oh, Subraid war schneller :tease:
     
  14. #14 Anonymous, 22.12.2009
    Anonymous

    Anonymous Guest

    Geht der auch bei der Europa Karte oder nur bei D.A.CH. ?
    Ich bin dafür anscheinend zu :dash: finde keinen kostenlosen Warner nur das Abo für 29,- teuronen.
     
  15. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18.08.2009
    Beiträge:
    2.840
    Zustimmungen:
    2

    Mußte im Auto am Navi einstellen. Hab jetzt leider nicht die Schritte im Kopf.
     
Thema: Carminat TomTom: Keine Radarwarnung mehr nach Update
Besucher kamen mit folgenden Suchen
  1. tomtom renault sd karte update 10.05 keine radarkameras mehr

    ,
  2. tomtom keine radargeräte nach update

    ,
  3. tomtom keine radarwarnungen mehr

Die Seite wird geladen...

Carminat TomTom: Keine Radarwarnung mehr nach Update - Ähnliche Themen

  1. Megane 2 Welche Federn wenn keine Farbe mehr erkennbar?

    Welche Federn wenn keine Farbe mehr erkennbar?: Liebe Meganefreunde, die dekra hat festgestellt, das hinten links die Fahrwerksfeder an meinen Grandtour (Phase 2) gebrochen ist. Nun habe ich...
  2. Megane 3 Kein GPS-Signal mehr beim Mégane CC

    Kein GPS-Signal mehr beim Mégane CC: Hallo zusammen, habe gefühlt das gesamte Internet abgesucht, aber bisher keinen Hinweis gefunden - hoffe, einer von Euch kann mir helfen. Fahre...
  3. Megane 3 R-Link erkennt den Ipod auf einmal nicht mehr

    R-Link erkennt den Ipod auf einmal nicht mehr: Hallo, ich habe mir vor einigen Monaten einen gebrauchten Megane gekauft. Zum Musik hören habe ich immer meinen Ipod über USB angeschlossen. Das...
  4. Megane 3 Carminat Radio Soundproblem

    Carminat Radio Soundproblem: Hallo liebes Forum, Ich habe ein Problem mit meinem Radio bzw der Anlage im Megane 3. Ist alles soweit original bis auf einen aktiven subwoofer...
  5. Megane 2 Cabrio piept nicht mehr

    Cabrio piept nicht mehr: Mein CC piept weder beim Dachöffnen noch beim Dach schliessen. Es hat immer funktioniert bis ich ein anderes Kombiinstrument eingebaut habe. Es...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden