Megane 3 Drehzahlmesser teilweise unbeleuchtet

Diskutiere Drehzahlmesser teilweise unbeleuchtet im Elektronik Forum im Bereich Beanstandungen, OTS & Rückrufe; Tach auch , ich hab da mal nen Problem ..... vorgestern fängt am Drehzahlmesser der Bereich bis 3000 rpm an zu blinken und auf der Rückfahrt...

  1. #1 loennedci, 22.10.2014
    loennedci

    loennedci Türaufmacher

    Dabei seit:
    25.01.2014
    Beiträge:
    14
    Zustimmungen:
    0
    Tach auch ,

    ich hab da mal nen Problem .....
    vorgestern fängt am Drehzahlmesser der Bereich bis 3000 rpm an zu blinken und auf der Rückfahrt war´s dann duster :cray:
    gestern nochmal kurz an und dann wieder wech - nur der Bereich der Skala bis 3000 .... die Sufu hat nichts gebracht ...

    Danke vorab... der loennedci
     
  2. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.426
    Zustimmungen:
    18
    Die Beleuchtung ist ein integriertes Bauteil.

    Also neuer Cockpiteinsatz. Auf zur Werkstatt und Garantie oder Kulanzantrag stellen lassen (je nach Alter des Wagens).

    :hi:
     
  3. #3 sebbel4, 22.10.2014
    sebbel4

    sebbel4 Megane-Fahrer

    Dabei seit:
    21.05.2013
    Beiträge:
    818
    Zustimmungen:
    1
    Gibt auch Firmen die Tachos instandsetzen für einen Bruchteil des Neupreises(falls die Garantiezeit schon vorbei ist).

    Mit folgender Firma haben wir sehr gute Erfahrungen gemacht. Abholung und Lieferung per Kurier und sehr schnelle Bearbeitung!

    c3 AG

    LG
     
  4. #4 loennedci, 22.10.2014
    loennedci

    loennedci Türaufmacher

    Dabei seit:
    25.01.2014
    Beiträge:
    14
    Zustimmungen:
    0
    Dankeee :top: mal sehen wie es nun weiter geht.....
     
  5. #5 manur19, 22.10.2014
    manur19

    manur19 Megane-Fahrer

    Dabei seit:
    28.03.2011
    Beiträge:
    825
    Zustimmungen:
    5
    Was ist denn da integriert? Sind da mittlerweile LED's verbaut?
     
  6. #6 jonny1704, 11.12.2015
    jonny1704

    jonny1704 Türaufmacher

    Dabei seit:
    07.10.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Ja würde mich auch interessieren, denn bei mir flackert auch die Drehzahlbeleuchtung bei 5000. Zählt das unter die Gebrauchtwagen Garantie? Habe einen Grandtourer DCi 150 PS Luxe Baujahr 1/12 und hat gerade 44 TS runter.
     
  7. ASpeed

    ASpeed Megane-Fahrer

    Dabei seit:
    30.12.2012
    Beiträge:
    616
    Zustimmungen:
    34
    Hilft dir zwar nur am Rande, aber wir hatten in der Famile einen ähnlichen Fall:

    Meine Schwester hat einen Clio III. Der war auch gebraucht gekauft worden und sie hatte das gleiche Problem. Da es in den ersten 6 Monaten nach dem Kauf aufgetreten ist, hat Renault die gesamte Cockpit-Einheit auf Gewährleistung getauscht. Seither keine Probleme mehr.

    Sie haben zuerst gemeint dass sie das reparieren lassen (bei einem Tacho-Spezialisten, der mit dem AH zusammenarbeitet), dann hat sich aber gezeigt dass das Problem nur mit einer neuen Einheit zu beheben war.

    Also Foto vom Zustand machen, wenn er grad nicht so leuchtet wie er soll und dann ab zu Renault. Der Clio hat uns den gefallen getan, dass er gerade, als wir bei der Rep-Annahme waren die Tachobeleuchtung verweigert hat - somit haben die Jungs bei Renault gleich gesehen, dass was nicht passt...
     
  8. #8 jonny1704, 12.12.2015
    jonny1704

    jonny1704 Türaufmacher

    Dabei seit:
    07.10.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für den Tipp, ich werd mal sehen was Renault sagt. Hab mal ein kleines Video gemacht, müßte ja als Nachweiß reichen?.
    https://youtu.be/C1weMCVoptE
     
  9. #9 halve85, 17.10.2017
    halve85

    halve85 Megane-Kenner

    Dabei seit:
    17.11.2015
    Beiträge:
    99
    Zustimmungen:
    5
    so meiner hat auch Ausfälle in der Beleuchtung am Drehzahlmesser.... gibt es neue (Reparatur)Erfahrungen?
    Sieht für mich nach kalter Lötstelle aus. Ist nach Motorstart immer an, flackert dann manchmal und irgendwann bleibt es ganz aus.
    Nicht schlimm, aber nervt ;)
     
  10. #10 Marco F., 16.03.2019
    Marco F.

    Marco F. Megane-Kenner

    Dabei seit:
    07.11.2013
    Beiträge:
    71
    Zustimmungen:
    1
    Seit heute habe ich dieses Problem auch, dass der untere Teil der DZM-Beleuchtung kurz nach dem Motorstart ein paar mal flackerte und dann war es eine zeitlang aus. Nach ein bißchen fahren und ein paar mal neu starten war sie wieder da. Hat sich da schon jemand selbst dran getraut bzw. die genaue Ursache erforscht?

    Gruß
    Marco
     
Thema: Drehzahlmesser teilweise unbeleuchtet
Besucher kamen mit folgenden Suchen
  1. renault laguna tachobeleuchtung flackert

    ,
  2. drehzahlmesser megane 3

    ,
  3. beleuchtung vom drehzahlmesser renault megan wechseln

    ,
  4. megane coach fehler drehzahlgeber,
  5. renault megane 3 drehzahlmesserbeleuchtung defekt,
  6. Tachobeleuchtung laguna iii,
  7. megane 3 tacho Beleuchtung Drezahlmesser defekt
Die Seite wird geladen...

Drehzahlmesser teilweise unbeleuchtet - Ähnliche Themen

  1. Megane 1 Wo sitzt der Drehzahlmesser für das Automatikgetriebe (Eingang)

    Wo sitzt der Drehzahlmesser für das Automatikgetriebe (Eingang): Hallo zusammen, ich habe eine Frage bzgl. eines Megane1 1.6 Benziner Automatik. Der Wagen brachte bis jetzt einmalig den Fehler das der "die...
  2. Armaturenbeleuchtung teilweise dunkel...

    Armaturenbeleuchtung teilweise dunkel...: Hallo, seit geraumer Zeit ist in unserem Megane 2 M ein Teil der Beleuchtung weg...(Ausführung Luxus-Navi Mit 6-Wechsler im Radio und den Rest im...
  3. BC Defekt - Nichts geht mehr teilweise.

    BC Defekt - Nichts geht mehr teilweise.: Hallo liebe Meganfahrer :) Heute hatten wir unseren Reifenumstecksamstag alles schön gelaufen - 12 Uhr Dienstschluss, weil ich am Samstag letzte...
  4. Heck Klappe öffnet teilweise nicht

    Heck Klappe öffnet teilweise nicht: Hallo zusammen. Glaube mein Sensor oder Taster an der Heck Klappe ist kaputt. Öffne ich eine Tür kann ich problemlos die heck Klappe öffnen....
  5. Batterie immer wieder leer, Kombi bleibt teilweise beleuchte

    Batterie immer wieder leer, Kombi bleibt teilweise beleuchte: Hat das Problem schon mal jemand hier gehabt? Keyless Entry funktioniert. Auto wird immer verriegelt... aber mir ist aufgefallen, dass ganz selten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden