Meldung "Bremssystem Defekt"

Diskutiere Meldung "Bremssystem Defekt" im Forum Karosserie & Mechanik im Bereich Technik - Mein Megane war vor ein paar Wochen bei der ersten Inspektion. Seither hatte ich 5 mal die Fehlermeldung "Bremssystem Defekt" kombiniert mit einem...
H

hansiop

Megane-Kenner
Beiträge
174
Mein Megane war vor ein paar Wochen bei der ersten Inspektion. Seither hatte ich 5 mal die Fehlermeldung "Bremssystem Defekt" kombiniert mit einem aufdringlichen Warnton. Nach ein paar Sekunden war die Meldung jeweils wieder weg. Die Bremsen haben normal funktioniert.

Hat jemand von euch eine Idee was das sein könnte oder hatte jemand schon die gleiche Meldung? Stimmt das was mit den Füllstand der Bremsflüssigkeit nicht?
 
M

Mcdougel

Megane-Fahrer
Beiträge
380
Sicher das da defekt steht und nicht störung? Falls ja das ist schon zum standart geworden hier... meistens hats damit was zu tun das bissel bremsfluessigkeit fehlt oder des rum schwabt... _Und nie direkt irgendwelche konsequenzen hat ;) Hatte das schon zigmal ^^
 
A

Anonymous

Guest
Also ich finde es manchmal witzig wenn fragen kommen die man selbst beantworten kann.Erstens wissen wir es nicht weil so weit können wir nicht gucken und zum anderen kann man es doch wohl selbst überprüfen.Dafür ist das Schauglas doch da.Wir haben ja mittlerweile herausgefunden das es wohl etwas mit dem Füllstand zu tun hat.
 
Der Münsterländer

Der Münsterländer

Megane-Experte
Beiträge
1.493
Nein, der Bremsflüssigkeitsstand meines Meganes ist (und war) auf MAX und ich hatte die Meldung auch schon oft. Beläge und Scheiben waren noch gut bei der letzten 60 000er Inspektion. Nun bin ich bei 70 000 und habe die letzten ca. 14 tkm nichts gehabt.
Vielleicht liegt es am Wetter, am Luftdruck der Reifen oder am Namen der Tankstelle. ;)
 
revio

revio

Einsteiger
Beiträge
32
Hi,

hatte diese Meldung auch ein paar mal, vorallem bei starken Bremsungen wenn ich bergab gefahren bin.
Bei mir wurde dann der Behälter für die Bremsflüssigkeit samt dem Füllstandssensor ausgetauscht, das war vor über einem Jahr und seitdem kam diese Warnung auch nicht wieder.

Gruß
 
Crick3t

Crick3t

Megane-Kenner
Beiträge
165
Hatte dieselbe Meldung vor 2 Wochen, allerdings nur weil das Auto in ner Auffahrt stand. Zu wenig Bremsflüssigkeit, AH hat aufgefüllt und weg war die Meldung... Am besten dort nachfragen
 
dexxo

dexxo

Megane-Kenner
Beiträge
118
komisch, mein wagen war vor nem monat auch zur inspektion, seit dem hatte ich die selbe meldung auch 4 mal, bremsen haben aber auch ganz normal funktioniert O_o
 
Maulwurf

Maulwurf

Megane-Experte
Beiträge
1.141
dexxo schrieb:
komisch, mein wagen war vor nem monat auch zur inspektion, seit dem hatte ich die selbe meldung auch 4 mal, bremsen haben aber auch ganz normal funktioniert O_o

Servus aus L.A. :hi:

Das ist schon komisch das einige dieses Phänomen immer nach Wartungsarbeiten in Werkstätten hatten, werden doch nicht die Monteure von Renault
etwa zu wenig Bremsflüssigkeit eingefühlt haben :blueye: nach dem Wechsel der selbigen. :sarcastic:

Einfach auffüllen bis Max . dann sollte es vorbei sein mit dem Aufleuchten , Renault scheint einen sehr sensiblen Füllstandsmesser :diablo:
verbaut zu haben.

Servus vom Maulwurf´s Paar :hi:
 
Der Münsterländer

Der Münsterländer

Megane-Experte
Beiträge
1.493
Maulwurf schrieb:
Das ist schon komisch das einige dieses Phänomen immer nach Wartungsarbeiten in Werkstätten hatten, werden doch nicht die Monteure von Renault
etwa zu wenig Bremsflüssigkeit eingefühlt haben :blueye: nach dem Wechsel der selbigen. :sarcastic:


Ersetze "immer " durch "sowohl als auch". Dann stimmt es. ;)
 
S

streichie

Guest
Das Problem hatte ich auch war nach flüssigkeitswechsel zu wenig nacHgefüllt worden
 
Night&Day

Night&Day

Megane-Experte
Beiträge
1.610
Also bei mir kam die Meldung neulich auch..... bin da ne Linkskurve ein wenig zackiger gefahren und schon hats ROT im Cockpit geleuchtet!!! Kaum wieder geradeaus gefahren, war die Meldung auch schon wieder weg. Werd mir mal jetzt darüber keine Gedanken machen (auch DANK dieses Boards!) und es wohl erst im Juni bei der Inspektion beim AH ansprechen.

P.S. Sollte es allerdings jetzt öfter vorkommen, so werd ich wohl eher beim AH vorbeischauen!
 
G

Gessi

Megane-Profi
Beiträge
6.363
@ Night&Day
Schau auf jeden Fall mal unter die Haube auf den Bremsflüssigkeitsbehälter und überprüfe den Stand. Es kann ja auch etwas anderes sein.....!

:hi:
 
Night&Day

Night&Day

Megane-Experte
Beiträge
1.610
OK Gessi, werd ich morgen dann doch mal machen, danke für den Tipp! :hi:
 
Thema: Meldung "Bremssystem Defekt"

Ähnliche Themen

MeganeMarcus81
Antworten
46
Aufrufe
41.321
Jensemann1974
J
S
Antworten
0
Aufrufe
4.326
Sash85
S
Oben