Megane 3 Motor läuft zwischenzeitlich unrund und zeigt mehrere Fehlermeldungen an

Diskutiere Motor läuft zwischenzeitlich unrund und zeigt mehrere Fehlermeldungen an im Motor & Getriebe Forum im Bereich Technik; Heute möchte ich umbauen lassen. Also den alten Injektor auf eine andere Position, und schaun ob der Fehler P0204 weiterwandert (und zu P0203 zB...

  1. #16 gum3000, 20.01.2020
    gum3000

    gum3000 Megane-Kenner

    Dabei seit:
    19.03.2019
    Beiträge:
    146
    Zustimmungen:
    2
    Heute möchte ich umbauen lassen.

    Also den alten Injektor auf eine andere Position, und schaun ob der Fehler P0204 weiterwandert (und zu P0203 zB wird).

    Hoffe das klappt...

    Renault meinte, sie hätten NIE NIE NIE ein Steuergerätproblem bei diesen Megane 3 gehabt...
     
  2. #17 gum3000, 20.01.2020
    gum3000

    gum3000 Megane-Kenner

    Dabei seit:
    19.03.2019
    Beiträge:
    146
    Zustimmungen:
    2
    so wieder news:

    War heute bei einem versierten MEchaniker (nicht Renault)

    Er meinte, Renault habe den Code auf den Falschen Injektor codiert, so dass 1 und 4 verwechselt wurden. Der Motor lief nur noch auf 2 Zylindern.Dies aber erst nach 2 Tagen ! Also 2 Tage lief der Megane 1 A mit Druck !

    Nun haben wir Injektor 1 auf Position 4 vertauscht (alles wieder die alten). Keine Fehler mehr, läuft wieder.

    Nur ein Wehrmutstropfen: Der motor nagelt (wieder, wie vor dem 'Wecsel) relativ stark unter Last. DAs war ganz klar vor 50 000 noch nicht der Fall (bei 200 000). Bei Teillast gehts. Dennoch, es wurden alle Codes (Korrekturcodes) von den alten orig. Injektoren eingegeben. Dasselbe war aber auch, bevor ich diesen generalüberholten Injektor (dieser 'Fehlkauf geht auf meine Kappe) bei Renault eingebaut habe. Ich habe jetzt quasi wieder den alten Zustand.

    Starkes (zu starkes) metallisches Nageln unter Last beim 1.5 dci, hat das auch jemand? Es tönt wie ein Rasenmäher, schon fast so wie was im Motor wäre. Aber das ist es wohl nicht, denn: Noch seltsamer; die 2 Tage mit dem generalüberholten Injektor drin, wo der Megane 2 Tage damit lief, da war dieses metallische Nageln nicht mehr. Also wars doch der (verbrauchte 250 000-) Injektor bei Position 4. Denke ich jetzt mal ?
     
  3. #18 Multi-Fanfare, 21.01.2020
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.110
    Zustimmungen:
    102
    Oder mal die alten Lernwerte löschen, mit denen nagelt er doch, wenn diese weg sind dürfte er nicht mehr nageln
     
  4. #19 gum3000, 21.01.2020
    Zuletzt bearbeitet: 21.01.2020
    gum3000

    gum3000 Megane-Kenner

    Dabei seit:
    19.03.2019
    Beiträge:
    146
    Zustimmungen:
    2
    Hallo
    Was meinst Du ganz genau mit Lernwerte löschen ?

    Meinst Du, die Korrekturcodes der Injektoren (oben drauf 6 stellig) nochmals neu eingeben ?

    Also: Die Mengenkorrekturwerte wurden alle zwangsweise auf 1 gesetzt, das ginge angeblich.Danach waren alle 1.0.

    Dennoch, jetzt sind alle alten Injektoren wieder drin, aber Postition 1 und 4 wurden einfach vom Machaniker auf meine Bitte hin ("grund: wandert der Fehler p0204 weiter?") vertauscht. Die Codes auf den Injektoren wurden auf die vertauschten Plätze wieder eingegeben.

    ABER: Der Wagen nagelt sehr stark (aber gleich stark, wie vor dem ganzen Umbau, als es anfing, es ist ultimate diesel drin, daran liegts nicht).


    Bisher wurde, nach dem Tausch von 1 auf 4 und 4 auf 1 der Fehler P0204 nicht mehr gesetzt, was schonmal suuper ist.

    Aber er tönt bei Last (nur dann) wie ein Rasenmäher und es tackert sehr hart metallisch, wie ein schlecht eingesteller Diesel eben. (Traktor).


    Wichtig: Dennoch nochmals die Frage: Ist injektor 1 in Fahrrichtung ganz links oder ganz rechts ? Ich höre von jedem Mechaniker etwas andereres und bei Renault sei auch vieles andersrum.
     
  5. #20 Multi-Fanfare, 21.01.2020
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.110
    Zustimmungen:
    102
    Der 1.Zylinder ist bei Renault links in Fahrtrichtung/Getriebeseite.
    Ich kenne es von VW, da ist der 1. Rechts in Fahrtrichtung auf der Zahnriemenseite. Wenn da bei Renault einer wurschelt, der bei VW gelernt hat, bringt er einiges durcheinander.
    Ich meinte die Korrekturwerte löschen, denn die entstanden ja auch bei defekter Einspritzung und die müssen weg.
    saludos amigos, hasta la vista....... moin
     
  6. #21 gum3000, 21.01.2020
    Zuletzt bearbeitet: 21.01.2020
    gum3000

    gum3000 Megane-Kenner

    Dabei seit:
    19.03.2019
    Beiträge:
    146
    Zustimmungen:
    2
    jo genau, also die Mengenkorrekturwerte hat er mit dem Tester (ziemlich guter, kommt auch bei lambo usw rein) zurückgesetzt auf alle 1.0.
    danach sei er auch gleich viel gleichmässiger gelaufen. Nageln im Stand hat er nicht bei Leerlaufdrehzahl.

    Jetzt nagelt er unter Last, immer. Egal ob kalt oder warm. Egal ob niedrig oder hochtourig. Wenn ich mit schwacher Last mit Tempomat laufen lasse auf 80, dann ein feines tackern, aber kaum vernehmbar. /(beim Kauf vor 50 000 war weder unter Last noch Teillast ein nageln da).

    Es ist jetzt ein metallisches Tackern unter Last, das aber verblüffenderweise die 2 Tage als der "generalüberholte" auf Position 4 eingebaut wr (die richtie Position, nämlich ganz rechts in Fahrtrichtung, wie du sagst), nicht mehr da war!
    Er lief 2 Tage super mit dem generalüberholten Injektor !
    Nur am 3. Tag morgens wie üblich gestartet: Sofort läuft der gesamte Motor auf 2 Töpfen und "Einspritzung prüfen, Fehler P0204" --- Was kann das verursacht haben ? Niemand versteht das. Ich war total verblüfft, das Steuergerät kann doch nicht einfach Werte vergessen....

    Auf was tippt ihr hier ? Steuergerät doch einen Schuss ab? Renaultmeister meinte, sie hätten gar gar nie Probleme mit Steuergeräten (sind von Conti Siemens) beim 1.5 dci.
     
  7. #22 Multi-Fanfare, 21.01.2020
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.110
    Zustimmungen:
    102
    Nochmal die Zylinder, nach Deutscher Industrie Norm, kurz DIN, lautet die Zylinderreihenfolge, dass der erste 1. Zylinder an der kraftabgebenden Seite ist, das ist die Getriebeseite links in Fahrtrichtung, bei quereingebauten Motoren links und bei längs eingebauten hinten, wo ja da, dass Getriebe sitzt. Ja, das ist die Deutsche Norm, bei den Franzosen, da gibt's keine DIN Norm, die machen es alle andersrum, alle Franzosen, bei denen ist der erste Zylinder immer gegenüber der kraftabgebenden Seite, die Zahnriemen oder Kettenseite. Bei den Fordwerkstätten ist es so dass die immer gucken müssen, was hat das Auto vorne drin, einen deutschen DIN Motor oder einen von Renault.
    Mein Motor im Meggi, stammt ja von Nissan, ich wüsste jetzt aus dem Stegreif nicht wie die Japaner zählen, also wo mein erster Zylinder ist, links oder rechts..... Oder war der erste bei mir mal rechts und Renault hat ihn nach links gelegt... muss ich mal google.
    Nein, das Steuergerät ist okay, du hast ja auch keinen Fehler mehr drin, ist also elektrisch und elektronisch alles okay. Nochmals checken hat der erste Zylinder die Daten vom 1.ten oder vom 4.ten Zylinder oder kann das SG diese tauschen....... Der Stecker am SG ist okay, kein Rost? Der die Werte verändert, aber kein Fehlereinträge macht. Wenn du sagst er nagelt, dann könnten die auch nachtropfen oder der Förderbeginn ist viel zu früh, aber das sind feststehende Daten........ Zwangsweise auf 1 gesetzt, ist das noch da oder ist der Wert jetzt anders und deshalb tackert er. Das sollte dein Profi nochmal kontrollieren, ob die Werte jetzt anders sind oder die Werte, welche er eingeben hat noch da sind
     
  8. #23 gum3000, 21.01.2020
    gum3000

    gum3000 Megane-Kenner

    Dabei seit:
    19.03.2019
    Beiträge:
    146
    Zustimmungen:
    2
    Danke!
    Jetzt hast Du etwas Widerspruch drin.
    Beim 1.5 dci (renault motor, quer), da ist doch der 4. Injektor der in Fahrtrichtung ganz rechts (also beim Keil/zahnriemen) ?! Das sagtest Du doch oben. Und bei VW sei es umgekehrt ?

    Also ich hab den Mechaniker nochmals drauf angesprochen, ob wir die Codes von 1 und 4 einfach mal tasuchen könnten, auf meine Verantwortung, denn jetzt rasselt er DAUERND !

    Fehler ist keiner gekommen, ja. Aber er war so kurz davor, vor allem bei Teillast etwas zu stottern. Das heisst, das Verhalten ist ähnlich wie vorher. Jedoch wurde (noch) kein Fehler gesetzt und keine Lampe leuchtete.

    Hoffe sehr dass es mit dem Code Tausch (1 auf 4) gut kommt... Sosnt werde ich einen Injektor (max 1) neu kaufen. Wohl den, den wir jetzt von der Zahnriemenseite auf die Getriebeseite gewechselt haben.

    PS: Renault Meisterwerkstatt hat Injektor 4 dort angenommen, wo der ZR/Keilriemen ist ! Und hat das auch so einprogrammiert dann. Der lief super ohne Nageln, aber eben, nur 2 Tage dann brach alles zusammen, und niemand weiss wieso.

    Meint Ihr, ich soll dem generalüberholten Injektor auf einer anderen Position nochmals ne Chance geben, zB auf der Getriebeseite jetzt ?

    (Ja, werde den Mech. fragen, ob die Mengenkorrekturwerte jetzt anders aussehen, kann mir kaum vorstellen dass die bei 1 bleiben, das wäre ja auch nciht schlau, denn die Inj sind ja unterschiedlich abgenutzt!)
     
  9. #24 gum3000, 25.01.2020
    gum3000

    gum3000 Megane-Kenner

    Dabei seit:
    19.03.2019
    Beiträge:
    146
    Zustimmungen:
    2
    hier drin sagen doch alle, dass der 1. Zylinder getriebeseitig sein muss. Nur oben wird wieder alles geändert.
    Mein Renaultmeister (nur RENAULT) meinte, der 4. Zylinder sei auf der Zahnriemenseite.

    Mein Fehler P0204 ist weitergewandert. Wir haben ja 1 und 4 getauscht. Jetzt ist es nicht mehr P0204, sondern P0201.
    Dennoch, wenn man das durchspielt und nicht weiss, welches jetzt Zyl 1 ist, tauscht man den falschen Injektor.

    Bin ratlos hier.
     
  10. #25 Multi-Fanfare, 26.01.2020
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.110
    Zustimmungen:
    102
    Du bringst einiges durcheinander, dein R Meister sagt der 4.te ist rechts, das stimmt ja auch, dementsprechend sitzt der 1.te links, auf der Getriebeseite... Wie alle hier sagen
    Sprich nicht mal vom 1.ten und dann vom 4ten, das verwirrt. Das ist so bei allen Franzosen, nur bei den Deutschen, nach DIN Norm ist es andersrum.
     
  11. #26 gum3000, 26.01.2020
    Zuletzt bearbeitet: 26.01.2020
    gum3000

    gum3000 Megane-Kenner

    Dabei seit:
    19.03.2019
    Beiträge:
    146
    Zustimmungen:
    2
    ok. 1. zylinder auf getriebeseite.

    dann ist ja gut.

    dann wechseln wir injektor 1, da jetzt P0201 Fehler anzeigt.Es ist also zum Glück nicht das ECU defekt, denn der Fehler ist nach dem Injektorwechsel von 1 auf 4 weitergewandert!

    bin zuversichtlich dass dann der Fehler weg ist hab jetzt neuen VdO Injektor geholt für 195 Euro.
     
  12. #27 gum3000, 26.01.2020
    Zuletzt bearbeitet: 26.01.2020
    gum3000

    gum3000 Megane-Kenner

    Dabei seit:
    19.03.2019
    Beiträge:
    146
    Zustimmungen:
    2
    .
     
  13. #28 gum3000, 26.01.2020
    Zuletzt bearbeitet: 26.01.2020
    gum3000

    gum3000 Megane-Kenner

    Dabei seit:
    19.03.2019
    Beiträge:
    146
    Zustimmungen:
    2
    .
     
Thema: Motor läuft zwischenzeitlich unrund und zeigt mehrere Fehlermeldungen an
Besucher kamen mit folgenden Suchen
  1. Renault Megane 3 läuft unrund

    ,
  2. motor läuft unrund Einspritzdüsen

Die Seite wird geladen...

Motor läuft zwischenzeitlich unrund und zeigt mehrere Fehlermeldungen an - Ähnliche Themen

  1. Megane 3 Diverse Fehlermeldungen "Bremssystem Störung", "Fahrzeug prüfen" , "Airbag prüfen" - CAN-Bus spinnt?

    Diverse Fehlermeldungen "Bremssystem Störung", "Fahrzeug prüfen" , "Airbag prüfen" - CAN-Bus spinnt?: Hallo, da meine Suche bisher nicht sehr ergiebig war, stelle ich hier mal meine Frage rein, bitte nicht gleich erschlagen, falls es dazu schon...
  2. Megane 3 Megane3 RS Cup / Wie baue ich den Motor aus?

    Megane3 RS Cup / Wie baue ich den Motor aus?: Hallo, ich hatte über die Suchfunktion leider keinen Erfolg, daher mache ich mal ein neues Thema auf. Ich habe einen Megane3 RS Cup Typ DZ1N...
  3. Megane 3 Stop Motor kann zerstört werden-Temperaturproblem

    Stop Motor kann zerstört werden-Temperaturproblem: Hallo, vielleicht kann hier jemand helfen. Bei meinem TCE 115, Böse, Bj 2014, ca. 100000km, trat zuerst sporadisch, dann immer öfter die Meldung...
  4. Megane 3 Glühkerzen Fehlermeldung ?

    Glühkerzen Fehlermeldung ?: Ein gesundes und unfall- und werkstattfreies neues Jahr wünsche ich. Mein Megane Grandtour Bj 2015, 1.5dCi mit 110 PS und aktuell 80k km auf der...
  5. Megane 2 Sicherheitsgurte wickeln nicht mehr auf

    Sicherheitsgurte wickeln nicht mehr auf: Das Problem, dass die Sicherheitsgurte sich nicht mehr oder nur sehr langsam wieder aufrollen, kennen bestimmt einige von euch. Ich habe eine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden