Neue Fehlermeldung: Lichtautomatik defekt

Diskutiere Neue Fehlermeldung: Lichtautomatik defekt im Elektronik Forum im Bereich Technik; Was das Display nicht alles für Defekte anzeigt: [img] Übrigens war das Licht über die Automatik eingeschaltet in dem Moment (wie man am...

  1. Gast

    Gast Megane-Fahrer

    Dabei seit:
    23.08.2004
    Beiträge:
    771
    Zustimmungen:
    0
    Was das Display nicht alles für Defekte anzeigt:

    [​IMG]

    Übrigens war das Licht über die Automatik eingeschaltet in dem Moment (wie man am Foto sieht). Einmal Schalter hin und zurückdrehen und Fehler war weg und die Automatik hat danach normal geschaltet unter einer Brücke. Komische Sache, zum Glück habe ich ein Handy mit Kamera, das hätte doch sonst hinterher keiner geglaubt.
     
  2. #2 Anonymous, 04.03.2005
    Anonymous

    Anonymous Guest

    Passiert bestimmt nur, wenn der Tank leer ist! :lol2:

    Silversurfer hat es mir mal so erklärt: "Hat Dein PC schon mal diffuse Fehlermeldungen gebracht? Ja? Also, warum sollte das Dein Auto nicht auch ab und an tun?" ;)
     
  3. #3 meggi_xf, 04.03.2005
    meggi_xf

    meggi_xf Megane-Experte

    Dabei seit:
    25.08.2004
    Beiträge:
    1.029
    Zustimmungen:
    0
    ..ist aber NORMAL....hatte ich auch schon ab und zu.....tritt nur bei sehr diffusen lichtverhältnissen auf...da kann sich die automatik nicht so recht entscheiden.....an oder aus...... :finger: :finger: :mrgreen:
     
  4. #4 Anonymous, 04.03.2005
    Anonymous

    Anonymous Guest

    ist wohl ne ähnliche Geschichte wie die Meldung "Lenkradsperre defekt", die bei einigen aufgetaucht ist (bei mir 1x) - auch ohne Folgen.
     
  5. #5 MatFunke, 04.03.2005
    MatFunke

    MatFunke Einsteiger

    Dabei seit:
    15.11.2004
    Beiträge:
    47
    Zustimmungen:
    0
    Hatte ich auch schon!!!

    Bei mir wurde beim Freundlichen sofort der Licht/Regensensor getauscht.
    Natürlich auf Garantie

    Gruß Mat
     
  6. Gast

    Gast Megane-Fahrer

    Dabei seit:
    23.08.2004
    Beiträge:
    771
    Zustimmungen:
    0
    Das wirds sein, der Tank ist wieder voll und die Meldungist weg.....
     
  7. #7 rainer*, 05.03.2005
    rainer*

    rainer* Megane-Profi

    Dabei seit:
    18.12.2004
    Beiträge:
    2.262
    Zustimmungen:
    0
    Vielleicht hilft ja auch die im Handbuch beschriebene Vorgehensweise für die Motor-total-Reset-Notabschaltung durchzuführen :freu:
    (für Handbuchleseunwillige: wenn er einen Systemabsturz hatte und der Motor nicht mehr ausgehen will wird 5x das Drücken vom Startknopf empfohlen).

    rainer*
     
  8. #8 Blackpower_xf, 23.03.2005
    Blackpower_xf

    Blackpower_xf Megane-Kenner

    Dabei seit:
    09.08.2004
    Beiträge:
    201
    Zustimmungen:
    0
    Die Fehlermeldung "Lichtautomatik defekt" hatte ich vorgestern auch.
    War durch einen Tunnel gefahren und plötzlich ging das Licht wieder aus und
    die Fehlermeldung wurde angezeigt und blieb auch stehen. Habe dann die
    Karte in den Schacht geschoben. Danach war die Fehlermeldung wieder weg.
    Werde diese Woche noch in die Werkstatt ( Winterreifen runter) und lasse dann mal die Fehlermeldungen überprüfen. Schaun we mal.
    Ja so isse mal eben die Elektronik.... :mrgreen:
     
  9. Gast

    Gast Megane-Fahrer

    Dabei seit:
    23.08.2004
    Beiträge:
    771
    Zustimmungen:
    0
    brauchste nicht überprüfen lassen - ist bis jetzt nie wieder aufgetaucht.
     
  10. Hucky

    Hucky Megane-Fahrer

    Dabei seit:
    21.04.2004
    Beiträge:
    423
    Zustimmungen:
    0
    Hatte heute auch das Problem. Aber war sowieso gerade auf dem Weg in die Werkstatt. Diagnosegerät eingestöpselt und Fehler gefunden. Regen-bzw Lichtsensor defekt, gleich neu bestellt. Müsste in ca. 1 Woche geliefert werden.
    Ist jetzt schon der zweite innerhalb kurzer Zeit. Naja 1 Jahr Garantie hab ich ja noch.
    Gruß Enrico
     
  11. marco

    marco Türaufmacher

    Dabei seit:
    21.02.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Das Problem habe ich auch schon gehabt. Ging aber immer nach kurzer Zeit wieder weg. Ja ja, die gute alte Elektronik. Schon ist sie, wenns funktioniert. War deswegen aber noch nicht in der WS.
     
  12. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Hab seit heute meldung Lichtsensor defekt incl service leuchte, das ganze kam dadurch das ich auf der suche an den fensterhebschaltern Strom abzwicken kann für meine beleuchteten Türgriffe innen.
    Die Fensterheberschalter sind seit dem auch dunkel, Sicherungen im Innenraum sind Ok, weiß jemand Rat welche es im Motorraum ist. Sofern nicht wirklich der Sensor zerschossen ist was ich eigentlich nicht glaube denn da hab ich ja nix gemacht. Am meggi darf man echt nix machen ohne das der gleich losplärrt bzw blinkt
    Echt zum kotzen, auf den schaltern war aber auch nix markiert :motz:
     
  13. #13 Zimbi RFD, 15.05.2009
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.381
    Zustimmungen:
    158
    Kennzeichen:
    8) :pst:

    Zimbi RFD
     

    Anhänge:

  14. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Sowas kann nich doch gar nicht lesen =o
    Bitte um erklärung :rose:
     
  15. #15 Zimbi RFD, 15.05.2009
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.381
    Zustimmungen:
    158
    Kennzeichen:
    Ich auch nicht :D
    1337 ist der Sicherungskasten im Motorraum, dort soll der Licht und Regensensor über 3 Sicherungen abgesichert sein.
    2 Stück je 10A mit den Nummern F8A und F8C und 1 Stück mit 7,5A mit Nummer F7A
    im Innenraum Sicherungskasten mit der Bezeichnung 260 die 3A Sicherung 2S

    Zimbi RFD
     
Thema: Neue Fehlermeldung: Lichtautomatik defekt
Besucher kamen mit folgenden Suchen
  1. lichtautomatik defekt

    ,
  2. renault megane lichtautomatik defekt

    ,
  3. lichtautomatik defekt renault megane

    ,
  4. renault megane 2 lichtautomatik defekt,
  5. renault lichtautomatik defekt,
  6. renault scenic lichtautomatik defekt,
  7. Lichtautomatik defekt scenic,
  8. Renault Megane 3 sicherung lichtautomatik,
  9. lichtautomatik defekt renault megane 2 grandtour,
  10. Renault Megan lichtautomatik an,
  11. lichtautomatik prüfen eenault secenic,
  12. citroen C5 II RC hdi 100kw Lichtautomatik defekt,
  13. megane 2 lichtautomatik defekt,
  14. Renault Megane Cabriolet 2 lichtautomatik aktivieren,
  15. lichtautomatik megane 2,
  16. megane 2 lichtautomatik,
  17. lichtautomatik Auto defekt ,
  18. sicherung Fernlicht scenic 3,
  19. megane lichtautomatik,
  20. Renault zoe lichtautomatik prüfen,
  21. renault scenic lichtelektronik,
  22. renault modus lichtautomatik an,
  23. magan 2 lichtautomatick defekt,
  24. lichtsensor renault scenic,
  25. clio 3 lichtautomatik defekt
Die Seite wird geladen...

Neue Fehlermeldung: Lichtautomatik defekt - Ähnliche Themen

  1. Megane 3 Fehlermeldung Parkhilfe überprüfen

    Fehlermeldung Parkhilfe überprüfen: Hallo, seit einigen Tagen kommt die Meldung im BC Parkhilfe überprüfen. Ich habe nur Parksensoren hinten verbaut. Eine Anhängerkupplung ist auch...
  2. Megane 3 Türschloss defekt

    Türschloss defekt: Megane3 RS EZ03/2010 ,Keyless Habe am Freitag festgestellt, das auf der Fahrerseite das Schloss beim Anfahren nicht mehr verriegelt. Es lies sich...
  3. Megane 3 Diverse Fehlermeldungen "Bremssystem Störung", "Fahrzeug prüfen" , "Airbag prüfen" - CAN-Bus spinnt?

    Diverse Fehlermeldungen "Bremssystem Störung", "Fahrzeug prüfen" , "Airbag prüfen" - CAN-Bus spinnt?: Hallo, da meine Suche bisher nicht sehr ergiebig war, stelle ich hier mal meine Frage rein, bitte nicht gleich erschlagen, falls es dazu schon...
  4. Megane 3 Neue Lautsprecher keine Verbesserung.

    Neue Lautsprecher keine Verbesserung.: Hallo Zusammen, vorweg ich habe nicht mehr das original Radio drin sondern ein Android Radio mit 50W Ausgangsleistung. Nach dem Wechsel zu dem...
  5. Megane 2 Türschloss Beifahrerseite defekt

    Türschloss Beifahrerseite defekt: Moin Leute, bei meinem 2003 Megane II 1.4 ist die Beifahrertür von außen ohne Funktion. Der Griff ist lohse und aufschließen klappt nicht mehr....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden