Probleme nach Tieferlegung mit H&R Federn

Diskutiere Probleme nach Tieferlegung mit H&R Federn im Fahrwerk, Felgen und Reifen Forum im Bereich Tuning & Styling; Hab da ein Problem seit die 35mm H&R Federn drin sind viebriert beim beschleunigen ( egal welcher Gang ) die Forderachse. Hat jemand gleiche...

  1. #1 Blue Meg, 20.08.2006
    Blue Meg

    Blue Meg Megane-Kenner

    Dabei seit:
    17.02.2005
    Beiträge:
    213
    Zustimmungen:
    0
    Hab da ein Problem seit die 35mm H&R Federn drin sind viebriert beim beschleunigen ( egal welcher Gang ) die Forderachse. Hat jemand gleiche Erfahrungenb damit gemacht oder eine Lösung dafür?
    Wäre sehr Dankbar!
     
  2. #2 Anonymous, 20.08.2006
    Anonymous

    Anonymous Guest

    Am "tiefer" kann es nicht liegen, eher ein Montagefehler rund um die Aufhängung, bzw. alles was "angefasst und umgeschraubt" wurde.

    Eine Werkstattarbeit ist dabei schon mal verdächtig und garantiert keine fehlerfreie Arbeit.

    Kann sein daß Motorvibrationen übertragen werden ? Noch andere Geräusche ? Lenkeinschlagabhängig ?

    Heiko
     
  3. Georg

    Georg Megane-Experte

    Dabei seit:
    07.03.2004
    Beiträge:
    1.590
    Zustimmungen:
    1
    Ich habe seit mehr als einem Jahr die H&R-Federn drinnen. Bei meinem GT gibt es zwar auch auf den ersten km am Morgen Vibrationen, aber die waren mit dem Originalfahrwerk auch schon da. Ich glaube, dass bei meinem GT ev. ein Bremssattel nicht so toll auslöst.
     
  4. #4 Blue Meg, 20.08.2006
    Blue Meg

    Blue Meg Megane-Kenner

    Dabei seit:
    17.02.2005
    Beiträge:
    213
    Zustimmungen:
    0
    Ja beim abbiegen wird die Vibration schlimmer , eine Manschette wurde vorn auch erneuert , mir wurde gesagt es könnte an der Antriebswelle liegen aber die wurde nocheinmal bearbeitet und das Problem ist weiterhin da. Sogar die Felgen wurden von der Werkstatt von vorn nach hinten gewechselt....aber hat auch nix gebracht. Kann das den an den Federn liegen???
    Die wollen mir evtl. einen neuen Satz bestellen. Aber so wie du sagst haben die wohl nicht richtige Arbeit geleistet.
     
  5. #5 Anonymous, 20.08.2006
    Anonymous

    Anonymous Guest

    Ahhhh, Antriebswelle .... ??!!!

    Könnte die Fehlerquelle sein, ggf. beim Manschettenwechsel Murks gemacht beim Ab- bzw. Zusammenbau oder generell im Ars....

    Felgenwechseln von vo. nach hinten ist genauso Murks-Pfusch, Wuchten wäre sinniger gewesen.

    Andere Fehlerquelle könnte sein daß die WS beim Abbau der Bremsscheiben diese krum gehauen haben. Warum sie die aber runter hatten wäre mir nicht klar. Wäre aber eine mögliche Fehlerquelle und würde sich im allgemeinen auch in der Lenkung zeigen.

    Heiko
     
  6. #6 Blue Meg, 21.08.2006
    Blue Meg

    Blue Meg Megane-Kenner

    Dabei seit:
    17.02.2005
    Beiträge:
    213
    Zustimmungen:
    0
    Danke für die Info´s werd heut gleich wieder zur WS fahren und denen klar machen das da was oberfaul ist. Schließlich war vor dem Federn/Manschettenwechsel alles Inordnung! Zwar wurde mir gesagt ich soll ne Zeitlang damit fahren kann sein das es veschwindet. Aber die Hoffnung hab ich schon aufgegeben.

    Jürgen
     
  7. #7 Anonymous, 21.08.2006
    Anonymous

    Anonymous Guest

    Unverständlich warum man Räder tauscht anstatt sie zu wuchten wenn man eine Unwucht vermutet :frown:

    Unverständlich warum man Rotationsvibrations - Ursachen in den Federn vermutet :frown:

    Die WS gehört :shoot:

    Du solltest die mal fragen wo deren elementares technisches Verständnis geblieben ist :motz:

    Ich kann mich vage erinnern daß in einer ganz frühen Serie des Megane 2 auch die Antriebswellen frühzeitig abgestorben sind . Das würde ich bei Dir am ehesten vermuten. Nicht umsonst ist Ebay voll mit neuen Antriebswellen für Megane :twisted:

    Welche Laufleistung hat Dein Wagen ?

    Heiko
     
  8. #8 Blue Meg, 21.08.2006
    Blue Meg

    Blue Meg Megane-Kenner

    Dabei seit:
    17.02.2005
    Beiträge:
    213
    Zustimmungen:
    0
    Der hat jetzt 60000 drauf, steht seit ne halben Stunde wieder in WS die wollen das vorne nocheinmal auseinander nehmen...wenn das man gut geht !
    Bin jetz GOLF Fahrer;-)

    Einer von vielen!
    Ich melde mich wenn es etwas neues zu Berichten gibt.

    Jürgen
     
  9. #9 Anonymous, 21.08.2006
    Anonymous

    Anonymous Guest

    Hi Jürgen !

    Tippe auf die Antriebswellen. Ggf. haben die im geringsten Fall das Stützlager nicht oder verspannt angezogen ?!

    Bei 60TKM sollten die Kreuzgelenke eigentlich Ok sein, .... eigentlich ... :-?

    Viel Glück und vibrationsfreies Fahren sowie weiteres angenehmes Posten und lesen hier im Board wünsche ich Dir.

    Heiko
     
  10. #10 Blue Meg, 21.08.2006
    Blue Meg

    Blue Meg Megane-Kenner

    Dabei seit:
    17.02.2005
    Beiträge:
    213
    Zustimmungen:
    0
    Er steht wieder in WS mir wurde gesagt das die vibration vorher auch schon da gewesen sei , nur mit der Tieferlegung spürt man es stärker.Und es liegt an der Antiebswelle!
    Morgen kommen Original Federn wieder rein und dann sehen wir ja ob es bleibt.
    Ich vermute auch das die da etwas falsch gemacht haben bei der Montage!
    Aber wie soll ich das beweisen ???

    Jürgen
     
  11. Oliver

    Oliver Guest

    Ich habe so ein Problem bei einem Bekannten auch schon kennen gelernt.

    War das gleich nach dem Tieferlegen permanente Vibrationen, Ursache war auch die Antriebswelle(n). Und zwar ist es so, dass das Gelenk in der Welle einen Betriebspunkt (Winkel) hat indem es sich zu ca. 90% seiner Laufleistung bewegt, da hat man dann natürlich einen leichten Verschleiss bzw. Einlaufen, was sich nochgarnicht irgendwie negativ bemerkbar machen muss. Nach dem Tieferlegen änderst Du den Betriebspunkt des Gelenks und wenn Du Pech hast läuft es dann genau auf der Kante des eingelaufenen Bereichs und Du hast dann diesen Effekt.
    Aber der Wagen von dem ich spreche, hatte 150.000km auf der Uhr und noch die ersten Wellen und nicht 60.000.... :frown:

    Lösung: Noch tiefer, er muss über die Kante, also 50er holen.... :finger:
     
  12. #12 krippstone, 23.08.2006
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.212
    Zustimmungen:
    1
    Kann das beschriebene Problem nicht bestätigen, habe auch die H&R Federn am/im Auto.

    Wenn der von Oliver beschriebene "Betriebspunkt" tatsächlich existiert, dann habe ich wohl Glück,
    da die Tieferlegung in den ersten Tausend Kilometern verbaut wurde.

    Gruss krippstone
     
  13. #13 Blue Meg, 23.08.2006
    Blue Meg

    Blue Meg Megane-Kenner

    Dabei seit:
    17.02.2005
    Beiträge:
    213
    Zustimmungen:
    0
    Tja so wie das aussieht liegt die Vibration an der Antriebswelle , weil der Winkel jetzt anders ist. Ich hoffe das die Welle sich nach ein paar tausend Kilometern anpaßt und ich endlich Ruhe habe. Jedenfalls war es kein Montagefehler der WS!
    ......wer schön sein will , muß leiden ;-)

    Jürgen
     
  14. #14 Bär-Meg2GT, 23.08.2006
    Bär-Meg2GT

    Bär-Meg2GT Megane-Fahrer

    Dabei seit:
    17.11.2004
    Beiträge:
    257
    Zustimmungen:
    0
    Ich mache das selbe mit,bei mir vibriert auch dei Antriebswelle!Aber nicht so das es stören würde! Viele sagen mein GT ist wegen der 85mm zu tief vorne!
     
  15. #15 Blue Meg, 30.08.2006
    Blue Meg

    Blue Meg Megane-Kenner

    Dabei seit:
    17.02.2005
    Beiträge:
    213
    Zustimmungen:
    0
    Moin

    Mein problem mit der Antriebswelle hat sich seit gestern erledigt , ich hab die H&R Federn wieder ausbauen lassen in der Hoffnung das endlich Ruh ist mit dem viebrieren. Und was soll ich sagen es hat geklappt , werde mich jetzt schwerern Herzen´s von den Federn trennen müssen. Und hab sie hier zum Verkauf angeboten!
    So wie die Sache aussieht hat es kein Montagefehler der WS gegeben sondern meine Antriebswelle war schuld . Ich habe mein Problem auch H&R geschildert und die antworteten mir:
    Hallo,
    vielen Dank für Ihre Email.
    Da bisher keine Reklamationen diesbezüglich aus unserer Kundschaft vorliegen, sollte nochmals der Einbau überprüft werden.

    Gruß Jürgen
     
Thema: Probleme nach Tieferlegung mit H&R Federn
Besucher kamen mit folgenden Suchen
  1. probleme mit h&r tieferlegung megane 3

Die Seite wird geladen...

Probleme nach Tieferlegung mit H&R Federn - Ähnliche Themen

  1. Megane 3 Vibrieren beim Beschleunigen ab ca 60 km/h

    Vibrieren beim Beschleunigen ab ca 60 km/h: Hallo, seit nun etwa 2000km gibt es ab 60km/h im 2/3/4/5 Gang bei Vollgas ein deutliches Vibrieren´zwischen 2500 und 5000 Umdrehungen. Dies ist...
  2. Spurplattensatz H&R 36 mm / 40mm

    Spurplattensatz H&R 36 mm / 40mm: Biete einen Spurplattensatz von H&R an . Vorderachse 36 mm verbreiterung / Hinterachse 40 mm . inkl. 20 längeren Radschrauben von H&R mit losem...
  3. Megane 2 H&R Feder heute verbaut

    H&R Feder heute verbaut: Heute habe iv mal H&R tieferlegungsfeder verbaut, und muss sagen, was für'n Unterschied zu den originalen. Abgesehen das er vorne wie hinten 35 mm...
  4. Megane 4 Probleme mit Start & Stop Automatik

    Probleme mit Start & Stop Automatik: Hallo zusammen, ich bin neu hier im Forum und seit 2 Wochen wieder in die Renault Familie zurück gewandert. Ich habe mir einen Megane Grandtour...
  5. Megane 4 Probleme mit Megane IV

    Probleme mit Megane IV: Hallo Forum Gemeinde! Ich habe mir anfang diesen Jahres (Ende Februar) dieses Auto "gegönnt": Renault Megane IV TCe 160 GPF Bose Edition EDC, Bj....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden