Rückfahrlicht funktioniert nicht mehr

Diskutiere Rückfahrlicht funktioniert nicht mehr im Elektronik Forum im Bereich Technik; Hallo! mein rückfahrlicht funktioniert auch nicht mehr. folgende sachen hab ich bereits gecheckt: - Sicherung (10A - F5C) - Glühbirnen - hab den...

  1. axxess

    axxess Einsteiger

    Dabei seit:
    20.10.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo!

    mein rückfahrlicht funktioniert auch nicht mehr. folgende sachen hab ich bereits gecheckt:

    - Sicherung (10A - F5C)
    - Glühbirnen
    - hab den 3-poligen schalter schon überbrückt (in allen varianten. wozu 3 pole?)
    - hab bei "zündung ein" und eingelegtem rückwärtsgang an der sicherung F5C keine 12V messen können
    - hab die 3 Kabel so gut wie möglich (= 50cm lang, weil dann gehen die drei kabel in einen rieseigen kabelbaum) richtung ups verfolgt und keine äußerlichen schäden festestellen können.

    hat irgendwer bitte eventuell einen stromlaufplan? oder noch ein paar tipps? gibt es irgendwo bekannte scheuerstellen?

    ich wäre euch sehr dankbar....

    grüße,
    axxess

    Megane II, Bj.2004, 60kW, 1.5 dCi
     
  2. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Kann durchaus sein das da noch ne andere Sicherung für zuständig ist, wär nicht das erste mal so beim Meggi !
    Hast du auch im Motorraum die kontrolliert, ist sonst noch irgendwas ausgefallen evtl ??


    LG Driver
     
  3. andz27

    andz27 Megane-Profi

    Dabei seit:
    13.10.2008
    Beiträge:
    2.741
    Zustimmungen:
    5
  4. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Ja da hat er sein Problem schon mal geschildert :D

    LG Driver
     
  5. andz27

    andz27 Megane-Profi

    Dabei seit:
    13.10.2008
    Beiträge:
    2.741
    Zustimmungen:
    5
    Ups, hab ich garnicht gesehen, konnte mich nur den Thread erinnern. =o
     
  6. axxess

    axxess Einsteiger

    Dabei seit:
    20.10.2009
    Beiträge:
    24
    Zustimmungen:
    0
    ich hab absichtlich einen neuen thread aufgemacht, da die alten themen gerne übersehen werden.

    - also die sicherung F5C ist die Sicherung im Motorraum und die ist o.k.
    - gibt es dafür noch eine weitere Sicherung? kann ich mir nicht vorstellen, oder etwa doch?

    oder anders gefragt:

    - habt ihr die 12V gegen masse auf der sicherung F5C drauf, wenn ihr bei "zündung ein" den rückwärtsgang drinnen habt? kann das wer gegenchecken? :-?

    grüße,
    axxess
     
  7. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Hab vor kurzem erst was kaputt gehabt und auch hier rummgefragt welche sicherung, am ende gabs 3 an der Zahl die irgendwie zusammen hingen und eine davon wars dann auch, kann aber auch eben was anderes sein bei dir.!

    LG Driver
     
  8. #8 FrenchFighter, 22.10.2009
    FrenchFighter

    FrenchFighter Megane-Kenner

    Dabei seit:
    07.06.2009
    Beiträge:
    79
    Zustimmungen:
    0
    guck mal da , dann weisst du auch warum 3 Kabel

    [​IMG]

    Der Stromlaufplan wird dir an sich nicht viel bringen ...
    Die UPC schickt die 12V direkt an die Rückleuchten , sind bloß noch 1-2 Stecker dazwischen

    Probier mal folgendes : Zündung an und miss im Stecker der an den Rückfahrschalter geht den Pin 2 (der in der Mitte , gelbes Kabel ? ) gegen Masse da solltest du 12V anliegen haben ...
     
  9. #9 FrenchFighter, 22.10.2009
    FrenchFighter

    FrenchFighter Megane-Kenner

    Dabei seit:
    07.06.2009
    Beiträge:
    79
    Zustimmungen:
    0
    Ich such mal noch die Sicherungen raus ...
     
  10. #10 FrenchFighter, 22.10.2009
    FrenchFighter

    FrenchFighter Megane-Kenner

    Dabei seit:
    07.06.2009
    Beiträge:
    79
    Zustimmungen:
    0
    schau dir mal noch die Sicherungen an : F5E , F5F , F5H und F15 falls vorhanden ...

    ansonsten wäre die schnellste Variante einfach alle Sicherungen auf Durchgang durch zu messen (piepen)
     
  11. axxess

    axxess Einsteiger

    Dabei seit:
    20.10.2009
    Beiträge:
    24
    Zustimmungen:
    0
    @ FrenchFighter: danke mal vorerst für deine tipps. ich werde es am wochenende testen und dann sicherlich auch die ergebnisse posten. :danke:

    aber zwei fragen trotzdem:

    1. ist dann der pin3 vom stecker nicht überflüssig - der is ja nur für automatikgetriebe, oder?
    2. wenn am pin2 vom stecker 12V anliegen müssen, dann müssen die 12V ja auf der sicherung F5C auch schon anliegen, oder?

    ich weiß, ich kann echt blöd fragen - es tut mir auch leid...
     
  12. axxess

    axxess Einsteiger

    Dabei seit:
    20.10.2009
    Beiträge:
    24
    Zustimmungen:
    0
    - hab heute schon alle sicherungen gecheckt (sogar die unterm lenkard links). alle sicherungen sind o.k.
    - die 12V am den schalter hab ich noch nicht gecheckt. das mach ich morgen

    - so hab noch was versucht: hab 12V auf pin9 vom stecker PPH2 (braun) gelegt. und siehe da, die birnen brennen. das ist anscheinend die leitung, die nach hinten zu den rückleuchten geht. siehe anhang "stecker_licht.jpg"
    dieser stecker is am sicherungskasten. siehe anhang "sicherungskasten.jpg"
    und wenn ich den stromlaufplan von frenchfighter richtig interpretiere, müssen eigentlich 12V an der sicherung anliegen und diese 12V werden dann vom schalter durchgeschaltet auf pin9. nur warum sind keine 12V an dieser blöden sicherung F5C???
     

    Anhänge:

  13. #13 FrenchFighter, 23.10.2009
    FrenchFighter

    FrenchFighter Megane-Kenner

    Dabei seit:
    07.06.2009
    Beiträge:
    79
    Zustimmungen:
    0
    entweder hat Pin 3 eine bedeutung die mir verborgen bleibt oder weil es ein Einheitskabelbaum ist denke ich mal
    (hast ja auch den Tempomatenschalter schon)


    Gruß French
     
  14. axxess

    axxess Einsteiger

    Dabei seit:
    20.10.2009
    Beiträge:
    24
    Zustimmungen:
    0
    so hab heute auf pin2 keine 12V messen können. auf pin1 und auf pin3 auch keine 12V drauf.

    was anderes? kann es sein, dass das rücklicht dann erst über relais geschaltet wird? weil wenn der rücklichtschalter überbrückt wird und alle sicherungen ok sind, was soll dann noch dazwischen liegen? die leitung hinter zu den rückleuchten is auch o.k., habs ja gestern getestet. die leitung vom schalter bis zum upc ist auch o.k. das sind die kabel gelb und weiß am stecker PPM2 vom UPC - habs durchgemessen (siehe anhang von gestern: sicherungskasten.jpg).

    könnte also ein relais defekt sein, welches das rückfahrlicht freigibt, wenn der rückfahrlichtschalter geschlossen ist?

    na gut, danke vorab für eure bemühungen...

    grüße,
    axxess
     
  15. #15 FrenchFighter, 24.10.2009
    FrenchFighter

    FrenchFighter Megane-Kenner

    Dabei seit:
    07.06.2009
    Beiträge:
    79
    Zustimmungen:
    0
    also ein Relais denke ich nicht , die Funktion sollte die UPC übernehmen ...

    nochmal die Pinbelegung
    PPM2 grauer Stecker , Pin 6 - geschaltenes Plus , Pin 9 - Steuerung Rückfahrlicht

    PPH2 brauner Stecker , Pin 9 Steuerung Rückfahrlicht

    Ich würde erstmal schauen , ob an Pin 6 12V anliegen
     
Thema: Rückfahrlicht funktioniert nicht mehr
Besucher kamen mit folgenden Suchen
  1. renault trafic sicherungskasten belegung

    ,
  2. renault scenic rückfahrlicht geht nicht

    ,
  3. renault scenic 1 rückfahrlicht ausgefallen

    ,
  4. renault trafic rückfahrscheinwerfer defekt,
  5. renault master 2 sicherungen,
  6. renault trafic 1 stromlaufplan,
  7. renault master 2 sicherungsbelegung,
  8. sicherungsbelegung rückfahrleuchte renault kadjar,
  9. renault modus rückfahrscheinwerfer sicherung,
  10. Renault modus Sicherung ,
  11. Renault Scenic 3 Kabel rueckfahrscheinwerfer,
  12. megane cc ruckfahrlicht sicherung,
  13. megane 2 rückwärts Sicherung ,
  14. renault megane rückfahrschalter einbau,
  15. renault megane 2 rückwärtsgang ohne funktion ursache,
  16. renault scenic 2 rückwärts keine leuchten,
  17. renault scenic rückfahrscheinwerfer,
  18. rückfahrscheinwerfer grand scenic,
  19. renault scenic 3 rückfahrleuchte,
  20. Renault scenic 2 kein rückfahrscheinwerfer,
  21. renault scenic 2 rückfahrlicht schaltplan,
  22. renault scenic rückfahrlicht funktioniert nicht,
  23. scenic rückfahr* geht nicht,
  24. Renault c06 automatik Rücklicht funktioniert nicht ,
  25. renault scenic 1 sicherungskasten belegung
Die Seite wird geladen...

Rückfahrlicht funktioniert nicht mehr - Ähnliche Themen

  1. Megane 3 Türsensor geht nach türtausch nicht mehr

    Türsensor geht nach türtausch nicht mehr: Abend zusammen! Ich musste wegen einen Unfall bei mir die Tür rechts hinten beim megane 3 grandtour wechseln. Jetzt hab ich das Problem das der...
  2. Megane 2 Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht)

    Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht): Moin zusammen. Als ich gestern mit meinem Scenic 2 Ph2 JM gefahren bin, gingen die Gänge 5+6 nicht rein, es rutschte immer wieder der dritte,...
  3. Megane 2 Welche Federn wenn keine Farbe mehr erkennbar?

    Welche Federn wenn keine Farbe mehr erkennbar?: Liebe Meganefreunde, die dekra hat festgestellt, das hinten links die Fahrwerksfeder an meinen Grandtour (Phase 2) gebrochen ist. Nun habe ich...
  4. Megane 3 Kein GPS-Signal mehr beim Mégane CC

    Kein GPS-Signal mehr beim Mégane CC: Hallo zusammen, habe gefühlt das gesamte Internet abgesucht, aber bisher keinen Hinweis gefunden - hoffe, einer von Euch kann mir helfen. Fahre...
  5. Megane 3 R-Link erkennt den Ipod auf einmal nicht mehr

    R-Link erkennt den Ipod auf einmal nicht mehr: Hallo, ich habe mir vor einigen Monaten einen gebrauchten Megane gekauft. Zum Musik hören habe ich immer meinen Ipod über USB angeschlossen. Das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden