Türsensor defekt

Dieses Thema im Forum "Elektronik" wurde erstellt von schwidi, 19. September 2009.

  1. schwidi

    schwidi Megane-Kenner

    Dabei seit:
    21. Februar 2009
    Beiträge:
    81
    Zustimmungen:
    0
    Ich hab ja lange keine Beiträge mehr in diesem Forum gepostet, aber jetzt brauche ich doch einen Rat. Bei meinem M3 funktioniert der Türsensor und der kleine Schalter an der Fahrertür nicht mehr. Weiß jemand ob die extra abgesichert sind?

    Hab zwar schon einen Servicetermin, aber vielleicht kann ich ja vorher schon selbst etwas herausfinden.

    Gruß
    schwidi
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

  3. #2 megane-berlin, 27. Januar 2010
    megane-berlin

    megane-berlin Megane-Kenner

    Dabei seit:
    8. November 2009
    Beiträge:
    63
    Zustimmungen:
    0
    Hey also so ein kleiones Bauteil ist ncih extra abgesichert!! Da wird wohl der Schalter defekt swein^^
     
  4. Anonymous

    Anonymous Guest

    hast auch schon mal den Ersatz-key versucht?

    nicht das nur die Batterie in der Schlüsselkarte leer sind
     
  5. Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.681
    Zustimmungen:
    0
    Das wird bestimmt schon lange wieder funktionieren, weil er es ja schon im September geschrieben hat.
     
  6. schwidi

    schwidi Megane-Kenner

    Dabei seit:
    21. Februar 2009
    Beiträge:
    81
    Zustimmungen:
    0
    Ich musste soeben feststellen, das ich in meinem thread gar keine Info über die erfolgte Reparatur gegeben habe. Also Ursache des Ausfalls war ein defekter Taster an der Fahrertür der die Folge hatte. Das die Türsensoren auf der Fahrerseite vorn und hinten mal funktionierten und mal nicht. Nach dem Tausch des Türsensors und des dazugehörenden Schalters an der Fahrerseite funktioniert es jetzt wieder zuverlässig. Ich hoffe das bleibt so?!

    Meine Batterien für die Fernbedienung habe ich letzte Woche tauschen müssen, hatte dazu eine Meldung im Display des Boardcomputers. War ein Kinderspiel, wenn man weiss wie die Meldung rückgesetzt wird.
     
  7. #6 Black Pearl RS, 21. August 2011
    Black Pearl RS

    Black Pearl RS Megane-Experte

    Dabei seit:
    28. Oktober 2010
    Beiträge:
    1.460
    Zustimmungen:
    0
    Bei mir ist zwar nix defekt aber mir ist gestern an der Beifahrertür aufgefallen, dass der Sensor etwas locker in der Tür sitzt.
    Also man kann ihn etwas hin und her bewegen und er kommt auch etwas raus ca. 1mm Spalt.
    Fahrertür sitzt der Sensor gut fest vorallem kein Spalt.
    Wie ist das bei euch?
    Ich weiss nicht ob das so von Anfang an war oder erst seit kurzem.
    Ich befürchte, dass da Wasser reinkommen könnte beim Autowaschen.
     
  8. Anonymous

    Anonymous Guest

    Also bei mir sind beide Bombenfest.
     
  9. Wurstl38

    Wurstl38 Megane-Fahrer

    Dabei seit:
    8. April 2011
    Beiträge:
    876
    Zustimmungen:
    0
    bei mir auch...
     
  10. #9 Black Pearl RS, 23. August 2011
    Black Pearl RS

    Black Pearl RS Megane-Experte

    Dabei seit:
    28. Oktober 2010
    Beiträge:
    1.460
    Zustimmungen:
    0
    fahr heute zum freundlichen mal gucken was sie sagen....
     
  11. schwidi

    schwidi Megane-Kenner

    Dabei seit:
    21. Februar 2009
    Beiträge:
    81
    Zustimmungen:
    0
    Na dann lass wissen was sie gefunden haben.
    Seit Januar keine Probleme mit dem Sensor mehr gehabt.
     
  12. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16. Oktober 2009
    Beiträge:
    6.439
    Zustimmungen:
    2
    Na das gibts doch nicht.... :laugh:

    Bei mir auch alles fest und ohne Spiel.

    :hi:
     
  13. #12 Black Pearl RS, 23. August 2011
    Black Pearl RS

    Black Pearl RS Megane-Experte

    Dabei seit:
    28. Oktober 2010
    Beiträge:
    1.460
    Zustimmungen:
    0
    ich werde berichten...
    ich befürchte das wird getauscht keine ahnung wie der sensor festgemacht wird momentan fühlt sich das so an als ob er auf einer weichen dichtung sitzt
     
  14. Anonymous

    Anonymous Guest

    @Gessi:Na,Na. :nono: :sarcastic:
     
  15. Anonymous

    Anonymous Guest

    Ich denke mal das wird eingeclipst.Wird warscheinlich so ein Klemmteil abgebrochen sein.
     
  16. Anonymous

    Anonymous Guest

    ..und wie wir die Meldung zurück gesetzt?! Löscht die sich nicht automatisch wenn man einen neue Batterie einsetzt?
     
Thema:

Türsensor defekt

Die Seite wird geladen...

Türsensor defekt - Ähnliche Themen

  1. Was kosten die Keyless Entry Türsensoren?

    Was kosten die Keyless Entry Türsensoren?: Hallo hat jemand schon mal die Keyless Entry Tür"Infrarot"Sensoren die in der Griffmulde sind gekauft und kann sagen was die kosten. Kann man die...
  2. Temperatursensor FAP Filter

    Temperatursensor FAP Filter: Hallo, ich schreibe hier nicht als Besitzer sondern für einen Freund und hoffe natürlich Hilfe zu bekommen;-) Er hat ein Problem mit...
  3. Außentemperatursensor

    Außentemperatursensor: Hallo an Alle, bei meiner Gutsten ist mal wieder der Sensor für die Außentemperatur im Spiegel kaputt, sprich dir Anzeige zeigt utopische Werte....
  4. Temperatursensor ?????

    Temperatursensor ?????: Hallo. Ich hab seit kurzen 2 Probleme und hoffe ihr könnt mir weiter helfen. 1. Problem: wenn ich nach längerer ( mehrere Stunden ) los fahre...
  5. Megane 2 Temperatursensor

    Temperatursensor: hallo, seit einigen Tagen funkioniert mein Temperaturmesser nicht richtig. Wahrscheinlich der Sensor im Aussenspiegel defekt. Meine Anfrage...