Megane 2 Sammelthread - Türsensoren funktionieren nicht

Diskutiere Sammelthread - Türsensoren funktionieren nicht im Elektronik Forum im Bereich Technik; Jetzt brauch ich wirklich mal einen Boxenstopp. Meine Sensoren reagieren nicht mehr ......letzten Woche konnte ich das Auto nur noch mit der...

  1. #1 Anonymous, 31.10.2004
    Anonymous

    Anonymous Guest

    Jetzt brauch ich wirklich mal einen Boxenstopp.

    Meine Sensoren reagieren nicht mehr ......letzten Woche konnte ich das Auto nur noch mit der Karte öffnen......nachdem er draussen Stand,(Luftfeuchte) funzte die sensorik mit einmal wieder sporadisch......momentan funzen sie nur wenn man kräftig an den Türgriffen zieht,als ob sich dort ein zweiter Sensor befindet der auf den Griff reagiert :-?

    Das die Sensoren nicht funktionieren nervt mich imo wirklich,es ist das erste mal das mich das Auto an :kotz: immer wieder so zieperlein, nichts schlimmes, aber es nervt langsam.
    Ich mach mir um dir Langzeitquali wirklich Sorgen.

    Naja .....das Quitschen hinten und die sperrende Tür kann ich dann auch mal besichtigen lassen.
    Neuerdings fällt das Radiodisplay aus. :heul:

    Micha
     
  2. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi Micha ..

    ja die Feuchtigkeit und das kühlere Wetter sind sicher für die Sensoren nicht so das non plus ultra .. gerade wenn noch der Frost dazu kommt im Winter ...

    Ab damit zum Renno-Doc ...

    wg. der Langzeitqualität .. ja, das ist für uns alle noch ein Buch mit 7 Siegeln .. ich bin aber sehr froh, das der Wagen Nachts und am Wochenende in der Garage steht, so trocknet er immer wieder und ist den Temperaturen nicht so ausgesetzt ...

    grüsse
    Thomas
     
  3. #3 Anonymous, 31.10.2004
    Anonymous

    Anonymous Guest

    Habt Ihr das Problem auch bei der Heckklappe?
    Bei mir funzt es beim Öffnen manchmal nicht und auch der Schließknopf in der Rhombe will gerade bei feuchtem Wetter manchmal einfach nicht.
    An der Türen 0,0 Probleme.
    Mir fällt aber auf, daß die Sensoren offenbar besser auf horzintale Bewegungen reagieren als auf vertikale. :-?
     
  4. #4 Anonymous, 31.10.2004
    Anonymous

    Anonymous Guest

    Die Heckklappe ist überhaupt kein Problem .....bisher......diese scheinen eigendlich ziemlich wassergeschützt......die in der Griffmulde sind alledings der Umwelt voll ausgesetzt......erst waren die Verschließknöpfe das Übel, jetzt die Sensorik.......ich hatte schon vor dem Kauf des Wagens ein schlechtes Gefühl bei den Dingern und so ist es auch gekommen.

    Micha
     
  5. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    .. nö.. mit den Sensoren ist alles ok ... ;)

    grüsse
    Thomas
     
  6. #6 Anonymous, 31.10.2004
    Anonymous

    Anonymous Guest

    Ich empfinde es eher als umgekehrt.
    Die Türsensoren befinden sich seitlich. Gerade beim Fahren geht durch die Aerodynamik viel "dran vorbei". Das Heck aber ist bei nasser Straße voll dem aufwirbelnden Wasser ausgesetzt. Es haben ja schon viele bemerkt, daß das Heck immer dreckig ist und der Wischer oft völlig überfordert.
    Kann aber auch sein, daß es damit nichts zu tun hat.
     
  7. #7 t2097][lancrew.at, 01.11.2004
    t2097][lancrew.at

    t2097][lancrew.at Megane-Fahrer

    Dabei seit:
    19.08.2004
    Beiträge:
    599
    Zustimmungen:
    0
    hinten überhaupt keine probleme.

    sensoren und türgriffe auf der fahrerseite werden am mittwoch beim service ausgetauscht!
     
  8. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi,

    vom Spritzwasser etc. her ist der Sensor hinten sicherlich mehr der Umwelt ausgesetzt, aber er liegt ja nicht frei, sondern hinter einem Gummiteil und kommt daher nicht in direkten Kontakt mit dem Dreck .. von daher rechne ich da persönlich mit einer längeren Haltbarkeit als an den Seiten.

    grüsse
    Thomas
     
  9. #9 Anonymous, 01.11.2004
    Anonymous

    Anonymous Guest

    Stimmt, und deshalb bin ich Hinten recht zuversichtlich das die halten,an den Seiten kann überall Wasser und Dreck eindringen.

    Ich hoffe ich schaffe es Morgen zur WS.

    Micha
     
  10. #10 Anonymous, 03.11.2004
    Anonymous

    Anonymous Guest

    Dienstag hab ich einen Termin....angeblich ist es nur eine Einstellungssache?????Die Hertzzahl ist veränderbar????

    Für die hintere Tür sind neue Schaniere bestellt worden die noch zum Lackierer müssen um eingebaut zu werden.

    Micha
     
  11. #11 Anonymous, 05.11.2004
    Anonymous

    Anonymous Guest

    Ich raff nix mehr,seit Heute funktioniert alles wieder wie es soll.....ich werde langsam Irre....wie soll einer was reparieren wenn es nicht "kaputt" ist ,aber doch irgendwie "kaputt" ist :-? :shock:

    Ich muss ja hoffen das es übers Wochende wieder nicht geht,damit was gemacht werden kann.

    Langsam ist aber gut,entweder oder die Kiste weiss nicht was sie will. :roll:

    Micha
     
  12. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi,

    Wetter ? .. Standzeit in der Garage etc.. kannst du das irgendwie fest machen, wann es geht und wann nicht ? ... scheint aber dann wohl eher nicht an der Hertzzahl zu liegen :frown:

    grüsse
    Thomas
     
    Wagnerrenault gefällt das.
  13. #13 Anonymous, 05.11.2004
    Anonymous

    Anonymous Guest

    Nö......das ist ja das schlimme,es gibt keine Logik......letzte mal funzten sie mal kurz im Urlaub wo er im Nebel ein paar Tage draussen Stand .....da glaubte ich kurz an die Feuchtigkeit....jetzt ist es rund eine Woche mehr oder weniger trocken und alles klappt wieder..... :frown:

    Micha
     
  14. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi,

    kipp vor deinem WS-Besuch am besten mal 2 Eimer Wasser drüber, dann gehen sie sicher nicht mehr ;)

    grüsse
    Thomas
     
  15. #15 Anonymous, 06.11.2004
    Anonymous

    Anonymous Guest

    Thom :-? ich weiß nicht ob sie es lieber Feucht haben oder sie es im trocknen besser finden.......deshalb lass ich es mit dem Wasser :P

    wenn ich da ankomm und alles geht wie es soll dann werden die nie repariert.......vielleicht sind sie ja garnicht defekt und es liegt an was anderem ,aber woran??????


    Micha
     
Thema: Sammelthread - Türsensoren funktionieren nicht
Besucher kamen mit folgenden Suchen
  1. renault megan cabrio türöffner funktioniert nicht

    ,
  2. renault. türtaster reagiert nicht

    ,
  3. renault megane 2 tür Drucksensoren reagieren nicht

Die Seite wird geladen...

Sammelthread - Türsensoren funktionieren nicht - Ähnliche Themen

  1. Megane 3 Türsensor geht nach türtausch nicht mehr

    Türsensor geht nach türtausch nicht mehr: Abend zusammen! Ich musste wegen einen Unfall bei mir die Tür rechts hinten beim megane 3 grandtour wechseln. Jetzt hab ich das Problem das der...
  2. Megane 3 Türsensor Fahrertür

    Türsensor Fahrertür: Hallo liebe Forummitglieder, ich habe vor ein paar Tagen einen Megane, mit dem Mangel eines kaputten Sensors an der Fahrertür gekauft (keyless...
  3. Megane 1 Blinker funktionieren nicht

    Blinker funktionieren nicht: Hallo in die Runde, ich hoffe ihr könnt mir helfen. Mein geliebtes Auto ( Renault megane scenic bj 00) spinnt nach einem Regenschauer total rum....
  4. Megane 3 Mehrere Lampen funktionieren plötzlich nicht

    Mehrere Lampen funktionieren plötzlich nicht: Hallo in die Runde. Bei meinem Megane 3 CC funktionieren plötzlich folgende Lampen nicht: Innenraumbeleuchtung Handschuhfachbeleuchtung...
  5. Megane 3 [Sammelthread] Ambientenbeleuchtung nachrüsten

    [Sammelthread] Ambientenbeleuchtung nachrüsten: Hi, hab mal angefangen mit der Ambientenbeleuchtung ... Die Konsole und Türen folgen noch. Gruß Dirk
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden