Einparkhilfe - Stört der Kennzeichenhalter?

Dieses Thema im Forum "Elektronik" wurde erstellt von axelino, 16. März 2009.

  1. axelino

    axelino Megane-Fahrer

    Dabei seit:
    29. November 2008
    Beiträge:
    605
    Zustimmungen:
    0
    Mal ne Frage an euch

    Habt ihr auch das Problem, dass eure Einparkhilfe ständig piebst, sobald auch nur die kleinsten Regentropfen gefallen sind? Meine Vermutung geht dahin, dass es am Kennzeichenhalter liegt, der vorn montiert ist. Wenn da Wassertropfen runter hängen, geht das gepiepe los. Die PDC hinten funktioniert reibungslos, nur die vorn ist ein wenig lästig. . . :-)

    Axel
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

  3. #2 Anonymous, 16. März 2009
    Anonymous

    Anonymous Guest

    Hmmmmmmmmmm...also ich habe gelegentlich ein paar Unregelmäßigkeiten beim Parksensor vorne. War mir aber bisher nicht sicher, woran das lag. Irgendwie ists auch seltener geworden inzwischen. Meist scheints zu gehen. Da muss ich nochmal genauer drauf achten. Aber ich hatte am Anfang schon mal das tolle Phänomen, dass er beim Stehen an der Ampel gepiept hat, obwohl vor mir meterweise nichts war (stand als erster in der Schlange). Ist aber recht selten.

    Wie gesagt: Ich achte demnächst nochmal vermehrt drauf. Mag schon sein, dass da auch bei mir was faul ist. So einen Kennzeichenhalter habe ich jedenfalls derzeit auch...und ob Regen damit zu tun hat? Könnte durchaus sein...*grübel*
     
  4. #3 Anonymous, 16. März 2009
    Anonymous

    Anonymous Guest

    Das habe ich schon öfters gelesen, und meine fast es könnte glatt daran liegen.
    Die sache ist so, den Mégane den ich hatte, welcher auch über die PDC vorne/ hinten verfügte hatte nicht dieses Problem.
    Das liegt ganz einfach daran das es bei uns in FR gar keine Kennzeichenhalter gibt, die KZ werden einfach drangenietet :top:

    Gruß,
    Daniel
     
  5. #4 Anonymous, 16. März 2009
    Anonymous

    Anonymous Guest

    hallo,

    also ich habe keine Problme, egal wie stark es regnet. Aber mein vorderes KZ ist auch genietet!

    mfg
    daniel
     
  6. #5 Anonymous, 16. März 2009
    Anonymous

    Anonymous Guest

    Dann wäre das Problem ja gelöst.


    Grußm
    Daniel
     
  7. axelino

    axelino Megane-Fahrer

    Dabei seit:
    29. November 2008
    Beiträge:
    605
    Zustimmungen:
    0
    Danke, ich werde euch berichten . . . :-)
     
  8. meggigt

    meggigt Megane-Experte

    Dabei seit:
    25. Februar 2009
    Beiträge:
    1.127
    Zustimmungen:
    0
    na wenn das tatsächlich daran liegt, dass es mit halterung zu weit absteht, hätte es doch beio den tests mal auffallen müssen oder haben die testwagen nie eine kennzeichenhalterung??? wäre auf jeden fall nen ziemlicher bug, wenn es an der halterun g liegt und nun diese abmüsste?! da werden sich die autohäuser freuen...immer ab mit der werbung :laugh:
     
  9. #8 Anonymous, 16. März 2009
    Anonymous

    Anonymous Guest

    Jaein - Zu zeiten der ersten Tests, kamen die Testkaninchen aus Frankreich, folglich, keine Keinzeichenhalterung.

    Nicht unbedingt, viele AH kritzeln ihre Werbung direkt aufs Kennzeichen drauf, wird bei uns schon seit einer halben Ewigkeit gemacht.

    Gruß,
    Daniel
     
  10. meggigt

    meggigt Megane-Experte

    Dabei seit:
    25. Februar 2009
    Beiträge:
    1.127
    Zustimmungen:
    0
    ...na das habe ich hier in D noch nirgends gesehen.... :negative:
     
  11. Bastiosi

    Bastiosi Einsteiger

    Dabei seit:
    19. Februar 2009
    Beiträge:
    49
    Zustimmungen:
    0
    Nur mal zur Info:


    AUF ein amtliches Kennzeichen dürfen keinerlei Aufkleber oder sonstige Schriften montiert sein !!!
    Es gibt bei vielen Fahrzeugen den netten Sylt Aufkleber auf dem Kennzeichen aber es es definitiv VERBOTEN!!!
     
  12. Anonymous

    Anonymous Guest

    Das sehen die Kollegen bei uns in FR anders.
    Siehe mein Kennzeichen :



    Sofort mit kleiner Werbung für meine Firma mit drauf.

    Selbst die Blauen in Deutschland hatten nicht die Bohne da was einzuwenden.

    Gruß,
    Daniel
     

    Anhänge:

  13. Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.681
    Zustimmungen:
    0
    Meine machen keine Problem, trotz eines Kennzeichenhalters. Hatte nur im Winter bei Schneefall mal kurzzeitig das Problem das es ein Dauerpiepsen gab.
     
  14. Bastiosi

    Bastiosi Einsteiger

    Dabei seit:
    19. Februar 2009
    Beiträge:
    49
    Zustimmungen:
    0
    In Frankreich ist halt alles anders *G*
     
  15. Anonymous

    Anonymous Guest

    @ Bastiosi,

    Das stimmt, aber wie gesagt, auch in Deutschland hatten die Kollegen da überhauptnichts einzuwenden. :top:

    Gruß,
    Daniel
     
  16. Anonymous

    Anonymous Guest

    So, also heute bei dem Dauerregen hatte ich im Staufahren auch so meine Problemchen mit der guten Einparkhilfe vorne. Die macht dann bei Geschwindigkeit bis ca. 15kmh einen schönen Dauerpiepton, trotz mehreren Metern Abstand nach vorne. Ich musste sie dann deaktivieren...etwas nervig. :(
     
Thema:

Einparkhilfe - Stört der Kennzeichenhalter?

Die Seite wird geladen...

Einparkhilfe - Stört der Kennzeichenhalter? - Ähnliche Themen

  1. Einparkhilfe und Tempomat ausser Funktion

    Einparkhilfe und Tempomat ausser Funktion: Mahlzeit zusammen, habe seit ner Woche das Problem das meine PDC hinten und mein Tempomat nicht mehr funktionieren. Wie ich schon paar mal hier...
  2. Originale Einparkhilfe (PDC, EPH), seltsame Phänomene

    Originale Einparkhilfe (PDC, EPH), seltsame Phänomene: Hallo zusammen, hoffe, dass ich beim Durchsuchen des Forums nicht den passenden Thread übersehen habe. Seit vergangenen Sommer habe ich immer...
  3. Radio, Display, Einparkhilfe, Tempomat, Spiegel ohne Funktio

    Radio, Display, Einparkhilfe, Tempomat, Spiegel ohne Funktio: Hallo liebe Community, ich habe ein Problem mit meiner Elektrik. Gestern war ich in der Werkstatt, weil mein Fensterheber Beifahrerseite nicht...
  4. Einparkhilfe funktioniert nicht mehr

    Einparkhilfe funktioniert nicht mehr: Hallöchen,ich brauche dringend eure Hilfe.seit ein Paar Tagen funktioniert meine Einparkhilfe nicht mehr .Das weisse Licht am Schalter leuchtet ,...
  5. Heckschürze trotz Einparkhilfe

    Heckschürze trotz Einparkhilfe: Hallo! Ich bin neu hier in eurem super!! Forum. Was ich hier schon alles gelernt habe, Wahnsinn. Echt super. Danke. Aber jetzt zum Thema: Ich...