Megane 3 Fahrverhalten Megane 3 BZ0 Lenkgetriebe ?

Diskutiere Fahrverhalten Megane 3 BZ0 Lenkgetriebe ? im Fahrwerk, Räder & Reifen Forum im Bereich Technik; Hallo Forum, ich wende mich mit einem riesen Problem an Euch. Ich Fahre einen Renault Megane 3, BJ 2010 BZ0 1.6 16V. Nach nunmehr 160000tkm...

  1. #1 romeo310, 06.05.2019
    romeo310

    romeo310 Türaufmacher

    Dabei seit:
    10.05.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo Forum,

    ich wende mich mit einem riesen Problem an Euch.
    Ich Fahre einen Renault Megane 3, BJ 2010 BZ0 1.6 16V.

    Nach nunmehr 160000tkm (Fzg. gekauft bei 69tkm) habe ich auf Grund schwammigen Fahrverhaltens und altersbedingt folgende Teile an meinem Fahrzeug bereits getauscht:

    Axialgelenke, Spurstangenköpfe, Querlenker, Stabistangen (Pendelstützen). Nebenbei noch Zündkerzen und Ölwechsel gemacht.

    Direkt nach diesen Arbeiten ging es zu digitalen Laser Achsvermessung inkl. Kalibrierung des Lenkwinkelsensors.
    Nach dieser Reifen-Werkstatt alles korrekt und richtig montiert.
    Reifen sind gewuchtet und Druck passt mit Herstellerangabe.

    Kurvenfahrten und Fahrbahnkontakt (Rückmeldung vom Fahrzeug) sind wieder 1a.

    Nun zum eigentlichen Problem, was ich ernsthaft versuche einzukreisen, lokalisieren:

    Weiterhin ein schwammiges, schwimmendes Fahrverhalten in Bezug auf Lenkung und Spurtreue.
    Nicht mehr so knackig wie bei Fahrzeugkauf 2015. Vom Fahrgefühl wird es immer mehr schwammiger (könnte auch nur Einbildung sein :) ).

    Nun versuche ich, das Problem einzukreisen. Mehrere freie Werkstätten im Raum /MZ/WI/MTK nach Kostenvoranschlag und Ansicht gefragt. Die eine hat keine Zeit, meint aber mit Glaskugel defekte Stoßdämpfer, die andere meldet sich nicht und die letzte, mal schauen, in 3 Wochen, wenn Zeit .... grausam.

    Nach Recherche und viel Lesen im Netz Frage ich mich nun, woher das Verhalten kommen könnte:

    - Radlager (man hört nichts schleifen, klackern oder pfeifen)
    - Antriebswelle (man hört nichts klackern oder knacken)
    - Lenkgetriebe
    - Lenkstockschalter mit Servomotor und SAS (laut OBDII keine Fehler, Sensor ok)
    - vordere Stoßdämpfer mit Domlager
    - hintere Stoßdämpfer (Hinterachse hält ja bei meinem Fronttriebler die Spur)
    - Radlager hinten (integriert in Bremsscheibe)

    Stoßdämpfer Heimtest mit mehrmaligen Drücken auf jede Ecke ohne Nachfedern... bei loslassen schwupp, sofort oben.

    Hat irgendjemand eine Idee, wie ich diverse Bauteile testen oder das Problem weiter einkreisen kann ?

    Beim Freundlichen nur für das angucken horrende Preise zu zahlen um dann "auf Verdacht" alles getauscht zu bekommen für den Kurs eines fast Neuwagens kommt momentan nicht in Frage.

    Über Hilfe würde ich mich sehr freuen.

    Viele Grüße

    romeo310
     
  2. #2 manur19, 06.05.2019
    manur19

    manur19 Megane-Fahrer

    Dabei seit:
    28.03.2011
    Beiträge:
    855
    Zustimmungen:
    5
    Richtig, Du hast es schon selber erkannt, es kann auch die Einbildung sein, man steigert sich immer mehr rein ;).
    Ansonsten, hast Du schon mal an die Reifen gedacht, die haben natürlich auch Einfluss auf das Fahrverhalten, das kann sich zudem noch ändern je mehr sie sich abnutzen. Der Luftdruck macht auch was aus.
     
  3. #3 FendiMan, 06.05.2019
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.436
    Zustimmungen:
    120
    Ich würde meinen, das die ersten vier Punkte nicht dafür verantwortlich sein können.
    Wenn, dann sind es die Stoßdämpfer, oder vielleicht sind beide Federn hinten gebrochen - liegt er vielleicht etwas tiefer als normal?
    Radlager eher auch nicht, das würdest du hören.
     
  4. #4 romeo310, 07.05.2019
    romeo310

    romeo310 Türaufmacher

    Dabei seit:
    10.05.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Hi,

    Danke für Eure Rückmeldung.

    @manur19:
    Reifen habe ich die Standard Pneus 195/60 R15 drauf, ausgewuchtet bei Achsvermessung. Reifendruck stimmt auch nach Türetikett Herstellerangabe. Keine unregelmäßigen Abnutzspuren im Profil. Profil alle 4 ~ 5-6mm.
    Bei Winter- wie Sommerrreifen stritt das Problem auf.

    @FendiMan:
    Tiefer gelegt ist er nicht. Alles Standard.

    Bezüglich Stoßdämpfer war ich gestern um die Sache auszuschließen bei der GFÜ zum Stoßdämpfertest:

    Vorne beide Seiten 75%, hinten rechts 75%, hinten links 45%.

    Werde ich demnächst tauschen. Der Ing. meinte aber, dass dies nicht so immens auf das Fahrverhalten in Bezug Lenkung schwingen könnte, Dämpfer links HA wäre aber langsam an seiner Grenze.

    Eine weitere Frage/Sache, die mir noch in den Kopf kam und ich getestet habe:
    Es wird eine Kurve gefahren (z.B. AB Auf-/Abfahrt); wenn das Lenkrad nun losgelassen wird, sollte es sich komplett zurückstellen auf 0 Punkt vom SAS (Lenkwinkelsensor) oder nur in den Bereich der Mittelstellung ?
    Könnte der Servomotor einen weg haben, welcher hinter dem Lenkrad sitzt ?
    Hier wollte ich spätestens morgen zumindest die Kabelverbindungen und das obere Kreuzgelenk einmal ansehen.
    Den OTS wegen Kabelbinder an Lenkstange hat der Wagen damals erhalten.


    Viele Grüße

    romeo310
     
  5. #5 FendiMan, 07.05.2019
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.436
    Zustimmungen:
    120
    Mit tiefer als normal meine ich, das durch gebrochene Federn der Wagen tiefer liegt.
     
  6. #6 FendiMan, 07.05.2019
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.436
    Zustimmungen:
    120
    Die Lenkung reagiert ja auch auf die Fahrbahn. Keine ist waagrecht, normal neigt sich eine Fahrbahn immer in eine Richtung.
    Damit kann sich auch die Lenkung nicht 100%ig gerade stellen. Wenn wenig Neigung vorhanden ist, fällt das nicht auf, bei mehr musst du gegenlenken.
    Der Servomotor wird es eher nicht sein, wenn die Lenkung sonst problemlos unterstützt wird.
    Der sitzt an der Lenksäule.
    Hinterm Lenkrad hast du den Lenkstockschalter.
     
  7. #7 romeo310, 09.05.2019
    romeo310

    romeo310 Türaufmacher

    Dabei seit:
    10.05.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Hi @all,

    habe noch einmal die Federn durchgecheckt. Alle ok.

    Da ich aktuell mit dem Problem nicht weiter komme, geht der Wagen nächste Woche erst einmal zur Durchsicht in eine vernünftige freie Werkstatt.

    Der Freundliche wollte zuerst alles auf original Ersatzteile tauschen und dann mit der Fehlersuche beginnen -> klares Nein Danke !

    Ich werde berichten.

    Viele Grüße

    romeo310
     
  8. #8 Nimbasko, 11.05.2019
    Nimbasko

    Nimbasko Einsteiger

    Dabei seit:
    03.09.2014
    Beiträge:
    23
    Zustimmungen:
    3
    ACHSKÖRPER ACHSLAGER LAGERUNG HINTEN (Tonnenlager) wäre mein Tip.
     
  9. #9 romeo310, 11.05.2019
    romeo310

    romeo310 Türaufmacher

    Dabei seit:
    10.05.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Hi Nimbasko,

    hatte ich auch schon daran gedacht, da die HA ja die Spur hält in dem Fall.

    Die Werke soll am Donnerstag mal nachsehen.

    Ich werde Berichten :)

    Viele Grüße

    romeo310
     
  10. #10 Multi-Fanfare, 12.05.2019
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.160
    Zustimmungen:
    108
    Fährt du immer eine bestimmte Tanke an zum Luftprüfen, dann fahr mal woanders hin.....hatte mal das Problem beim Kunden, er fährt rein in meine Werkstatt und ich sage ihm sofort, dass er mal den Luftdruck prüfen muss, es wäre zu wenig drauf........kann nicht sein, sagt er, er komme grad vom Luftprüfen.........nun hole ich mein Prüfgerät und wir gucken, 0,8 bar auf allen Reifen hat er drauf....da war wohl das Prüfgerät defekt, wo er geprüft hat, deshalb der Tipp, mal woanders prüfen.
    ansonsten würde ich bei 160 000 km sofort die hinteren Stossdämpfer ersetzen, das wirkt Wunder und wenn Du neue Reifen brauchst , dann überlege mal 205/55 R16 drauf zu machen, gegenüber den 195/65 R15 sind das Fahrwelten
     
  11. #11 romeo310, 20.05.2019
    romeo310

    romeo310 Türaufmacher

    Dabei seit:
    10.05.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Das mit dem unterschiedlichen Reifenluftdruck hatte ich anfangs schon getestet. Mehrere Tanken und eigenen Kompressor.

    Ich war nun in der freien Werkstatt. Am 27.5. werden die Tonnenlager HA (beide porös und ab ~75km/h laut Werkstattmeister bemerkbar) und die Stoßdämpfer HA (Sachs) getauscht incl. nochmaliger Achsvermessung. Die VA hat mit meinen eingebauten Meyle Teilen laut Werkstatt keine Auffälligkeiten.

    Ich werde nach dem 27.5. berichten.

    Viele Grüße

    romeo310
     
  12. #12 romeo310, 29.05.2019
    romeo310

    romeo310 Türaufmacher

    Dabei seit:
    10.05.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Nun ist der Wagen von der Werkstatt zurück.
    Neue Tonnenlager (Achsschwingen) und Stoßdämpfer von Sachs incl. Achsvermessung sind nun gemacht.

    Die Spur hält der Megane nun ordentlich, allerdings immer noch leicht schwammig auf der Vorderachse

    Da ich nun in Kurzurlaub fahre, melde ich mich noch einmal danach mit Status Update.

    Schönen Feiertag allen im Forum :)

    Viele Grüße

    romeo310
     
  13. DerCat

    DerCat Megane-Kenner

    Dabei seit:
    20.01.2015
    Beiträge:
    76
    Zustimmungen:
    6
    Noch mal eine Frage zu den Reifen: Welche Reifen fährst du?
    Der Reifendruck darf ruhig 0,3 bar über dem auf dem Türaufkleber notierten sein. Auch die Reifenmarke kann einiges an Unterschied machen. Reifen mit festerer Flanke machen sich auch positiv bemerkbar. Neu oder halb abgefahren können große Unterschiede machen.
     
  14. #14 romeo310, 17.10.2019
    romeo310

    romeo310 Türaufmacher

    Dabei seit:
    10.05.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Hi,

    sorry, dass ich jetzt erst allen Antworten kann. Hatte ein bisschen um die Ohren.

    Die Hinterachse ist nun auch neu mit neuen Tonnenlagern und Stoßdämpfern incl. nochmalige Laser Achsvermessung. Die alten Lager waren schon etwas fertig.

    Letzte Woche neue Winterreifen aufgezogen. Das Problem besteht weiterhin mit Sommer wie mit Winterreifen.

    Luftdruck habe ich auch schon etwas höher ~2.5/2.6 bar und auch mal niedriger als Türaufkleber gehabt.

    Ohne Erfolg.

    Mir fallen nun wirklich nur noch die Querstabibuchsen oder Lenkgetriebe oder Stoßdämpfer vorne (obwohl TÜV Test 74% Leistung der Dämpfer) oder Radlager (vorne oder hinten).

    Spaß macht es momentan nicht zu fahren. Keine Werke findet den Fehler oder will nur auf Verdacht alles durchtauschen.

    Viele Grüße

    romeo310
     
  15. #15 Jay1980, 17.10.2019
    Jay1980

    Jay1980 Megane-Fahrer

    Dabei seit:
    17.06.2018
    Beiträge:
    278
    Zustimmungen:
    94
    Stimme FendiMan zu dass Radlager und Lenkgetriebe eigentlich nicht die Ursache sein können.
    Aber meine Überzeugung ist nach wie vor: Ein Dämpfertest im eingebauten Zustand ist nichts wert.
    Daher glaube ich auch dass das schwammige Fahrverhalten sehr wohl an den vorderen Dämpfern liegen kann.
    Und ich hätte das wohl auch von Anfang an für die wahrscheinlichste Ursache gehalten.
    Spätestens nach den getauschten Teilen die anfangs erwähnt wurden.
    Deren eventuelle Defekte, so es sie gab, lassen sich aber üblicherweise auch relativ gut einkreisen.
    Insofern würde ich auch da nicht blindlings austauschen. Allerdings wenn, dann auch immer paarweise.
    Das bezieht sich jetzt auf Traggelenke, Querlenker, Spurstangen und -köpfe, Pendelstützen.

    Verhalten Vorderachse in Links- und Rechtskurven gleichermaßen bescheiden?
     
Thema:

Fahrverhalten Megane 3 BZ0 Lenkgetriebe ?

Die Seite wird geladen...

Fahrverhalten Megane 3 BZ0 Lenkgetriebe ? - Ähnliche Themen

  1. Renault Megane II Grandtour 2.0DCI Extremeblau

    Renault Megane II Grandtour 2.0DCI Extremeblau: Hallo zusammen Ich suche ganz speziell einen Megane II Grandtour 2.0dci in extremeblau. Habe bei meinen einen Motor und Blechschaden. Möchte den...
  2. Megane 1 Kabelbaum Megane Cabrio gesucht

    Kabelbaum Megane Cabrio gesucht: Hallo zusammen, habe gerade mein Megane beim Renaulthändler gehabt wegen Startproblemen. Es heisst der Kabelbaum sei das Problem. Wenn man am...
  3. Megane 2 Cabriolet (2005) Rückbank Set Leder

    Megane 2 Cabriolet (2005) Rückbank Set Leder: Hallo Ihr lieben, mein Junior hats geschafft, die Rücksitzfläche zu ruinieren. Das Drahtgestell schaut raus ... Suche Rücksitzfläche und...
  4. Megane 4 Megane 4 Air Duct gesucht

    Megane 4 Air Duct gesucht: Hallo Leute, Ich suche den Luftschlauch 165552590R. Es kann ein gebrauchtes Teil sein. Wir haben es hier in Brasilien nicht. Wenn also jemand...
  5. Megane 3 Suche EG Bescheinigung Megane 3 RS zwecks Felgeneintragung

    Suche EG Bescheinigung Megane 3 RS zwecks Felgeneintragung: Hallo Liebe Leute, mit Sicherheit haben das vor mir etliche Leute gefragt und hatte bis dato nie was in Foren zu suchen bis jetzt. Habe nen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden