Heizungsdefekt, unterschiedliche Temperatur...

Diskutiere Heizungsdefekt, unterschiedliche Temperatur... im Elektronik Forum im Bereich Technik; Hi! Die kalte Jahreszeit in angebrochen und es ist Zeit, die Heizung mal ein bißchen aufzudrehen. Da ist mir heute was doofes aufgefallen: Ich...

  1. #1 Tracidtraxxx, 22.10.2010
    Tracidtraxxx

    Tracidtraxxx Megane-Fahrer

    Dabei seit:
    01.08.2009
    Beiträge:
    292
    Zustimmungen:
    0
    Hi!

    Die kalte Jahreszeit in angebrochen und es ist Zeit, die Heizung mal ein bißchen aufzudrehen. Da ist mir heute was doofes aufgefallen:

    Ich habe die Klimaautomatik. Habe diese ausgedrückt und die Lüftung manuell eingestellt. Die Temeperatur ist ja für Fahrer- und Beifahrerseite separat regelbar. Dabei habe ich bemerkt, dass bei gleicher Temperatur für Fahrer- und Beifahrerseite die Temperatur auf der Beifahrerseite nierdriger ist. Bei mir ist kuschelig warm und bei meiner Süßen auf der Beifahrerseite ist es maximal lau... Der Unterschied ist wirklich spürbar. Egal, welche Düsen auf sind. Front, Fuss, egal. Überall das Gleiche. Ist Euch dass auch mal aufgefallen...?!? Defekt???

    Gruß,

    Mike
     
  2. #2 Meggie74, 22.10.2010
    Meggie74

    Meggie74 Megane-Kenner

    Dabei seit:
    25.06.2009
    Beiträge:
    243
    Zustimmungen:
    0
    Hi!

    Ich kenne das von einem 3er BMW - da war es ein Defekt. War 1 Tag Werkstatt, danach ging's wieder...
     
  3. #3 DonCharlson, 28.10.2010
    DonCharlson

    DonCharlson Türaufmacher

    Dabei seit:
    06.06.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Hattest du schon eine Werkstatttermin? Wäre sehr an der Fehlerursache interessiert; habe nämlich genau das selbe Problem ...

    Habe den Unterschied heute mit einem geeichten Industriethermometer mit Sensor für Messungen an der Luft nachgewiesen. Auf die Idee bin ich erst gekommen
    nachdem ich merkte dass der Temperaturunterschied mit der Hand an den Luftauslässen DEUTLICH spürbar ist.

    Bei einer Einstellung von 22°C beiderseits (AC OFF), konnte ich nach einer Fahrt von 12km (Aussentemperatur ca. +7°C) auf der Beifahrerseite 18,2°C messen.
    Fahrerseitig: 21,7°C.

    Die Temperaturdifferenz steigt mit einer höheren Einstellung. Mit dem Fühler an den Luftauslässen ergibt sich ein Unterschied von ca. 10°C.

    lg
     
  4. #4 snakehunter34, 29.10.2010
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11.05.2009
    Beiträge:
    883
    Zustimmungen:
    0
    meine läuft das ganze Jahr im Automatik Modus da hab das noch nicht bemerkt .

    schon ml probiert ob im Automatik Modus auch die Temperaturunterschiede auftreten ?

    denke mal wenn die Automatik abschaltest reagieren die Sensoren im Innenraum auch nicht mehr.
     
  5. #5 Tracidtraxxx, 29.10.2010
    Tracidtraxxx

    Tracidtraxxx Megane-Fahrer

    Dabei seit:
    01.08.2009
    Beiträge:
    292
    Zustimmungen:
    0
    Habe erst übernächste Woche einen Termin.
    @snakehunter34: Hatte es schon im Eingangspost angedeutet: Dass tritt bei mir nur im manuellen Betrieb auf. Bzw. nur dort merke ich es deutlich.

    TTX
     
  6. #6 DonCharlson, 01.11.2010
    DonCharlson

    DonCharlson Türaufmacher

    Dabei seit:
    06.06.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Wäre toll wenn du nach der Reparatur berichten könntest wo der Fehler war. Habe meinen Termin erst Mitte NOV.

    Ich werde mal im Automatikbetrieb testen; kann aber nicht sein, dass man in der kalten Jahreszeit permanent die AC laufen haben muss
    um es im Wagen warm zu haben ...
     
  7. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.410
    Zustimmungen:
    18
    Du hast im Automatikbetrieb NICHT permanent die AirCon an, wie der Name schon sagt, wird bei Bedarf die AirCon von der Automatik hinzugeschaltet.
    Genaueres im Benutzerhandbuch....!

    greetz,

    Gessi
     
  8. #8 Night&Day, 01.11.2010
    Night&Day

    Night&Day Megane-Experte

    Dabei seit:
    29.05.2010
    Beiträge:
    1.610
    Zustimmungen:
    0
    Hab das bei mir mal getestet... kein Automatikmodus, Gebläse auf Stufe 1, Temperatur auf 21 Grad und Klima auf "off" - aus allen Düsen kam gefühlt die gleiche Temperatur, scheint also alles in Ordnung zu sein. :top:
    [​IMG]
     
  9. #9 DonCharlson, 04.11.2010
    DonCharlson

    DonCharlson Türaufmacher

    Dabei seit:
    06.06.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Sehr richtig, Gessi. Eben nachgesehen ... handelt sich aber dennoch mit hoher Wahrscheinlichkeit um einen Defekt.

    @Night&Day: Genau die Einstellung meine ich. Ab 22°C aufwärts immer besser zu fühlen.
     
  10. #10 Tracidtraxxx, 04.11.2010
    Tracidtraxxx

    Tracidtraxxx Megane-Fahrer

    Dabei seit:
    01.08.2009
    Beiträge:
    292
    Zustimmungen:
    0
    Richtig! Habe es auch wie N&D eingestellt, allerdings mit 22° und man merkt einen Unterschied.

    Nächste Woche weiß ich hoffentlich mehr...!!!

    Mike
     
  11. #11 Night&Day, 04.11.2010
    Night&Day

    Night&Day Megane-Experte

    Dabei seit:
    29.05.2010
    Beiträge:
    1.610
    Zustimmungen:
    0
    Hm, dann werd ich das die nächsten Tage mal mit ner höheren Temperatur und ner stärker eingestellten Gebläsestufe noch mal nachtesten... Ergebnisse geb ich dann bescheid!
     
  12. Lui

    Lui Einsteiger

    Dabei seit:
    12.07.2009
    Beiträge:
    22
    Zustimmungen:
    0
    Wo wir gerade bei dem Thema Heizung sind. Mit fällt immer auf, dass ca. nach einer Stunde fahrt die Regelung komisch arbeitet. Unten kommt die warme Luft raus und oben an der Windschutzscheibe kommt es kalt raus. Das erzeugt bei mir und MItfahrern immer das Gefühl, dass es zieht und das nicht gerade wenig.

    Schon mal jemand ähnliches beobachtet?
    Hab meistens alles auf Automatik und so zwischen 21 und 22 Grad. Im Sommer war das auch schon zu beobachten.
     
  13. Matze

    Matze Megane-Profi

    Dabei seit:
    14.04.2009
    Beiträge:
    2.958
    Zustimmungen:
    5
    Das ist normal, denn Warme Luft steigt immer nach oben und kalte dem entsprechend nach unten. Um ein gleichmäßiges Raumklima zu erzeugen wird es durch "umgekehrtes" Lüften ausgeglichen.

    BTT: Heute bin ich mit einem Kumpel wieder von Gera nach Erlangen gefahren. Weil die Scheiben von inne etwas beschlugen habe ich auf Manuell geschaltet und siehe da -> Bei mir normale Temperatur, bei meinem Kumpel kam nur "kalte" Luft! "Warm" wurde es erst, als er auf "HI" gestellt hat, aber dann wurde es gleich unerträglich warm! Sehr merkwürdig. Werde das bei mir im Ah auch mal äußern! Im Automaikbetrieb läuft alles bestens!
     
  14. #14 Night&Day, 08.11.2010
    Night&Day

    Night&Day Megane-Experte

    Dabei seit:
    29.05.2010
    Beiträge:
    1.610
    Zustimmungen:
    0
    So, hab das mal mit anderen Werten getestet:
    Gebläsestufe auf 4, Temperatur auf 24 Grad, kein Automodus und Klima auf off, was soll ich sagen, überall gefühlt die gleiche Temperatur. :thanks:
     
  15. #15 Tracidtraxxx, 11.11.2010
    Tracidtraxxx

    Tracidtraxxx Megane-Fahrer

    Dabei seit:
    01.08.2009
    Beiträge:
    292
    Zustimmungen:
    0
    So, heute habe ich meine Meggie wieder abgeholt. Es wurde allerdings an dem Heizungsphänomen nichts gemacht. Der nette Servicetechniker vom AH hat meine subjektive Wahrnehmung bestätigt. In der Werkstatt wurde dann genau nachgemessen, der Unterschied beträgt in den Spitzen weit über 10°C.
    Eine TA an Renault brachte als Ergebnis, dass Renault die Auffassung vertritt, dass, wenn der Effekt nur im manuellen Betrieb auftaucht und nicht bei eingeschalteter AC, alles in Ordnung wäre.

    Für Renault ist es also völlig OK, wenn 21° auf der Fahrerseite eine andere Temperatur haben als 21° auf der Beifahrerseite...

    Musste dann leider mit dieser für mich und dem AH unverständlichen Aussage von dannen ziehen...

    TTX
     
Thema: Heizungsdefekt, unterschiedliche Temperatur...
Besucher kamen mit folgenden Suchen
  1. megane 4 heizung fußraum

Die Seite wird geladen...

Heizungsdefekt, unterschiedliche Temperatur... - Ähnliche Themen

  1. Megane 2 Megane2 Gebläseausbau, Unterschiede mit und ohne Klimaautomatik

    Megane2 Gebläseausbau, Unterschiede mit und ohne Klimaautomatik: Hallo zusammen, gibt es beim Megane2 CC - Gebläseausbau Unterschiede beim Ausbau, je nachdem man eine Klimaautomatik hat oder nicht? Mein...
  2. Megane 2 Unterschied Megane 2 16V 82 /83 KW Motor

    Unterschied Megane 2 16V 82 /83 KW Motor: Hallo, nach ausführlicher Suche im Forum könnte ich leider nicht herausfinden was der genaue Unterschied zwischen dem 1,6l Motor des Megane 2 mit...
  3. Megane 3 Tagfahrlicht unterschiedlich hell

    Tagfahrlicht unterschiedlich hell: Hi, dann probiere ich es hier mal. Bei meinem Megane 3 RS den ich seit ca 6 Monate haben, brennt das rechte Tagfahrlicht dunkler als das linke...
  4. Megane 3 Vorglühzeit verändert sich nicht bei kalten Temperaturen

    Vorglühzeit verändert sich nicht bei kalten Temperaturen: Hallo zusammen, der Winter steht bald wieder vor der Tür und das Vorglühen wird wieder wichtiger. Letzten Winter hat es angefangen das ab ca. 5-8...
  5. Megane 3 Unterschied RS & GT Kat?

    Unterschied RS & GT Kat?: Hallo ich habe einen Mégane GT mit einer RS AGA ab Kat & MSD Ersatzrohr. In youtube gibt es ja unzählige Videos mit Mégane RS originaler AGA & MSD...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden