Kupplung springt beim Anfahren

Diskutiere Kupplung springt beim Anfahren im Forum Motor & Getriebe im Bereich Technik - Hallo zusammen, ich habe eine kleine Frage und hoffe, dass mir vielleicht jemand weiterhelfen kann: Mir ist bei den feucht-kalten Tagen...
S

Starfleet0412

Megane-Kenner
Beiträge
69
Hallo zusammen,

ich habe eine kleine Frage und hoffe, dass mir vielleicht jemand weiterhelfen kann:

Mir ist bei den feucht-kalten Tagen aufgefallen, dass die Kupplung beim Anfahren springt bzw. rupft, wenn der Wagen über Nacht draußen stand. Dies ist sehr deutlich zu spüren, wenn der Wagen noch kalt ist und man etwas zügiger anfahren möchte. Man hat dann das Gefühl, als ob die Kupplung beim einkuppeln "springt" oder "rubbelt".

Hat dies jemand bei sich ebenfalls festgestellt bzw. weiß, ob das normal ist? Ich habe schon ein wenig "gegoogelt". So richtig geholfen hat es mir jedoch nicht.

Besten Dank im voraus!


Gruß
Starfleet0412
 
A

Anonymous

Guest
Ja bei mir ist das ähnlich. Vor allem wenn er draußen stand. Passiert aber nicht immer. Ich glaub
das hängt von der Dauer ab die er steht.
Aber in der Werkstatt war ich deshalb nicht. Ist ja net dauerhaft so und damit is es für mich in Ordnung.
Ich weiß von nen Freund, dass es bei ihm genauso ist (fährt nen VW Passat).
 
S

Starfleet0412

Megane-Kenner
Threadstarter
Beiträge
69
Ich möchte damit auch nicht direkt zur Werkstatt. Vielleicht weiß jemand Abhilfe? Oder zumindest den Grund dafür?
 
G

Gessi

Megane-Profi
Beiträge
6.363
Warum nicht? Du hast noch Garantie bei deiner EZ und wenn es dich stört, dann mal überprüfen lassen...

Nur meine Meinung!

:hi:
 
S

SoP

Megane-Fahrer
Beiträge
262
Das mit der Kupplung hab ich auch so bissn... Der bockt so wirklich auf der Strasse...
Das war aber auch bei allen meinen Vorreitern.

In meinem TCe250 hab ich ne Standheizung. Dadurch ist das Problem behoben, wenn ich sie denn auch einschalte, wenn ich aber weg fahre, ohne es geplant zu haben, dann tritts wieder auf, aber auch nur für die ersten 500m.
Das Schlimmste bei meinem TCe250 ist aber noch, wenn ich weg fahre (wir wohnen in einer Einbahn in einem Bergauf) und oben ankomme, drück ich Kupplung und las Gas weg, bleibt die Drehzahl meist noch 2-3 Sekunden in ihrem Drehbereich bis sie wieder in Leerlauf geht...
Das gleiche hatte ich aber auch schon ab und zu auf der Arbeit auf dem Parkplatz auf flacher Ebene...

Wenn ich mal zum AH komme, werde ich da mal nachfragen...
 
S

Starfleet0412

Megane-Kenner
Threadstarter
Beiträge
69
Ich fahre morgens immer mit kaltem Wagen an eine Kreuzung, wo ich schnell aus dem Stand beschleunigen muss. Und da ist mir das gerade die letzten Tage extrem aufgefallen, dass das Beschleunigen mehr an "Reiten" grenzt. Selbst beim einkuppeln in den zweiten Gang hoppelt der dann ab und zu noch...
 
M

manur19

Megane-Fahrer
Beiträge
861
Könnte mir vorstellen das es an den asbestfreien Kupplungsbelägen liegt. Diese neuen recyclebaren Beläge saugen vermutlich die Feuchtigkeit auf, beim Kaltstart hat der Belag durch die Nässe keine gleichmäßige Reibung, und rupft eben solang bis die Feuchtigkeit verdunstet ist.
 
RonnyTCE

RonnyTCE

Megane-Experte
Beiträge
1.966
Komisch. Ich habe das auch die letzten Tage bei mir festgestellt. Hab mir aber nix dabei gedacht, weil ich eh nicht 100% mit meiner Kupplung klar komme. Und das als Renaultmechaniker :cray: . Aber wenn ihr das auch habt, werde ich das Morgen bei uns mal zur sprache bringen und mal ins Actis schauen obs bekannt ist.
 
B

bartolomew-j-s

Megane-Kenner
Beiträge
221
Also das gleiche Problem hab ich auch, wenn er dann richig warm ist, isses weg. Muss aber sagen, so extrem wie mit dem Meg hatte ich es bei meinen alten Autos nich. Der Peugeot von meinem Dad hat das Problem auch nicht. Ist schon nervig und da ich diesem Monat eh zur ersten Inspektion muss, wollte ich das gleich mal mit vortragen.
 
S

Starfleet0412

Megane-Kenner
Threadstarter
Beiträge
69
RonnyTCE schrieb:
Komisch. Ich habe das auch die letzten Tage bei mir festgestellt. Hab mir aber nix dabei gedacht, weil ich eh nicht 100% mit meiner Kupplung klar komme. Und das als Renaultmechaniker :cray: . Aber wenn ihr das auch habt, werde ich das Morgen bei uns mal zur sprache bringen und mal ins Actis schauen obs bekannt ist.

Wäre super nett von Dir, wenn Du das Ergebnis anschließend hier posten könntest. :-)
 
M

manur19

Megane-Fahrer
Beiträge
861
Starfleet0412 schrieb:
RonnyTCE schrieb:
Komisch. Ich habe das auch die letzten Tage bei mir festgestellt. Hab mir aber nix dabei gedacht, weil ich eh nicht 100% mit meiner Kupplung klar komme. Und das als Renaultmechaniker :cray: . Aber wenn ihr das auch habt, werde ich das Morgen bei uns mal zur sprache bringen und mal ins Actis schauen obs bekannt ist.

Wäre super nett von Dir, wenn Du das Ergebnis anschließend hier posten könntest. :-)


Bei VW heißt es dann immer "Das ist Stand der Technik" :grin:
 
S

Starfleet0412

Megane-Kenner
Threadstarter
Beiträge
69
Gibt es schon neue Infos?
 
RonnyTCE

RonnyTCE

Megane-Experte
Beiträge
1.966
Jap, gibt es.

Habe direkt bei der Techline nachgefragt. Antwort: Stand der Technik, kein mangel! Habe dann meinen Techliner des Vertrauens angerufen, von den bekommt man immer ne ordendliche Antwort.

Ist wirklich normal so. Es liegt am Material der Kupplungsscheibe, ist nen neumodischer Materialmix. Dieser beschlägt bei den derzeiten Witterungsverhältnissen etwas. Es braucht dann ein paar Umdrehungen bis dieser Beschlag runter geschleudert wurde und das füht die ersten paar Meter zum Rupfen. Der effekt wird noch verstärkt wenn das Auto mit eingelegten Gang abgestellt wird, denn dann steht die Kupplung zusätzlich noch unter spannung.

Es ist zwar unangenehm, aber vollkommen unbedenklich. Der Kupplung schadet dieses beschlagen nicht und auch das unter spannung stehen schadet nicht.

Mein Techliner hat mir das noch so erklärt. Bei der Bremse ist es ähnlich. Wenn das Auto ne Zeit lang steht (ein paar Tage) bildet sich Flugrost auf der Scheibe, ausser ander Stelle wo die Beläge sind. Dadurch entstehen unterschiedliche Reibwerte und das führt ja auch dann zum Rupfen der Bremse.

Also, ist zwar sch..., dass wir damit leben müssen. Aber auf jedenfall können wir beruhigt sein das nix defekt ist.
 
A

Anonymous

Guest
Danke an "RonnyTCE"

Das sind doch mal Information mit denen man was anfangen kann. :top:
 
S

Starfleet0412

Megane-Kenner
Threadstarter
Beiträge
69
Auch von mir besten Dank für die doch sehr ausführlichen Infos.


Gruß
Starfleet0412
 
Thema: Kupplung springt beim Anfahren

Ähnliche Themen

D
Antworten
0
Aufrufe
1.257
daysofgrace
D
B
Antworten
1
Aufrufe
1.981
Halbwissenschrauber
H
Oben