Lichtsensor defekt / spinnt

Diskutiere Lichtsensor defekt / spinnt im Elektronik Forum im Bereich Technik; Mein Lichtsensor meint fast immer es wäre Nacht Sprich auch unter Tags geht im auto modus immer das Licht an und das Navi geht natürlich auch...

  1. #1 lausbua68, 08.01.2014
    lausbua68

    lausbua68 Türaufmacher

    Dabei seit:
    26.02.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Mein Lichtsensor meint fast immer es wäre Nacht Sprich auch unter Tags geht im auto modus immer das Licht an
    und das Navi geht natürlich auch auf Nachtbetrieb Der Regensensor geht aber
    Hatte schonmal einer ein ähnliches Problem oder vielleicht sogar einen Lösungsasatz ?

    Wäre schön wnn mir jemand weiterhelfen könnte

    PS Ich fahre einen 2009 TCe 130 luxe
     
  2. #2 Pistolero, 11.01.2014
    Pistolero

    Pistolero Megane-Kenner

    Dabei seit:
    06.10.2012
    Beiträge:
    130
    Zustimmungen:
    0
    Hat sich was in der Gegend des Sensors verändert? Z.B. Folie, kleiner Steinschlag oder einfach nur eine Mücke gerammt?

    Ansonsten würde ich behaupten, er ist einfach hin.
    :hi:
     
  3. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.426
    Zustimmungen:
    18
    Checken lassen (oder selber machen) ob der Sensor noch richtig 'fest' ist - die lösen sich manchmal.

    Ansonsten, wie schon geschrieben, ist die Frontscheibe schön sauber? Oben o der Sensor mittig sitzt?

    Zur Not hilft nur tauschen.

    Wenn du von Anfang an mit dem Regelverhalten unzufrieden warst, dann auch mal bei der Werkstatt ansprechen, denn die Empfindlichkeit ist wohl mit dem Diagnosetester in 3 Stufen einzustellen. Das Wissen aber die wenigsten Werkstätten und selbst wenn, wissen sie oft nicht wie.
    Da wird sich dann herausstellen, wie fähig deine Werkstatt ist....

    Viel Erfolg und Berichte wie es ausgegangen ist :thanks:

    :hi:
     
  4. #4 manur19, 11.01.2014
    manur19

    manur19 Megane-Fahrer

    Dabei seit:
    28.03.2011
    Beiträge:
    823
    Zustimmungen:
    5
    Bei mir ist es ähnlich das war aber schon von Anfang an, das dass Licht auch, wenn es taghell ist, hin und wieder angeht, es stellst sich dann früher oder später wieder von selbst ab. Kann mir auch nicht erklären warum das so ist.
     
  5. #5 mastermind1404, 11.01.2014
    mastermind1404

    mastermind1404 Einsteiger

    Dabei seit:
    03.01.2014
    Beiträge:
    20
    Zustimmungen:
    0
    Ich hab das vorhin im CLIP gesehen -- Im Bereich UCH -- Werkstatteinstellungen kann man den Lichtsensor einstellen.

    Vielleicht hilft das jemandem den Freundlichen bei der Überredung wenigstens mal nachzuschauen...
     
  6. #6 lausbua68, 17.01.2014
    lausbua68

    lausbua68 Türaufmacher

    Dabei seit:
    26.02.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Das wäre bei mir eventuell auch ne Möglichkeit Seit Sonntag geht s eigentlich wieder
    Aber wenn es z.B. am Vormittag recht bewölkt ist und ich steh bei mir hinterm aus, dann
    habe ich wieder das gleiche Problem.

    Wo ist denn der Clip wo man das sieht zwecks der Einstellungen

    Ein Link dazu wäre toll Danke
     
  7. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.426
    Zustimmungen:
    18
    Der professionelle Renault Werkstattdiagnosetester heißt CLIP

    :thanks:

    Kurzum, das kann nur eine Renaultwerkstätten ändern. Und dort ist halt das Problem, dass du eine kompetente und gut geschulte Werkstatt findest. Glaub es mir, das ist sehr schwer......

    :hi:
     
  8. Pinot

    Pinot Megane-Kenner

    Dabei seit:
    16.06.2015
    Beiträge:
    63
    Zustimmungen:
    0
    Ich grab mal diesen Thread aus :-)

    Also bei mir ists irgendwie so, dass sich der Nachtmodus hin und wieder wegen irgendeinem Waldstück, Tunnel oder teils irgendwie auch grundlos einschaltet und sich danach weigert wieder aus zu gehen. Selbst bei vollem und direkten Sonnenschein von vorne auf die Scheibe und hellblauem Himmel bleibt er an. Wenn ich dann das Auto ausmache und neustarte schaltet der Sensor sofort wieder auf Tagmodus. Ist mir jetzt 3mal passiert, immer morgens um so ca 08.30 Uhr. Es ist ja aber momentan wirklich taghell um die Zeit und bei Neustart des Wagen erkennt er das ja auch...

    Lg
    Pinot
     
  9. #9 Peter Z., 26.08.2015
    Peter Z.

    Peter Z. Megane-Fahrer

    Dabei seit:
    23.12.2011
    Beiträge:
    540
    Zustimmungen:
    14
    Hallo Pinot

    Hast du nur zu dieser Zeit Probleme mit dem Ausschalten des Lichts, oder auch zu einer anderen Tageszeit? In unseren Breiten scheint um 0830 zu Sommerzeit die Sonne in einem Winkel von ca. 15° vom Himmel runter. Das kann u. U. reichen, dass der Sensor zu wenig beschienen wird.

    In einem Waldstück oder Tunnel schaltet sich das Licht natürlich nicht grundlos ein, es ist hier halt einfach dunkler und Licht ist angebracht, bzw. sogar vorgeschreiben (Tunnel).

    Gruss, Peter Z.
     
  10. ASpeed

    ASpeed Megane-Fahrer

    Dabei seit:
    30.12.2012
    Beiträge:
    616
    Zustimmungen:
    34
    Bei mir die gleiche Situation wie bei Pinot. Nervt etwas. Am Freitag lass ich mal nach schauen wegen der Einstellung des Sensors.

    Beim M2 war der Sensor noch nicht so nervös. Hab mittlerweile die Licht Automatik deaktiviert weil ich nicht will dass dauernd die Xenons an- und ausgehen.
     
  11. Pinot

    Pinot Megane-Kenner

    Dabei seit:
    16.06.2015
    Beiträge:
    63
    Zustimmungen:
    0
    Also heute von 18.20 - 18.50 genau das selbe. Draussen Taghell, Sonne blendet so, dass man eine Sonnenbrille tragen muss und der Megane hat derweil Nacht.
    Wieder hab ich nach 10min Fahrt angehalten und mal neugestartet und promt hatte das Auto dann aufeinmal wieder Tag für 10min. Schon etwas ärgerlich weil man bei Sonnenschein auf dem Nachtmodus-Bildschirm kaum was erkennt. Werde am WE mal testen wie es mitten am Tag ist.

    Und noch was ist mir aufgefallen: Was sind das für schwarze Flecken rund um die Sensoren? Habt ihr das auch?


    [​IMG]


    Pinot :hi:
     
  12. #12 RonnyTCE, 26.08.2015
    RonnyTCE

    RonnyTCE Megane-Experte

    Dabei seit:
    01.09.2011
    Beiträge:
    1.969
    Zustimmungen:
    15
    Die Flecken sind vollkommen normal und bei jedem Megane bzw. jedem mit Lichsensor. Der eigendliche Sensor ist das Glasauge. Das mit dem Flecken ist das Gel, womit der Sensor an die Scheibe geklebt ist.

    Die Überempfindlichkeit des Sensor ist auch als normal zu bezeichnen. Bei ungünstigen Einstrahlwinkel kann es zu unerwünschten Relektionen kommen, die einen Schatten auf die Photozelle werfen. Man kann aber die Empfindlichkeit über den Renault-Tester in 5 Stufen einstellen. Werksseitig steht er meist auf Stufe 2. Was aber je nachdem ob das Auto ein Reimport ist, anders sein kann. Auf Stufe 1 reicht nen Schatte von nen Baum und das Licht geht an. Ich habe mein auf der 4, da geht das Licht erst relativ spätt an. Bei der 5 muss es wirklich schon Nacht sein bevor da was passiert.

    Die Helligkeit vom Navidiyplay kann man übrigens auch einstellen. Auch den automatischen Tag/Nacht Modus kann man abschalten.
     
  13. #13 Anonymous, 26.08.2015
    Anonymous

    Anonymous Guest

    Kann ich so bestätigen. Je näher der Herbst rückt, desto komischer ist manchmal der Einschaltzeitpunkt. Dazu gab es aber auch mal einen anderen Thread. Musste mal suchen. Da ging es auch um die Empfindlichkeit und Bla..bla..
     
  14. #14 Peter49, 27.08.2015
    Peter49

    Peter49 Megane-Fahrer

    Dabei seit:
    08.03.2010
    Beiträge:
    823
    Zustimmungen:
    9
    Hallo...
    Das würde unter dem Strich heißen, Stufe 2 ist zu empfindlich und bei Stufe 4 geht das Abblendlicht ziemlich spät an.
    Dann wäre Stufe 3 die optimale Einstellung!
    Mit meiner Werkseinstellung - welche Stufe auch immer - bin ich total zufrieden, sie funktioniert einwandfrei .. selbst bei dunkleren Waldstraßen am Tag bleibt das Tagfahrlicht noch an.
    Kann es sein, das es Unterschiede bei Phase 1, 2 ,oder 3 gibt was die Stufen der Reaktion angeht?
    Gruß Peter49
     
  15. #15 Peter Z., 27.08.2015
    Peter Z.

    Peter Z. Megane-Fahrer

    Dabei seit:
    23.12.2011
    Beiträge:
    540
    Zustimmungen:
    14
    Meine Worte etwas anders ausgedrückt (flacher Sonneneinstrahlwinkel). posting.php?mode=quote&f=6&p=274624#pr274585

    Gruss, Peter Z.
     
Thema: Lichtsensor defekt / spinnt
Besucher kamen mit folgenden Suchen
  1. renault megane 3 Lichtsensor

    ,
  2. renault megane licht sensor

    ,
  3. renault megane 4 lichtsensor

    ,
  4. megane 3 lichtsensor,
  5. renault laguna 2 lichtsensor,
  6. scenic automatisches licht,
  7. renault trafic lichtautomatik einschalten,
  8. renault lichtsensor spricht bei gegensonne an,
  9. tag nacht sensor renault megan,
  10. rebault megane display schaltet nicht hell,
  11. renault lichtsensor einstellen clip,
  12. dacia lichtsensor einstellen,
  13. probleme mit lichtsensor erkennen schwellwert,
  14. licht sensor Scenic 4,
  15. lichtsensor Scenic 4 wechseln,
  16. renault megane grandtour lichtsensor,
  17. lichtsensor kia spinnt,
  18. LICHSENSOR GEHT NICHT,
  19. LICHTSENSOR LAGUNA DEFEKT,
  20. wo sitzt der lichtsensor beim peugeot 807,
  21. renault lichtautomatik defekt,
  22. lichtsensor renault modus,
  23. Cockpit sensor Helligkeit grand scenic,
  24. renault scenic lichtsensor,
  25. RenaultLaguna - Lichtsensor tauschen
Die Seite wird geladen...

Lichtsensor defekt / spinnt - Ähnliche Themen

  1. Megane 2 ESP/ASR defekt und kein Fehler abgespeichert ...

    ESP/ASR defekt und kein Fehler abgespeichert ...: Hallo zusammen, So langsam bin ich mit meinem Latein am Ende ... :roll: Im Tacho wird ESP/ASR defekt angezeigt, zusätzlich leuchtet die ABS und...
  2. Megane 4 Keine "Glühbirne" defekt Meldung in der Armatur

    Keine "Glühbirne" defekt Meldung in der Armatur: Servusla, hab hier jetzt Mal geschaut aber über das Handy nichts gefunden. Bei mir sind die beiden Glühbirnen der vorderen Scheinwerfer...
  3. Megane 3 Elektrik spinnt: Blinker, Bremsleuchte, Heckscheibenwischer, Tempomat

    Elektrik spinnt: Blinker, Bremsleuchte, Heckscheibenwischer, Tempomat: Hallo an alle, von meinem Schwager habe ich einen Renault Mégane 3 Grandtour mit Tempomat, Auto-Licht und Tomtom Navi bekommen. Leider spinnt die...
  4. Megane 1 Nach Wasserschaden spinnt das Auto, Scenic 1

    Nach Wasserschaden spinnt das Auto, Scenic 1: Hallo Ihr Lieben, folgendes ist passiert. Gestern stand das Schiebedach auf "Kippe" und da es Nachts geregnet hat, lief einiges rein, was ich...
  5. Zentralverriegelung spinnt

    Zentralverriegelung spinnt: Ich habe einen Renault Megane Energy TCe Start & stop (1.2; BJ 2012) und meine Meggy hat folg „Problem“: Ich verriegel immer per Fernbedienung....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden