Lüftungs- Klimaanlage Funktionsfehler

Diskutiere Lüftungs- Klimaanlage Funktionsfehler im Karosserie & Mechanik Forum im Bereich Technik; Hallo, habe mir soeben einen Termin für Donnerstag im Autohaus geholt. Möchte mir auf diesen Weg eventuell bereits vorhandene Erkenntnisse bei...

  1. #1 Anonymous, 14.12.2009
    Anonymous

    Anonymous Guest

    Hallo,
    habe mir soeben einen Termin für Donnerstag im Autohaus geholt.
    Möchte mir auf diesen Weg eventuell bereits vorhandene Erkenntnisse bei Euch holen.

    Wie bereits in der Überschrift beschrieben geht es um die Klima- und Lüftungsanlage.
    Wie seht ihr folgendes Verhalten, welches besonders seit den kühleren Außentemperaturen auffällig bis störend wird:
    - Starten des kalten Auto, Lüftung auf Automatik
    - Nach kurzer Zeit erhöhte Lüftergeräusche, mit Luftaustritt nur auf die Frontscheibe
    - Da die Luft nur leicht erwärmt ist, zieht es durch den starken Luftzug
    - Nach einiger Zeit erhöht sich weiter das Lüftergeräusch, telefonieren oder radiohören ist unmöglich, dabei wird aber auch der Luftaustritt Richtung Frontscheibe geschlossen
    - Es sind sehr starke Lüftergeräusche vorhanden, teilweise sogar ei n „Pfeifen“ an den Austrittsdüsen, aber keinen Luftaustritt ist Luftbewegung feststellbar.
    - An allen Luftaustrittsöffnungen ist ein leichter Luftstrom erkennbar, offensichtlich verursacht durch die hohe Lüfterdrehzahl und geschlossenen Klappen.
    - Nach längerer Zeit (ca. 15-20min) beruhigt sich das alles, eingestellte Temperatur (21°C) wurde offensichtlich irgendwie erreicht.

    Ich kenne das Verhalten des Vorgänger-Grandtour, das war ordentlich und i.o.
    Liegt bei dem oben beschriebenen Verhalten ein Fehler vor, oder ist das jetzt „normal“ ?

    Danke für Hinweise
     
  2. #2 axelino, 14.12.2009
    axelino

    axelino Megane-Fahrer

    Dabei seit:
    29.11.2008
    Beiträge:
    598
    Zustimmungen:
    0
    Ich hab das Problem nicht. Wenn ich meine auf Soft stelle, bleibt sie auf Soft und da zieht auch nix. Da steht Sie seit Wochen auf 21,5°C links und 22,5 rechts und seitdem hab ich daran auch nichts mehr verstellt.

    Wenn ich sie manuell betreibe bleibt sie auch im manuell modus und geht nicht wieder in die Automatik.

    Ziehen tut meine übrigens auch im Fast Modus nicht. Jedenfalls konnte ich es bisher noch nicht feststellen, wenn ich es mal im Sommer ausprobiert habe.
     
  3. #3 Renndiesel 1, 14.12.2009
    Renndiesel 1

    Renndiesel 1 Guest

    Also bei mir ist das ähnlich und auch nachvollziehbar. Ich schalte allerdings jetzt im Winter die Klimaanlage auf "AC off".
    1. Ich starte den Motor ,alles ist still.
    2. nach wenigen hundert Metern erhöht sich das Lüftergeräusch massiv und ist auch sehr laut. Die bereits warme Luft wird auf Frontscheibe geleitet.(wegen abtauen)
    3. Lüftergeräusch wird geringer , Luft wird gleichmäßig im Innenraum verteilt .
    4. Wenn eingestellte Temp erreicht ist, geht Lüftergeräusch weiter runter.

    Das alles funktioniert bei Stellung "Auto" genauso, aber wie gesagt , im Winter schalte ich auf "AC off" damit der Klimakompressor und das Zusatzgebläse nicht anspringen. Bei meinem alten Scenic I Ph II war das Procedere genauso, sogar die Außenluftzufuhr wurde geschlossen (konnte man hören). Allerdings konnte ich beim Scenic die Klima immer auf "Auto" stehen lassen, da dort der Kompressor nicht immer ansprang.

    Zusammen gefasst würde ich sagen, deine Heizung arbeitet einwandfrei.

    Heiko
     
  4. #4 Isopath, 14.12.2009
    Isopath

    Isopath Megane-Kenner

    Dabei seit:
    17.02.2009
    Beiträge:
    103
    Zustimmungen:
    0
    sehe ich ganz genau so. empfinde ich als normals Verhalten.

    bei kaltem Motor wird der Kühlerkreis dadurch verkleinert, dass erst einmal nicht geheizt wird. Sobald die Wassertemp einigermaßen steigt öffnet sich der große Kreislauf. Das Gebläse vermeidet gleichzeitig das Beschlagen der Scheiben.
     
  5. #5 Anonymous, 14.12.2009
    Anonymous

    Anonymous Guest

    Möchte noch etwas präzisieren nach der vorherigen Antwort:
    Das wäre für mich ein vollkommen neue Erfahrung, nachdem ich seit ein paar Jahren Megane fahre (R19, Megane 1 - 2 - 3)
    Es ist kein abtauen bzw. Scheibenfrei eingestellt, nur Automatik
    2.a. Lüftergeräusch wird noch stärker, Luftaustritt zur Frontscheibe schließt. kein Luftaustritt mehr offen
    Verteilung nur über die Leckrate der geschlossenen Öffnungen, kein Luftaustritt mehr offen

    Gegenüber den Vorgänger-Autos aus meiner Sicht ein deutlicher Nachteil. Die Vorgängeranlagen haben einfach und wirkungsvoll, aber dezent, das Klima geregelt
     
  6. #6 7965836, 14.12.2009
    7965836

    7965836 Megane-Kenner

    Dabei seit:
    04.05.2009
    Beiträge:
    243
    Zustimmungen:
    0
    i behaupte mal, es ist normal...... kenne es auch so von bmw 5-ern im AC-Automatikmodus (gerade mit unterwegs)...das Pfeifen kommt bestimmt, weil du die Düsen fast auf geschlossen hast (oder halt geschlossen mit mini-spalt) und die Luft bei dem Druck eben diese Geräusche produziert.....I pegel die Lüftung dann immer manuell runter.....
     
  7. #7 Higlander, 14.12.2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Bei einer Klimaautomatik ist das ganz normal. Die Automatik versucht am Anfang den Innenraum schnell auf die eingestellte Temperatur zu bekommen.

    Es liegt also absolut kein Mangel vor.
     
  8. #8 Anonymous, 14.12.2009
    Anonymous

    Anonymous Guest

    Warum wird die "Aufheizung" nicht über alle Austrittsöffnungen realisiert? Das würde ja den Geräuschpegel deutlich senken, und die Wärme besser verteilen.
    Wieso liegt kein Mangel/Funktionsfehler vor, wenn der Lüfter über geschlossene interne Klappen arbeitet?

    Hans
     
  9. #9 Subraid, 14.12.2009
    Subraid

    Subraid Megane-Experte

    Dabei seit:
    03.05.2009
    Beiträge:
    1.357
    Zustimmungen:
    1
    Ich denke mal miebe sein Problem ist, wenn ich das richtig verstehe:
    Die Klimaanlage bläßt, nachdem die erste Stufe mit der Scheibe anblaßen fertig ist, auf höchster Stufe aber es kommt nichts aus den Lüftungsschlitzen (weder Scheibe noch Fahrer- oder Fußraum) obwohl diese geöffnet sind (davon gehe ich jetzt mal grundsätzlich aus).
    Das wäre IMHO in der Tat nicht normal.

    Werde das nachher mal bei mir beobachten.
     
  10. #10 Higlander, 14.12.2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Ist ja so auch richtig, weil die Automatik vorgibt aus welchen Ausströmern die Luft raus kommt, egal ob die offen sind oder nicht. Leider wird das nicht mahr im Display angezeigt.


    Man sollte sich das so vorstellen, das dort einfach nur ein Programm abläuft um den Innenraum am schnellsten zu erwärmen. Woher soll das System wissen das du die Luftdüsen verschließt, an den Öffnungen befinden sich keine Sensoren die dieses ermitteln. Sowas würde das ganze System ja wieder teuerer machen.

    Einfach alle offen lassen am Anfang mal auf "OFF" drücken und erst nach 1-2 Km das System einschalten und dazu "SOFT" aktivieren, Anfangs wird es etwas laut und dann relativ schnell wieder leise.
     
  11. #11 Anonymous, 14.12.2009
    Anonymous

    Anonymous Guest

    Es sind alle händisch einstellbaren Öfnungen offen. Bei manuellen Betrieb erfolgt auch der Luftaustritt über die gewählten Stellen.
    Nur die Automatik funktioniert nicht, aber das sollte sie eigentlich.
     
  12. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18.08.2009
    Beiträge:
    2.840
    Zustimmungen:
    2

    Kommt auch im Fußraum nix raus? Ich kenne es so, das nach der Frontscheibe die Klima auf Fußraum stellt.
    weil warme Luft nach oben steigt und somit der Innenraum schnell aufgeheizt wird. So war es bei meinem Audi.
    Beim Megg habe ich noch nie so richtig drauf geachtet. Habe aber auch teilweise ein etwas komisches Luftgeräusch. Wird aber bei mir
    davon kommen, daß ich nicht alle Düsen ganz auf habe. Werde aber jetzt mal genauer drauf achten.
    Und du kannst ja am Donnerstag mal berichten, was los war.
     
  13. #13 Anonymous, 14.12.2009
    Anonymous

    Anonymous Guest

    Ich empfinde die Klimaautomatik bzw. die ganze Lüftung auch als extrem nervig. Hatte vorher einen Peugeot und die Lüftung war auf der höchsten Stufe so laut wie jetzt bei 1/4 Ventilator .. zudem kommt nur le laue Briese aus der Lüftung..

    Die Klimaautomatik nutze ich selber kaum, da das extrem Gebläse am Anfang schon richtig nervt ..

    Vielleicht hat jemand von euch mal genauer drauf geachtet wie sie funktionier und erklären wie sie funktioniert?!

    P.S.: Im SOmmer hab ich bemerkt, dass man bei abgeschaltetem Motor die Klima/Lüftung anmachen kann - find ich super, da man dann schonmal etwas vorkühlen kann :top: heizen wird wohl leider nicht gehen, sonst hätte man ne hakbe Standheizung
     
  14. #14 Higlander, 14.12.2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    So arbeiten aber die meisten Klimaautomaten. So wird der Innenraum schnell warm. Ich bin mit der Klimaautomatik voll und ganz zufrieden.

    Ja man muss einfach nur eine Taste drücken und los gehts.
     
  15. #15 Subraid, 15.12.2009
    Subraid

    Subraid Megane-Experte

    Dabei seit:
    03.05.2009
    Beiträge:
    1.357
    Zustimmungen:
    1
    Also ich habe mir das gestern Abend mal genauer angesehen bei molligen -4°C.

    Es läuft alles erstmal so ab wie miebe es schreibt.
    • - Die Automatik wartet bis sie ware Luft hat.
      - Regelt dann den Luftstrom ertsmal auf die Frontscheibe (find ich gut)
      - Dann nach einiger Zeit wird die Frontscheibenlüftung geschlossen und es fängt an etwas zu pfeifen
      - Durch die Fahrgastraumdüsen kommt nur ein sehr kleiner warmer Luftstrom
      - ABER (wie RAudi schon schrieb), im Fußraum haut er ordentlich warme Luft raus.
      - Ist der Wagen dann auf der gewüschten Temp. (was IMHO sehr schnell geht) regelt die Lüftung runter wobei immernoch der größte Luftzufluss über den Fußraum geschieht.

    So wird mein Wagen in 0,nix warm, da, wie RAudi auch schon schrieb die Warme Luft ja nach oben steigt. Dass das ganze über den Fußraum geregelt wird bekomme ich auch keine entzündeten Augen (wie ich sie bei der Klima in einem 407 Peugeot öfter hatte).

    Finde ich so eine sehr gute Klimaanlagenregelung und wenn das von Audi auch so gemacht wird kann es ja nicht so falsch sein... :top:
     
Thema: Lüftungs- Klimaanlage Funktionsfehler
Besucher kamen mit folgenden Suchen
  1. klima kühlt auf der rechten Seite und links kommt heiße Luft renault megane 2 1.5dCi

    ,
  2. renault megane 3 Klimaanlage Lüftung

    ,
  3. lüftungs einstellung scenic 3

    ,
  4. lüftungsanlage dauerton pfeifen,
  5. scenic 2 kein luftstrom mit klima,
  6. keine drehzahlanhebung scenic klima,
  7. Klimaanlage beim Renault megan grandtour was bedeutet ac www.megane-board.de,
  8. pfeifen aus der autolüftung renault
Die Seite wird geladen...

Lüftungs- Klimaanlage Funktionsfehler - Ähnliche Themen

  1. Megane 2 Lüftung Scenic 2 Kabelsalat

    Lüftung Scenic 2 Kabelsalat: Hallo liebe Gemeinde, Ich fahre jetzt seit 4 Wochen einen Scenic BJ 2005 mit einer 1,6l Maschine mit Gasanlage und bin sehr zufrieden. Aber......
  2. Megane 3 Keine Luft aus Gebläse, wenn Klimaanlage an

    Keine Luft aus Gebläse, wenn Klimaanlage an: Guten Morgen liebe Gemeinde! Bei meinem Renault kommt, wenn ich die Klimaanlage (manuelle Klimaanlage) anschalte, nach einer bestimmten Zeit (ca....
  3. Klimaanlage ERSATZ !

    Klimaanlage ERSATZ !: Hallo Zusammen, besitze seit neuem einen Megan 2 3333 034 und bin auf der Suche nach einem Ersatz für die Klimaanlage. Gibt es da ein...
  4. Megane 1 Klimaanlage undicht

    Klimaanlage undicht: Hallo mein Megane 1 Classic BJ 99, 1,6 107 PS verliert das Kältemittel, an der Stirnwand im Motorraum ist ein Teil (2 Leitungen gehen nach innen...
  5. Megane 2 Maximal Druck Klimaanlage/ maximale Leistungsaufnahme

    Maximal Druck Klimaanlage/ maximale Leistungsaufnahme: Hi, ich krieg ja immer wieder den Fehler DF 1070 gesetzt. Hab eben mal resetet und dann nach den Werten der Klima geschaut. Druck lag laut Anzeige...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden