Mein Versuch ne Anlage einzubauen .

Diskutiere Mein Versuch ne Anlage einzubauen . im HiFi & Multimedia Forum im Bereich Tuning & Styling; Also sowas hab ich noch bei keinem anderen Auto bisher erlebt . Und ich hatte ja schon einige Autos . Um 7 heute abend meinte ein Kumpel :...

  1. #1 Meggi16v, 02.07.2007
    Meggi16v

    Meggi16v Megane-Fahrer

    Dabei seit:
    09.01.2007
    Beiträge:
    812
    Zustimmungen:
    0
    Also sowas hab ich noch bei keinem anderen Auto bisher erlebt . Und ich hatte ja schon einige Autos .

    Um 7 heute abend meinte ein Kumpel : "Komm wir bauen "kurz" deine Anlage ein"

    Jaja..... KURZ .

    Um kurz nach 10 haben wir wegen allgemeinem Lichtmangel feierabend machen müssen .

    Wir haben gerade mal geschafft, das Pluskabel zu verlegen .

    Bei den sch... neuen Autos muss man ja ALLES zerlegen .

    Bis wir erst mal die Batterie, das Steuergerät und vor allem den Luftfilter ausgebaut hatten, ist ewig Zeit vergangen .

    Und dann das reinziehen des Pluskabels in den Innenraum . Das wollte nicht da rein .

    Das lockerste kam am Schluss, Das Kabel bis in den Kofferraum verlegen . 5 Minuten .

    So leicht hatte ich das noch nie bei nem Auto .

    Aber der Rest war echt ne halbe Geburt .

    Nun wenns in den nächsten Tagen mal net regnet , dann kommt der Rest dran .

    NIE WIEDER bau ich ne Anlage in nen Megane 2 .
     
  2. ZRUF

    ZRUF Megane-Fahrer

    Dabei seit:
    26.05.2007
    Beiträge:
    749
    Zustimmungen:
    0
    Brauchste ja auch nicht! Hast Deine Anlage dann ja drin, wenn Du damit fertig bist :mrgreen:
    Auf jeden Fall viel Erfolg!
     
  3. #3 Meggi16v, 02.07.2007
    Meggi16v

    Meggi16v Megane-Fahrer

    Dabei seit:
    09.01.2007
    Beiträge:
    812
    Zustimmungen:
    0
    Danke .

    Nächstes Mal LASS ich sie echt einbauen ! ! !
     
  4. PM545

    PM545 Megane-Profi

    Dabei seit:
    14.07.2006
    Beiträge:
    2.262
    Zustimmungen:
    0
    Ja das ist so ne Sache mit verbauten Motorraum...
    Kumpel von mir hat mir meine Anlage auch erst im damaligen 1.6er verbaut und auch erst das selbe wie du ausgebaut, also Luftfilter, Steuergerät, Batterie... jetzt beim 1.9er hat er das irgendwie nur "durchgeschoben", ging ziemlich fix... wie genau kann ich leider nicht mehr sagen, ich mein er hätt ein Stück Draht oder so am Ende des Kabels befestigt, unten durch die Manschette durch und von oben rausgezogen mit einem Greifer... ich glaub das ist sogar irgendwo hier im Board beschrieben.. :) Aber jetzt isse ja drin bei dir, viel Spass erstmal damit :D

    Peter
     
  5. #5 Meggi16v, 02.07.2007
    Meggi16v

    Meggi16v Megane-Fahrer

    Dabei seit:
    09.01.2007
    Beiträge:
    812
    Zustimmungen:
    0
    ja ich hab mir eine Anleitung wo hier drin ist ausgedruckt , allerdings vom 1,9er Phase 1 .
    Bei mir wars dann doch noch ein stück mehr zugebaut .

    Wir hatten allerdings selbst nach dem Ausbau von Filter, Steuergerät und Batterie Probleme an die Gummimuffe ranzukommen .

    Viel zu verbaut die neuen Autos .
     
  6. #6 Anonymous, 02.07.2007
    Anonymous

    Anonymous Guest

    Das ist ja noch human, ich habe 2 volle Tage an meiner Standheizung geschraubt . Als ich anfangen konnte war ich schon von einem angebauten Berg von Stoßstange, Abdeckungen, etc. umgeben .
    Nicht etwa daß ich so etwas nicht schon mal gemacht hätte, nein, es ist ist mittlerweile so ca. meine 5. Standheizung, Routine habe ich schon.

    Jedenfalls das erste Mal daß ich die Stoßstange abnehmen mußte und dann das mit dem Kabel in den Innenraum, laß ma stecken.

    Nun weiß ich warum die WS min. 800,- Euro dafür aufschreiben .

    Heiko
     
  7. Georg

    Georg Megane-Experte

    Dabei seit:
    07.03.2004
    Beiträge:
    1.590
    Zustimmungen:
    1
    Also ich lass mich überraschen, wie es mir beim Ziehen der Kabel geht. Vorher muss ich die ganze Sache im Kofferraum noch fertigbringen.
     
  8. #8 FendiMan, 02.07.2007
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.416
    Zustimmungen:
    109
    Ohne dem Ausbau des Luftfilterkastens wird es fast nicht gehen, da an dem Gummipfropfen nicht nur im Innenraum ein Kabelbinder angebracht ist, sondern auch im Motorraum.
    Wenn der LFK ausgebaut ist, kommt man an den Kabelbinder, um ihn abzuschneiden, dann kann man ein Kabel auch mit grösserem Durchmesser zu dem originalen dazuziehen.
    Ein extra Loch in den Gummi würde ich nicht machen, da das eine zukünftige zusätzlich Fehlerquelle sein kann, Stichwort Wassereintritt oder Beschädigung des Kabelbaumes beim Durchstossen.
     
Thema:

Mein Versuch ne Anlage einzubauen .

Die Seite wird geladen...

Mein Versuch ne Anlage einzubauen . - Ähnliche Themen

  1. Megane 4 Start/Stop -Anlage

    Start/Stop -Anlage: Hallo, ich besitze seit 8 Monaten einen Megane 4, 1,2 TCE 130 Grandtour Symphony. Erstzulassung 01/ 2018. Km.Stand ca. 8100 km !...
  2. Megane 2 Megan II startet (vielleicht) nach 100 Versuchen...Bordelektronik defekt..was tun?

    Megan II startet (vielleicht) nach 100 Versuchen...Bordelektronik defekt..was tun?: Bin neu hier und verzweifelt... Habe Megan 2 Cabrio 1,9 tdi Bj 2007 (135.000KM) Angefangen hat es letztes Jahr im Sommer ,dass er ab und zu erst...
  3. Megane 3 Hifi Anlage im Megane Grand Tour

    Hifi Anlage im Megane Grand Tour: Hi Leute, Dies ist mein erster Post hier und gleich mit einigen Fragen. Ich hab mir gestern einen gebrauchten BJ 2011 Megane Grand Tour gekauft,...
  4. Megane 3 Antriebswelle so rar wie ne Goldader im Keller?

    Antriebswelle so rar wie ne Goldader im Keller?: Hallo liebe Leute! Nun nachdem "SIr Toby" (unser alter Megane 2) verkauft und "Sir Helge" (megane 3 2.0 Coupe TCE 180) vor der Tür steht führt...
  5. beste anlage

    beste anlage: hallo was könnt ihr mir raten zu einer abgassanlage, ab krümmer und dumpf
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden