Megane 2 Scheibenwischer Problem....

Diskutiere Scheibenwischer Problem.... im Elektronik Forum im Bereich Technik; Hallo, Kurz zu mir, Ich heiße Marcus und bin 27 Jahre alt. Wir hatten uns die Renault Limousine gekauft und lief bis dato ziemlich super. Nur...

  1. #1 Marcus92, 15.09.2019
    Marcus92

    Marcus92 Türaufmacher

    Dabei seit:
    15.09.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    Kurz zu mir, Ich heiße Marcus und bin 27 Jahre alt. Wir hatten uns die Renault Limousine gekauft und lief bis dato ziemlich super. Nur seit kurzem, macht der Scheibenwischer ziemlich Probleme... Erst ging gar nichts mehr oder nur ganz leicht eine Bewegung. Hm, Google was es denn sein könnte. Viele Antworten deuten auf das Gestänge, das es mal ordentlich gefettet werden nuss etc. Also das Gestänge auseinander genommen und gereinigt + gefettet. Nun funktioniert die Funktion auch relativ gut, nur setzt der Motor immer wieder mal aus? Manchmal macht er 3 Volle Bewegungen und andere male blockiert er bei der Hälfte von der Frontscheibe. Woran kann es denn nun noch liegen? Teilweise funktioniert er auch gar nicht, sprich Zündung aus und beim. Neustart zuckt sich absolut gar nichts. Wenn es mal kurzweilig funktioniert, geht nach der ersten Abschaltung auch nichts mehr. Heckscheibenwischer funktioniert aber tadellos. Hoffe Ich habe es nicht zu verwirrend geschrieben und Ihr könnt mir helfen. In verschiedenen Werkstätten würde mir gesagt, das die ALLE Leitungen etc überprüfen würden. Kostenpunkt, bei keiner Werkstatt unter 200 Euro... Ganz zu schweigen was es dann an Reparaturkosten noch mit sich ziehen würde. Das würde Ich mir schon liebend gerne sparen. Also wonach sollte Ich jetzt suchen?


    Vielen Dank für Antworten. Bei Fragen antworte Ich schnellstmöglich.

    Grüße Marcus
     
  2. #2 Jay1980, 16.09.2019
    Jay1980

    Jay1980 Megane-Kenner

    Dabei seit:
    17.06.2018
    Beiträge:
    177
    Zustimmungen:
    74
    Da das Gestänge geprüft wurde nehme ich an es ist komplett freigängig und nicht verbogen.

    Stecker zum Motor geprüft auf eventuellen Wassereinbruch?

    Ich hatte am Auto von einem Bekannten mal ein Problem mit den Schleifkontakten am Wischermotor.
    Ich kann mich nicht mehr genau erinnern ob da einer abgebrochen war, verschmutzt oder korrodiert.
    Da hatte dann auch die punktgenaue Abschaltung nicht mehr funktioniert.
    Evtl könnte auch Wasser eingedrungen sein.
    Das Problem besteht auf allen Stufen der Wischer?

    Via Google Bildersuche "Scheibenwischer Schleifkontakte Zafira Forum" kommst du schnell zu einem aussagekräftigen Bild, worauf ich da hinaus will.
     
    Marcus92 gefällt das.
  3. #3 Marcus92, 19.09.2019
    Marcus92

    Marcus92 Türaufmacher

    Dabei seit:
    15.09.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    Sorry das Ich erst jetzt antworte, war bissel sehr stressig zur Zeit. Ja Gestänge ist weder verbogen noch sonstiges. Mit dem Motorschalter etc werde Ich mir morgen mal ganz genau anschauen. Die Problematik mit allen Stufen, ist nämlich so. Ich hoffe daran wird es liegen. Gibt es auch Fälle, das der Motor, altersbedingt die Leistung nachlässt und daher auch solche Fehler entstehen? Ich melde mich Morgen nach der Untersuchung vom Stecker und Motor. Danke für den Tipp.

    Grüße Marcus
     
  4. #4 Zimbi RFD, 19.09.2019
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.299
    Zustimmungen:
    135
    Kennzeichen:
Thema:

Scheibenwischer Problem....

Die Seite wird geladen...

Scheibenwischer Problem.... - Ähnliche Themen

  1. Megane 2 Was ist das für ein Problem?

    Was ist das für ein Problem?: Hallo, ich habe mir einen megane 2 phase 1 bj 2003 1,9 dci 110 PS gekauft mit 123000 km . Im Bild habe ich zwei Markierungen gemacht. Diese...
  2. Megane 1 Motor problem ?? bj 12.1999 1,4

    Motor problem ?? bj 12.1999 1,4: hallo miteinander bin noch sehr neu hier und habe schon ein sehr grosses problem . habe mir vor eine weile ein megane bj 12.1999 1,4 .. 16v...
  3. Megane 2 Dach Problem nach Unfall

    Dach Problem nach Unfall: Hallo, Ich habe mir einen Megane 2 cc Bj 2006 / 2l / 135 Ps mit einem kleineren Frontschaden (alle Airbags zu ) gekauft. Den Schaden habe ich...
  4. Megane 3 Megane III Grandtour - Lautsprecher Problem (hinten) zwei Steckertypen verbaut

    Megane III Grandtour - Lautsprecher Problem (hinten) zwei Steckertypen verbaut: Hallo liebes Forum, mein Name ist Lutz aus Hannover, 29 Jahre alt und bin seit kurzem Besitzer eines 2014er Grandtour Paris (Start&Stopp). Habe...
  5. Megane 3 Scheibenwischer belässt dicken Streifen links

    Scheibenwischer belässt dicken Streifen links: Kann man den Wischer so justieren, dass links (fahrerseitig) nicht immer so ein "ungewischter" breiter Balken bleibt (völlig verschmiert bei mir).
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden