Startprobleme

Diskutiere Startprobleme im Motor & Getriebe Forum im Bereich Technik; Moin, ich bin mit meinem Latein am Ende, ich habe jetzt den OT geber und den Nockenwellensensor getauscht aber mein Megie will immer noch nicht,...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Cooky2017, 16.05.2019
    Cooky2017

    Cooky2017 Türaufmacher

    Dabei seit:
    23.04.2019
    Beiträge:
    8
    Zustimmungen:
    0
    Moin, ich bin mit meinem Latein am Ende, ich habe jetzt den OT geber und den Nockenwellensensor getauscht aber mein Megie will immer noch nicht, wenn ich ihn kalt starte geht er nach ein paar Sekunden wieder aus, wenn ich ihn eine Weile auf Touren halte und er warm ist läuft er zwar aber auch nicht wirklich gut wenn ich Gas gebe und das Pedal loslasse geht die Drehzahl in den Keller so das er sich gerade noch wieder fängt. Wenn er warm ist und ich ihn ausmache und gleich erneut starte geht er auch wieder aus also muss ich erst wieder etwas Gas geben damit er anbleibt. Nun habe ich in anderen threats gelesen das es eventuell noch helfen kann die Drosselklappe zu reinigen, kann es auch damit zu tun haben???. Er zeigt mir am ODB keine Fehler an und auch die Motor und die Servicelampe sind aus. Den Stecker vom Nockenwellensensor habe ich mal abgezogen und gestartet da lief er ohne auszugehen als ich ihn wieder raufsteckte ging er wieder aus. Nebenbei seit ich den Stecker ab hatte ist die ASR leuchte an den Fehler zeigt er aber im ODB nicht an. Mfg Uwe
     
  2. #2 Zimbi RFD, 16.05.2019
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.288
    Zustimmungen:
    132
    Kennzeichen:
Thema:

Startprobleme

Die Seite wird geladen...

Startprobleme - Ähnliche Themen

  1. Megane 2 Kraftstoffpumpe tauschen? Startprobleme, Drehzahleinbruch

    Kraftstoffpumpe tauschen? Startprobleme, Drehzahleinbruch: Hallo Zusammen, mein Scenic 2 K4m 766 startete neulich nach dem Einkaufen bei lauwarmem Motor nicht mehr. Heimgeschleppt, Fehler ausgelesen,...
  2. Megane 2 Erst Startprobleme - jetzt Öl an Zündkerze

    Erst Startprobleme - jetzt Öl an Zündkerze: Hi, da es mein erstes richtiges Thema (nach der Kurzvorstellung ist) hoffe ich, dass ich alles richtige beschreibe und richtig mache....
  3. Megane 2 F4R Nockenwellenversteller rasselt nach Austausch, Startprobleme

    F4R Nockenwellenversteller rasselt nach Austausch, Startprobleme: Hallo liebe Gemeinde, habe an meinem Megane 2 cc Bj. 2005 mit dem 2.0 16v F4R Benziner den Nockenwellenversteller mit Zahnriemen erneuert, da...
  4. Megane 1 - Startprobleme

    Megane 1 - Startprobleme: Hallo liebe Megane Anhänger. Habe einen Megane 1 , Bj. 1999 , 1,6e mit einem elektrischen Problem. Die WfS arbeitet soweit einwandfrei und der...
  5. Megane 2.0 dci Startprobleme, bitte um Auswertung

    Megane 2.0 dci Startprobleme, bitte um Auswertung: Hallo zusammen, evtl. kann mir jemannd helfen. Mein Megane 2.0 dci 150ps aus 2006 springt wenn er eine Weile gestanden hat schlecht an, es qualmt...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden