Störung Batterieaufladung

Diskutiere Störung Batterieaufladung im Elektronik Forum im Bereich Technik; Phänomen: Immer nur wenn ich in der Tiefgarage stehe und nach Hause fahren will kommt die Warnmeldung mit STOP und Batterieleuchte... [img]...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 jackdaniels2, 10.10.2013
    jackdaniels2

    jackdaniels2 Megane-Kenner

    Dabei seit:
    30.09.2013
    Beiträge:
    153
    Zustimmungen:
    0
    Phänomen:

    Immer nur wenn ich in der Tiefgarage stehe und nach Hause fahren will kommt die Warnmeldung mit STOP und Batterieleuchte...

    [​IMG]

    Wenn ich zu Hause losfahre wo das Auto im freien steht kommt nichts?!?

    Kann es an der Luftfeuchte in der Tiefgarage sein?

    Wenn ja was kann das Problem sein und wo soll ich anfangen mit suchen - die Hilfe brachte nicht wirklich was...

    Bin morgen beim Händler - dem sagt der Fehler auch nichts...

    Warnleuchte und Warnton kommen immer nur für ein paar Sekunden

    Habt Dank
     
  2. #2 Anonymous, 10.10.2013
    Anonymous

    Anonymous Guest

    Ich würde an der Batterie anfangen. Loses Kabel ?
     
  3. #3 jackdaniels2, 10.10.2013
    jackdaniels2

    jackdaniels2 Megane-Kenner

    Dabei seit:
    30.09.2013
    Beiträge:
    153
    Zustimmungen:
    0
    alles fest...

    muss sagen das das Auto ca. 1/2 Jahr stand - evtl. Masseband angegammelt?... Batterie soweit ok...

    Wieviel Massebänder sind verbaut bzw wo - damit man dies mal checken kann
     
  4. #4 jackdaniels2, 19.10.2013
    jackdaniels2

    jackdaniels2 Megane-Kenner

    Dabei seit:
    30.09.2013
    Beiträge:
    153
    Zustimmungen:
    0
    leider findet keiner was

    auch bei Renault im Fehlerspeicher nichts...

    Nächste Woche stell ich den nochmal in den Werkstatt - Vermutung LiMa mit kalter Lötstelle..

    komisch...
     
  5. #5 jackdaniels2, 24.10.2013
    jackdaniels2

    jackdaniels2 Megane-Kenner

    Dabei seit:
    30.09.2013
    Beiträge:
    153
    Zustimmungen:
    0
    so der Megane steht in der Werkstatt - mal schauen ob die was finden... die müssen!!!!

    Fahre nun den Chevrolet Lacetti :sorry: als Ersatz
     
  6. #6 jackdaniels2, 26.10.2013
    jackdaniels2

    jackdaniels2 Megane-Kenner

    Dabei seit:
    30.09.2013
    Beiträge:
    153
    Zustimmungen:
    0
    gestern Anruf AH:

    der Fehler trat nun endlich bei denen auch auf - immer nur im kalten Zustand, die hatten einen Tester über der OBDII drangehabt - und sporadisch wie bei mir kam der Fehler...

    Lichtmaschiene brachte kurzfristig nur knapp 12V - immer dann leuchtete die Warnmeldung auf...

    Was kanns sein - vermute selbst die Lima?

    Dauert nun noch eine Weile eh ich den Megane wiederbekomme - aber der Fehler ist ja nun gefunden...

    Scheint aber ein potentielles Problem zu sein - heftig wenn nach 3 Jahren eine Lima defekt geht!!!

    Dazu mal eine Frage:

    Wieviel bringt die Lima - 140A?
    Ist diese schon Wassergekühlt?

    Und nur Interessehalber - was kostet die lt Dialogys?

    Danke
     
  7. #7 jackdaniels2, 30.10.2013
    jackdaniels2

    jackdaniels2 Megane-Kenner

    Dabei seit:
    30.09.2013
    Beiträge:
    153
    Zustimmungen:
    0
    so - Auto zurück, Lichtmaschiene erneuert - bis jetzt kein Fehler mehr...

    Aber ist das normal das die nach 3 Jahren und 100tkm hinüber ist???
     
  8. #8 Multi-Fanfare, 30.10.2013
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.005
    Zustimmungen:
    80
    Ja das ist normal...von dieser Lichtmaschine wurden und werden noch Millionen gebaut und da kommts halt auch mal vor das ein Materialfehler vorliegt oder jemand beim Zusammenbau der Einzelteile einen kleinen Fehler macht und dann passiert das. Grade in der Electronic kommt das häufiger vor.... :negative:
     
  9. #9 RenaultMegane3Fahrer, 01.11.2013
    RenaultMegane3Fahrer

    RenaultMegane3Fahrer Guest

    Hatte genau die gleiche Meldung. Auch immer nur für wenige Sekundenbruchteile. Hut ab, dass du das auf Foto bannen konntest. Hier mein Thread dazu: viewtopic.php?f=6&t=15464&p=238788#p237850. Mein Renault war heute in der Werkstatt. So wie es aussieht, war es bei mir nur die Batterie. Ein Test der Werkstatt ergab 63%. Der Test der LiMa zeigte keinen Fehler. Hier war alles in Ordnung.

    Als es diese Woche das erste Mal morgens um 0°C Grad war, habe ich zum Scheiben enteisen die Lüftung auf "max" gestellt. Da fiel mir dann auf, dass das Gebläse in kurzen Abständen zwischen stark und weniger stark pulsierte. Beim Fahrt zur Arbeit schwankte dann die Helligkeit des Abblendlichts ebenfalls pulsartig.

    Hat deine Werkstatt denn die Batterie getestet?
     
  10. #10 Anonymous, 02.11.2013
    Anonymous

    Anonymous Guest

Thema: Störung Batterieaufladung
Besucher kamen mit folgenden Suchen
  1. störung batterieaufladung

    ,
  2. renault stop batterieladung

    ,
  3. renault störung batterieaufladung

    ,
  4. störung batterieaufladung renault scenic,
  5. störung batterieaufladung renault capture,
  6. Opel Vivaro Störung batterieaufladung,
  7. batterie ladestörung renault,
  8. renault batterieaufladung,
  9. renault batterieladng störung,
  10. renault stopp batterieaufladung,
  11. renault scenic fehlermeldung batterieladung defekt,
  12. batterieladung defekt renault scenic ,
  13. megane 3 StörungBatterieladung,
  14. renault stop batterieladung gestört,
  15. renault megane störung batterieaufladung
Die Seite wird geladen...

Störung Batterieaufladung - Ähnliche Themen

  1. Megane 1 Störung P120 und andere Betriebsstörungen

    Störung P120 und andere Betriebsstörungen: Hallo, mein Megane 1 Cabrio (BJ2001, 70kW, 1,4l 16V) meldet immer wieder den Fehlercode P0120 "Drosselklappen/Gaspedalpotentiometer defekt. Dann...
  2. Megane 1 Elektronik Störung

    Elektronik Störung: Hallo zusammen, mein Megane 1 1997 (Reihe 96), lässt sich seit einigen Wochen nicht mehr starten. Die Lampe "Störung der Elektronik" blinkt sobald...
  3. Störungen im Verstärker (Isotec / Helix)

    Störungen im Verstärker (Isotec / Helix): Moin ! Hab einen Cup-S mit R-Link und Navi / Live Services. wollte/will den Sound verbessern. Helix DSP Verstärker und Sub geholt. Störungen...
  4. Airbag Beifahrerseite Meldung Störung

    Airbag Beifahrerseite Meldung Störung: Hallo Forenfreunde , war Heute mit meinem Meggi der Mittlerweile 121000Km mit LPG unterwegs ist Tanken gefahren und nach dem Starten kam...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden