Megane 3 STOP-Meldung und Anzeige Störung Batterieaufladung

Diskutiere STOP-Meldung und Anzeige Störung Batterieaufladung im Elektronik Forum im Bereich Technik; Hallo, seit einigen Tagen leuchtet immer wieder mal in unregelmäßigen Abständen und nur für ganz kurze Zeit (nicht lesbar) die STOP-Leuchte in...

  1. #1 RenaultMegane3Fahrer, 26.08.2013
    RenaultMegane3Fahrer

    RenaultMegane3Fahrer Guest

    Hallo,

    seit einigen Tagen leuchtet immer wieder mal in unregelmäßigen Abständen und nur für ganz kurze Zeit (nicht lesbar) die STOP-Leuchte in Verbindung mit dem Batteriesymbol und der Meldung "Störung Batterieaufladung" auf. So genau kann ich es nur sagen, weil ich immer eine kleine Kamera mitführe und mit etwas Geschick die Meldung festhalten konnte.

    Hat jemand mit dieser Meldung Erfahrung und kann mir helfen?
     
  2. #2 Multi-Fanfare, 26.08.2013
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12.03.2013
    Beiträge:
    983
    Zustimmungen:
    77
    Re: STOP-Meldung Batterieaufladung

    möglich ist viel ..ein loses Batteriekabel oder sogar was defekt. Ich würde mal den Fehlerspeicher auslesen und sehen was drinsteht..dann weis man mehr. :top:
     
  3. Dome90

    Dome90 Megane-Experte

    Dabei seit:
    12.05.2012
    Beiträge:
    1.282
    Zustimmungen:
    1
    Mach mal die Batterieabdeckung im Motorraum ab und schau ob beide Anschlüsse (Pole) fest angeschlossen sind. Vielleicht hat sich einer der 2 nur gelöst von schlechten Straßen.
    Sollte zwar nicht passieren, aber wie Multi-Fanfare schon schreibt möglich ist vieles.
     
  4. #4 RenaultMegane3Fahrer, 27.08.2013
    RenaultMegane3Fahrer

    RenaultMegane3Fahrer Guest

    Ich hab jetzt den Fehlerspeicher ausgelesen. Mein Gerät zeigte mir NO CODES an. Das hat mich erstmal etwas beruhigt. An der Batterie und den Abgängen hab ich nix sehen können. Es saß auch alles fest. Man sieht natürlich nicht, ob irgendwo weiter unten im Motorraum ein Kabel angefressen ist. Ich hab mal mit WD40 die Kontakte eingesprüht.

    Ich hatte zuletzt mal meine Keycard in der hinteren Hosentasche und eine ganze Fahrt lang draufgesessen. An dem Tag hatte ich die Meldung die ersten Male. Kann es vielleicht damit was zu tun haben?

    Ach ja, das Bullauge in der Batterie für den Betriebszustand ist grün.
     
  5. #5 Multi-Fanfare, 27.08.2013
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12.03.2013
    Beiträge:
    983
    Zustimmungen:
    77
    Um cie Batterie auszuschliesen und weil ich das des öfteren hatte bei mir und auch bei anderen, die nicht mehr starten konnten trotz heiler und voller Batterie.....mach die Batteriepolkabel ab und mach die Pole und die Polkabel innen mit Stahlwolle oder Schmirgelpapier richtig metallisch rein und dann schraubste die wieder drauf. ..und auch das Massekabel das von der Batterie an den Motor oder getriebe geht, abschrauben und reinigen-festschrauben.....anschliessend die Batteriepole mit Polfett abdecken. wenn der Fehler nicht wieder auftritt wird er im Fehlerspeicher nach mehrmaligem Starten wieder gelöscht, deshalb war wohl nix mehr drin. Solche Fehler kommen öfter und manchmal nicht wieder....obwohl die Sicherungen im innenraum sitzen hatte ichs am Passat schon 2x das der Blinker nicht geht--Sicherung raus und wieder rein--Blinker geht....Kontaktschwieigkkeiten durch Luftfeuchtigkeit und die Kontakte beschlagen und lassen keinen Strom mehr durch. Guck mal grob über alles rüber , ob die kabel und Stecker alle richtig sitzen oder mach alle Stecker einzeln ab und sprüh Kontaktspray dran.... :top:
     
  6. Dome90

    Dome90 Megane-Experte

    Dabei seit:
    12.05.2012
    Beiträge:
    1.282
    Zustimmungen:
    1
    Ich weiß nicht was du für ein Gerät zur Fehlerspeicherauslesung hast. Denke mal ein Cartrend oder so ein Bluetooth OBD Teil.
    Aber auf diese Fehler kann man nur mit dem Renault internen Gerät das "Clip" genannt wird zugreifen. Die einfachen OBD "Spielzeuge" können nur auf das Motorsteuergerät bzw. auf dessen Fehlermeldungen zugreifen aber nicht in die allgemeine Elektronik deines Megane.

    Also ich weiß nicht mehr was bei mir für eine Fehlermeldung kam als die Batterie in der Chipkarte leer war, aber hast du schon mal dort eine neue Batterie eingelegt?

    Ansonsten mal die Leerlaufspannung der Batterie im ausgeschalteten Fahrzeug messen und dann noch mal wenn der Motor/Lichtmaschine läuft.
    Leerlauf sollten es bei voll aufgeladener Batterie zwischen 12 und 12,8Volt liegen, wenn der Motor läuft sollten es mindestens 13,5Volt sein aber auch nicht mehr wie ca. 14,5Volt.
     
  7. #7 RenaultMegane3Fahrer, 10.09.2013
    RenaultMegane3Fahrer

    RenaultMegane3Fahrer Guest

    Ich habe ein Cartrend. Ich dachte mir schon, dass die einzelnen Autohersteller noch andere Geräte zur Fehlerspeicherauslesung verwenden. Als damals die Batterie der Chipkarte langsam leer wurde, hatte ich lange Zeit auch die passende Meldung dazu im Display. Das wird es wohl nicht sein.

    Die Batteriespannung habe ich jetzt noch nicht getestet.
    Was mir aber auffällt ist, dass die Meldung nur so lange erscheint, bis der Motor warmgelaufen ist.
    Daher bin ich ziemlich ratlos. An den Kontakten kann es dann doch eher nicht liegen?!
     
  8. Dome90

    Dome90 Megane-Experte

    Dabei seit:
    12.05.2012
    Beiträge:
    1.282
    Zustimmungen:
    1
    klingt für mich wie Lichtmaschine, bin aber auch kein KfZ Mechaniker :negative:
     
  9. #9 Anonymous, 10.09.2013
    Anonymous

    Anonymous Guest

    Wieso machst du nicht das naheliegenste und tust das was Dome geschrieben hat ? Mal messen was die Lichtmaschine ausspuckt und wie die Werte an der Batterie sind. Mal das Problem von der Quelle her angehen.
     
  10. Dome90

    Dome90 Megane-Experte

    Dabei seit:
    12.05.2012
    Beiträge:
    1.282
    Zustimmungen:
    1
    Und wenn du sagst das es nur in der Warmlaufphase ist dann mach die Messung mit Motor an einmal im kalten Zustand und einmal nach 20-30km Fahrt. :-)
     
  11. #11 RenaultMegane3Fahrer, 01.11.2013
    RenaultMegane3Fahrer

    RenaultMegane3Fahrer Guest

    Der Wagen war heute in der Werkstatt. So wie es aussieht, war es nur die Batterie. Ein Test ergab 63%. Der LiMa-Test verlief ohne Beanstandung.
     
  12. #12 RonnyTCE, 01.11.2013
    RonnyTCE

    RonnyTCE Megane-Experte

    Dabei seit:
    01.09.2011
    Beiträge:
    1.969
    Zustimmungen:
    15
    Und? 63% ist noch in ordnung. Bei 63% bedeutet "gut, Nachladen". Nur weil eine Batterie nicht geladen ist bzw geladen wird, ist diesen nicht defekt. Und einfach mal so die Lichtmaschine prüfen, ist beim Megane nicht so einfach.

    Der Megane hat eine bedarfsgerechte Batterieladung. Also nur wenn es laut Software vorgesehen ist wird geladen. Daher kann es durchaus auch vorkommen, dass das Batteriesteuergerät (Batteriewächter) die Batterie auch etwas tiefer entladen läßt. Und das ist auch so gewollt, da dies für die Batterie gesünder ist, als ständig nur vollgeladen zu sein.

    Ein richtiger Test der Batterieladung kann nur über dem Clip-tester erfolgen. Damit wird dann die Lichtmaschine in verschiedenen Stufen angesteuert und diese muss dann eine entsprechende Leistung bringen.
     
  13. #13 RonnyTCE, 02.11.2013
    RonnyTCE

    RonnyTCE Megane-Experte

    Dabei seit:
    01.09.2011
    Beiträge:
    1.969
    Zustimmungen:
    15
    @RenaultMegane3Fahrer,

    wie du in einem anderen Tread geschrieben hast, hast du Lichtschwankungen usw.

    Sowas deutet stark auf ein Masseproblem hin. Meist ist entweder der Massepol an der Batterie locker, oder aber auch die Batteriepole sind vergammelt.
    Lockere Batteriepole/Anschlusskabel sind leider beim Megane keine Seltenheit.
     
  14. #14 jackdaniels2, 03.11.2013
    jackdaniels2

    jackdaniels2 Megane-Kenner

    Dabei seit:
    30.09.2013
    Beiträge:
    153
    Zustimmungen:
    0
    also habe es vor kurzen auch durch:

    immer nur in der Warmlaufphase - sporadisch, nur ein paar Sekunden geleuchtet und Warnton - dachte auch erst Batterie oder Massekabel... im warmen Zustand nichts.

    - war die Lichtmaschiene - die hatten an der OBD2 Buchse während der Fahrt den Tester und immer wenn die Lampe aufging brach die Spannung der Lima auf 12V und weniger zusammen...

    Mitunter ging die Drehzahl auch im Stand (wenn die Leuchte kam) merklich runter...
     
  15. #15 RenaultMegane3Fahrer, 04.11.2013
    RenaultMegane3Fahrer

    RenaultMegane3Fahrer Guest

    Hm...dann kann ich im Namen meines Geldbeutels nur hoffen, dass es lediglich die Batterie war. Gibt es denn die Lichtmaschinen auch im Teilehandel oder ausschließlich als Originalteil bei Renault?
     
Thema: STOP-Meldung und Anzeige Störung Batterieaufladung
Besucher kamen mit folgenden Suchen
  1. renault störung batterieladung

    ,
  2. renault störung batterieaufladung

    ,
  3. batterieladung defekt renault scenic

    ,
  4. störung batterieaufladung,
  5. renault megane 3 störung batterieaufladung,
  6. renault scenic batterieladung defekt,
  7. renault scenic 2 batterieladung defekt,
  8. renault master störung batterieaufladung,
  9. megan 3 batterie wird geladen,
  10. renault scenic 2 batterielader defekt,
  11. renault scenic fehlermeldung batterieladung defekt,
  12. störung batterieaufladung renault scenic,
  13. renault stop störung batterieaufladung,
  14. renault grand scenic batterieladung defekt,
  15. renault megane 2 batterie überprüfen,
  16. renault scenic batterieaufladung,
  17. scenic störung batterieaufladung,
  18. renault stopp batterieaufladung,
  19. laguna ladekontrollleucht geht sporadisch an,
  20. renault megane störung batterieaufladung,
  21. renault fehler batterieladung,
  22. störung batterieaufladung Renault ,
  23. batteriespannung anzeigen lassen scenic 2,
  24. Renault Meldung Batterie prüfen,
  25. scenic 1 fehlermeldung stop
Die Seite wird geladen...

STOP-Meldung und Anzeige Störung Batterieaufladung - Ähnliche Themen

  1. Megane 4 Keine "Glühbirne" defekt Meldung in der Armatur

    Keine "Glühbirne" defekt Meldung in der Armatur: Servusla, hab hier jetzt Mal geschaut aber über das Handy nichts gefunden. Bei mir sind die beiden Glühbirnen der vorderen Scheinwerfer...
  2. Megane 4 Probleme mit Start & Stop Automatik

    Probleme mit Start & Stop Automatik: Hallo zusammen, ich bin neu hier im Forum und seit 2 Wochen wieder in die Renault Familie zurück gewandert. Ich habe mir einen Megane Grandtour...
  3. Megane 4 Start/Stop -Anlage

    Start/Stop -Anlage: Hallo, ich besitze seit 8 Monaten einen Megane 4, 1,2 TCE 130 Grandtour Symphony. Erstzulassung 01/ 2018. Km.Stand ca. 8100 km !...
  4. Megane 2 Radio und Anzeige ohne Funktion

    Radio und Anzeige ohne Funktion: Hallo zusammen, Ich habe ein Problem bei meinem Megane 2 bj 2007. Radio Update List! Zum Geschehen, ich starte wie gewohnt das Auto, denke hmm...
  5. Megane 2 Automatik Display anzeige Blind

    Automatik Display anzeige Blind: Hallo an Alle Ich habe einen Renaul Megane Scenic 2 bei mir Funktioniert gesamt Tacho aber ausser Die Automatik Getriebe Anzegei das ist Blind das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden