Tce 1.4 130 ruckelt

Diskutiere Tce 1.4 130 ruckelt im Motor & Getriebe Forum im Bereich Technik; Hallo, seit ner Zeit spinnt mein Fahrzeug beim starten. Er springt normal an, läuft dann kurz normal im Leerlauf. Dann fängt er an zu ruckeln,...

  1. #1 manur19, 13.05.2020
    manur19

    manur19 Megane-Fahrer

    Dabei seit:
    28.03.2011
    Beiträge:
    853
    Zustimmungen:
    5
    Hallo, seit ner Zeit spinnt mein Fahrzeug beim starten. Er springt normal an, läuft dann kurz normal im Leerlauf. Dann fängt er an zu ruckeln, nimmt kaum Gas an. Wenn ich dann losfahren würde, wäre das eine Ruckelorgie. Das geht dann ca 100m so, bis er dann normal läuft. Wenn ich ihn vor dem losfahren im Leerlauf ne halbe Minute laufen lasse läuft er dann auch normal. Während des fahrens hat sich dann beim beschleunigen ca zwischen 2500 und 3000 Touren ein rucken (wie nen Zündaussetzer) dazu gesellt, das ist aber nicht in jedem Gang so und auch keine Regelmäßigkeit so. Wenn die Maschine warm ist, gibts auch keine Probleme mehr. Außer, wenn er dann nen paar Minuten gestanden ist und ich ihn starte, dann spinnt er wieder etwas im Leerlauf rum, bis man normal losfahren kann, es ist aber nicht so schlimm und lang anhaltend wie beim Kaltstart. Fehlermeldung gibts auch keine. Km- Stand: 169tkm
     
  2. #2 manur19, 13.05.2020
    manur19

    manur19 Megane-Fahrer

    Dabei seit:
    28.03.2011
    Beiträge:
    853
    Zustimmungen:
    5
    Mittlerweile blinkt beim Starten die Kontrolllampe des Abgasentgiftungssystems.
     
  3. #3 Megane3TCE130, 13.05.2020
    Megane3TCE130

    Megane3TCE130 Türaufmacher

    Dabei seit:
    18.02.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Manur19,

    das gleiche hatte ich gerade bei meinem. Problem war das bei einer Zündkerze innen an der Elektrode das
    isolierungs Keramik abgeplatzt war, dadurch ging der Zündfunken irgendwo hin, aber nicht da hin wo er sollte.
    Seit ich die Zündkerzen getauscht habe ist das Problem weg.
     
  4. #4 manur19, 13.05.2020
    manur19

    manur19 Megane-Fahrer

    Dabei seit:
    28.03.2011
    Beiträge:
    853
    Zustimmungen:
    5
    Hallo, du hattest wirklich die gleichen Symptome wie ich? Wurden den bei dir die Zündkerzen nicht beim Service getauscht? Wie viel km hat deiner runter? Meine müssten bei 120tkm gewechselt worden sein, hätten also jetzt noch keine 50tkm weg.
     
  5. #5 Megane3TCE130, 13.05.2020
    Megane3TCE130

    Megane3TCE130 Türaufmacher

    Dabei seit:
    18.02.2020
    Beiträge:
    5
    Zustimmungen:
    0
    Meiner hatte im Januar beim kauf 110tkm runter und so wie ich das sehe noch die ersten Kerzen drin.

    Meine Symptome waren: Autobahn fahren alles ok, von der Autobahn runter, an der Ampel gestanden und auf einmal hat der Motor geruckelt ohne ende.
    Motor lief nur noch auf 3 Zylindern und Motorkontrolleuchte ging an. Am Anfang kurz gas gegeben dann ging es wieder, manchmal auch nur paar Meter gefahren.
    Später dann Motor aus gemacht und wieder an gemacht und dann ging es wieder.
    Also zur Werkstatt Steuergerät ausgelesen, Fehler Zündaussetzer Zylinder 2, also erstmal Zündspule getauscht (denn Händler hat ja vor Kauf KD gemacht)
    Nix Problem immer noch da, dann aus Mangel an lieferbarkeit der restlichen 3 Zündspulen mal die Kerzen ausgebaut und siehe da.... Zylinder 2 Zündkerzenisolierung
    gebrochen, 4 neue Kerzen rein alles gut.
    Dafür ist jetzt meine Zylinderkopfdichtung def. kosten ca 3000,- ,(freie) Werkstatt meinte " ja das ist ein bekanntes Problem bei den 1,4L TCE 130 Motoren, ab 100tkm
    gehen die Kopfdichtungen kaputt....
     
  6. #6 manur19, 13.05.2020
    manur19

    manur19 Megane-Fahrer

    Dabei seit:
    28.03.2011
    Beiträge:
    853
    Zustimmungen:
    5
    Hallo, die Symptome sind leider nicht genau identisch mit meinen.
     
  7. #7 Zimbi RFD, 13.05.2020
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.421
    Zustimmungen:
    164
    Kennzeichen:
  8. #8 manur19, 14.05.2020
    manur19

    manur19 Megane-Fahrer

    Dabei seit:
    28.03.2011
    Beiträge:
    853
    Zustimmungen:
    5
    Mittlerweile kommt im Tacho das Schraubenschlüssel Symbol und ESP prüfen. Entsprechend fährt er sich auch. Ein einziges geruckel, bis er dann mal warm ist. Morgen geht er dann in die Werkstatt. Können bis dahin beim fahren schwerwiegende Folgen auftreten, wie abgebrannte Kolben oder hat es da Sicherheitsmaßnahmen?
     
  9. manur19

    manur19 Megane-Fahrer

    Dabei seit:
    28.03.2011
    Beiträge:
    853
    Zustimmungen:
    5
    Laut Werkstatt lag es an den Zündkerzen, eigentlich ungewöhnlich nach 50tkm Laufleistung.
     
  10. Chris_CC

    Chris_CC Megane-Fahrer

    Dabei seit:
    13.04.2015
    Beiträge:
    785
    Zustimmungen:
    203
    Ausnahmen bestätigen die Regel... Ist doch schön, dass es scheinbar nur diese Kleinigkeit war. Und auch Zündkerzen unterliegen natürlichen mit ihrem Verschleiß den Anwendungsgewohnheiten. Sicherlich sind welche, die 50k km in einem Langstreckenfahrzeug laufen anders beansprucht als die in einem Fahrzeug mit 25k Einkaufsfahrten. ;)
     
Thema:

Tce 1.4 130 ruckelt

Die Seite wird geladen...

Tce 1.4 130 ruckelt - Ähnliche Themen

  1. Megane 1 Beläge wechseln - Trommelbremse 1.4 16V

    Beläge wechseln - Trommelbremse 1.4 16V: Hallo, alle Miteinander! Der TÜV hat sich beschwert, dass die Bremsleistung der 2. Achse ungleichmäßig ist (200 zu 110 daN - Handbremse 150 zu...
  2. Megan 1.4 16V kurioser Fehler Einspritzung überprüfen Gaspedal reagiert anders

    Megan 1.4 16V kurioser Fehler Einspritzung überprüfen Gaspedal reagiert anders: Hallo Gemeinde! Ich habe folgendes kurioses Problem. Immer wenn meine Temperatur Anzeige auf genau den ersten Strich springt und ich in dem...
  3. Megane 3 Schubumluftventil 1.4 TCe

    Schubumluftventil 1.4 TCe: Guten Morgen! Beim Gas wegnehmen macht mein Megane Grandtour 1.4 TCe (BJ2011) seit einiger Zeit nicht mehr dieses normale zischen sondern ist es...
  4. Megane 3 Megane 3 1,4 TCe GTLine Ph1

    Megane 3 1,4 TCe GTLine Ph1: Wer kann mir den Farbcode der orig. Alufelgen des Renault Megane 3 1,4 TCe Ph1 GTLine verraten?
  5. Megane 1 Unrunder Motorlauf im Leerlauf -1200 RPM 1.4 16V

    Unrunder Motorlauf im Leerlauf -1200 RPM 1.4 16V: Servus miteinander. Ich habe leider das Problem, das der kleine Motor etwas unrund läuft. Gefühlt setzt im Leerlauf immer wieder ein Zylinder...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden