Megane 3 Temperatursensor Verdampfer (Klimaanlage)

Diskutiere Temperatursensor Verdampfer (Klimaanlage) im Forum Karosserie & Mechanik im Bereich Technik - Hallo zusammen, seit ca. 2 Jahren habe ich nun schon Probleme mit der Klimaanalage (Klimaautomatik). Megane 3 Grandtour EZ 9/2012 1.5dci...
chieftec

chieftec

Megane-Kenner
Beiträge
66
Hallo zusammen,

seit ca. 2 Jahren habe ich nun schon Probleme mit der Klimaanalage (Klimaautomatik).
Megane 3 Grandtour
EZ 9/2012
1.5dci

Gelegentlich fällt die Klimaanlage während der Fahrt aus, nach einigen Minuten läuft sie wieder. Von den Sympthomen würde es zu einem einfrierenden Verdampfer passen. Meine (freie) Werkstatt kann nicht weiter helfen, der Fehler tritt natürlich vor Ort nie auf.

Gemacht wurde bisher:
O-Ring in Niederdruckleitung ersetzt
Undichtigkeitstests mittels Gas und entsprechender "Sonde"
Kältemittelstand stimmt
Abfluss für Kondenswasser ist frei
Keine Fehler im Steuergerät hinterlegt

Daher habe ich nun die Frage, ob der Megane 3 mit Klimaautomatik einen Sensor am Verdampfer hat.
Kann mir hierzu jemand eine Info geben?

Vielen Dank im Voraus!
 
Keve1991

Keve1991

Megane-Fahrer
Beiträge
706
Ja es ist ein Sensor verbaut. Der sitzt an den Kühlwasserrohren in der Nähe des Wärmetauschers.
 
chieftec

chieftec

Megane-Kenner
Threadstarter
Beiträge
66
Ist der ohne Ausbau des Armaturenbrettes zu erreichen? Kann der Sensor per Canclip gezielt geprüft werden?

Danke dir!
 
Keve1991

Keve1991

Megane-Fahrer
Beiträge
706
Vereinzelt war der nicht auslesbar.
Ich denke aber der kann über CanClip ausgelesen werden.
Einfach mal in Fußraum quälen :) und links unten die Verkleidung neben dem Gaspedal wegbauen.
 
chieftec

chieftec

Megane-Kenner
Threadstarter
Beiträge
66
Bin in CanClip nicht fündig geworden, den Sensor am Verdampfer habe ich jedoch gefunden und einmal ausgebaut.
Wenn ich den den Sensor mit der Hand wärme zeigt sich keine Veränderung der Austrittstemperatur an den Luftdüsen (war ja meine Hoffnung das hier der Fehler liegt).

Stattdessen habe ich nun festgestellt, dass der Fehler immer reproduzierbar ist, sobald eine bestimmte Drehzahl erreicht wird.

Ablauf:
Motor starten und Klima einschalten = Austrittstemperatur an den Luftdüsen geht runter auf 4 bis 9°C.
Sobald die Motordrehzahl über 2500U/Min steigt scheint der Kompressor "auszugehen" und die Temperatur an den Luftdüsen steigt auf Aussentemperatur an (heute somit ca. 26°C) und die Luftfeuchtigkeit steigt spürbar.

Wo könnte denn hier die Ursache liegen?

P.S.:
Falls jemand mal den Sensor suchen sollte:
Beim Megane 3 ist dieser vom Fahrerfußraum zu erreichen, hinter der Kunststoffverkleidung. Zwei graue Adern führen zum Sensort, dieser kann mit einer leichten Drehung gelöst und anschließend herausgezogen werden. Bilder anbei.
 

Anhänge

  • 20230624_122647.jpg
    20230624_122647.jpg
    285 KB · Aufrufe: 192
  • 20230624_122651.jpg
    20230624_122651.jpg
    364,2 KB · Aufrufe: 206
Keve1991

Keve1991

Megane-Fahrer
Beiträge
706
Löst sich dein Klimakondensator eventuell auf?
So wie Beitrag 4 hier: Klimaanlage defekt, Kondensatorlamellen nicht mehr vorhanden

Dann ist das dein Fehler :)

Durch die fehlenden Lamellen ist die Kühlleistung des Kondensators massiv eingeschränkt, dann steigt der Kältemitteldruck zu stark und die Klimaanlage wird weggeschaltet. (Müsste glaube bei ca. 25 bar sein). Wenn der noch in Ordnung ist, funktioniert der Kühlerlüfter (beide Stufen) ?

Man könnte auch den Widerstand des Verdampfertemperatursensors messen, ich weiß gerade nur nicht die genauen Werte. Kann ich erst nächste Woche nachschauen.
 
chieftec

chieftec

Megane-Kenner
Threadstarter
Beiträge
66
Hi,

ganz so schlimm sieht mein Kondensator nicht aus, jedoch hat der auch schon leichte Kampfspuren durch Steinschläge.

Der Kühlerlüfter läuft, jedoch kann ich nicht sicher sagen ob beide Stufen laufen. Müsste man die unterschiedliche Geschwindigkeit deutlich wahrnehmen können?

Am 4.7. habe ich einen Termin in einer anderen Werkstatt, habe die Hoffnung das man sich dort besser mit Klimaanlagen auskennt und sich Zeit genommen wird alles ordentlich zu prüfen (die rüsten zumindest auch Wohnmobile und Transporter mit Klimaanlagen aus). Ich werde die bitten das entsprechend zu prüfen, wobei das prüfen der Drücke für die vermutlich eine Selbstverständlichkeit ist.

Könnte eine Undichtigkeit auch zu diesem Symptom (Ausfall immer ab 2500 u/min) führen?
 
Keve1991

Keve1991

Megane-Fahrer
Beiträge
706
Verdampfer Temperatursensor:

20°C 3372 - 3513 Ohm
25°C 2697 - 2816 Ohm

Also wenn das immer bei ca. 2500 Umdrehungen auftritt, hört sich das für mich eher nach zu hoher Druck an.
Der Druck steigt zu hoch wen z.b.:

1. Kältemittelmenge zu hoch
2. Zuwenig Kühlleistung des Kondensators
3. Verdampfer vereist
 
chieftec

chieftec

Megane-Kenner
Threadstarter
Beiträge
66
Hallo zusammen,

Auto war nun in der nächsten Werkstatt zum vereinbarten Termin:

Befund (gemäß Zusammenfassung auf der Rechnung):
- Kondensator undicht
- Regelventil am Kompressor intern und extern undicht weshalb Öl im Kabelbaum für Magnetventil ist

Maßnahme:
- Klimakompressor + Kondensator erneuert
- Zuleitung zum Ventil aufgetrennt und verlötet um Kapillarität zu stoppen

Ergebnis:
- Klimaanlage kühlt ohne Aussetzer auch bei höheren Drehzahlen.


Sollte sich das wieder ändern, werde ich es hier nachtragen.
Erstmal bin ich froh, eine funktionierende Klimaanlage zu haben :-)
 
Zuletzt bearbeitet:
ungarkatze

ungarkatze

Megane-Fahrer
Beiträge
299
Kannst Du uns die Kosten für die Reparatur nennen bitte?
 
chieftec

chieftec

Megane-Kenner
Threadstarter
Beiträge
66
Hi,

der Gesamtbetrag lag bei rund 1300,00 Euro.
(Die Ersatzteile machten knapp die Hälfte des Gesamtbetrages aus)
 
Thema: Temperatursensor Verdampfer (Klimaanlage)

Ähnliche Themen

P
Antworten
3
Aufrufe
3.545
P
B
Antworten
0
Aufrufe
1.575
baxterbln
B
Leibtzscher
Antworten
10
Aufrufe
6.118
Zimbi RFD
Zimbi RFD
Oben