Megane 3 Tempomat ohne Funktion

Diskutiere Tempomat ohne Funktion im Forum Elektronik im Bereich Technik - Was genau geht denn nicht?!? Wenn du den Schalter anmachst egal ob Begrenzer oder Tempomat tut sich nichts?!?
feisalsbrother

feisalsbrother

Megane-Profi
Beiträge
5.285
... oder mal zum Bosch-Dienst fahren ....
 
B

BMGT911

Megane-Experte
Threadstarter
Beiträge
1.464
das die Batterie 78% zeigt heißt ja gar nichts... was liefert der Hobel den für einen Ladestrom und wie hoch ist dieser Wert?! Der Wagen meiner Eltern hat damals auch nichts gemeldet, sondern genauso komische Sachen wie dein Wagen gemacht.... Aber die Batterie kann ja auch hinüber sein...

Der Bremslichtschalter hängt eng mit dem Tempomat zusammen, ob das was mit dem Einspritzsystem zu tun hat, weiß ich auch nicht...

Ansonsten wirklich schwierig... Was passiert denn wenn die Sicherung vom Tempomat raus ist?! kommt da auch die rote Meldung?!

Einspritzsystem kann ja viel sein, vllt auch ne Zündkerze, Drosselklappe oder so, aber was hat das dann mit Lüftung, Radio zu tun...



Ich würde auch erstmal das Ladesystem prüfen und die Batterie probeweise tauschen, da kann dir die Werkstatt sicher mal eine zum Test leihen!!
 
RalphHeike

RalphHeike

Megane-Kenner
Beiträge
107
OK, Danke. Das mit der Batterie leihweise ist noch ein guter Tip. Ist zwar erst 2,3 Jahre alt, ist aber bestimmt nicht mehr so robust wie früher das neumodische Zeug.

Wie schaut es eigentlich aus mit dem Energiekonzept/ -rückgewinnung oder so ähnlich aus? Kann es was damit zu tun haben? Ist das ein Steuergerät oder sowas oder ist das in die LiMa integriert? Kann die bei so 45.000km schon aufgegeben haben? Gibt es die wie früher im Tausch oder nur noch neu? Kann ich die Voltzahl während der Fahrt irgendwie kontrollieren und im Blick behalten?

Der Meister hat mir auch gesagt, das so ein schlauer Renault-Ingenieur da sowas rein gebaut hat, was den Strom für manche Verbraucher nach einer gewissen Zeit völlig abschaltet? Hat das Gerät vielleicht eine Macke / teilweise zu hohen Innenwiederstand oder kurzzeitige Funktion aber während der Fahrt?

Übrigens finde ich es jetzt wieder sehr angenehm, darüber sachlich zu "diskutieren"
 
B

BMGT911

Megane-Experte
Threadstarter
Beiträge
1.464
Also das Alter der Batterie spielt keine Rolle, das kann auch nach 5 Monaten passieren, ist schwierig...

Das mit dem Abschalten ist auch so gewollt, die gesamte Stromversorgung wird nach 20 Minuten eingestellt, lediglich die Alarmanlagen in Verbindung mit keyless arbeitet noch.

Das ist jetzt schwer zu sagen... Ich weiß das die Limas für Start/Stop Wagen etwas modifiziert sind. Aber eigene Steuerteile haben die nicht. Der Tausch und Reperatur ist immer noch möglich, ist nur die Frage ob und was defekt ist...


Mir fällt grade ein das heute im renaulsportforum einer genau deine Beschreibung gepostet hat, mit Tempomat fiel aus und Schlüsselsymbol und Einspritzsystem, war an einem heute abgeholten 5000km-alten RS. Der Wagen steht wohl schon bei Renault...
 
RalphHeike

RalphHeike

Megane-Kenner
Beiträge
107
Und was war / ist es bei dem aus dem Sportforum?
 
RalphHeike

RalphHeike

Megane-Kenner
Beiträge
107
Danke Uli
Kannst Du vielleicht die wichtigsten Fakten kurz raus kopieren. Da muss man sich erste registrieren um die Beiträge zu lesen. Das würde ich nur ungern tun, da mich die sportliche Tuningseite bei Renault nicht so wirklich interessiert ( wenn meiner auch wieder so "sportlich" fahren würde ). Danke.
Schönen Tag.
 
G

Gessi

Megane-Profi
Beiträge
6.363
Männers, bitte bringt nicht alles durcheinander :thanks:

Der RS aus dem Link hat einen anderen Fehler, das Abgassystem funktioniert nicht sauber und dann kommt die Motorwarnleuchte.

Die Konsequenz bei beiden Fällen: Immer wenn die Motorwarnleuchte kommt, wird aus Sicherheitsgründen der Tempomat deaktiviert und erst beim Löschen des Fehlerspeichers wird er wieder aktiv nutzbar.

Es ist zu 100% nicht derselbe Fehler. Nur die Beanstandung des Fahrers -> Tempomat geht nicht mehr, die ist dann wieder gleich.

:hi:
 
B

BMGT911

Megane-Experte
Threadstarter
Beiträge
1.464
Gessi... woraus erkennst du das?

Vllt hat RalphHeike das gleiche Problem bzw. ein ähnliches Problem?! Denn die Beschreibung ist für meinen Geschmack genau die gleiche....
 
G

Gessi

Megane-Profi
Beiträge
6.363
Die generelle Schutzstrategie im Motorsteuergerät ist gleich: Fehler -> Tempomatfunktion deaktiviert.

Der RS ist eine (sorry to say) nicht Original mit anderer AGA inkl. Downpipe und somit ohne oder mit Sportkat. Da gint es extrem häufig Probleme mit der Regelkreisüberwachung des Kats, welche dann die Motorwarnleuchte aktiviert -> Konsequnez: Tempomat fällt aus.

Bei Ralph deuten alle Symptome aus einen Ausfall des elektrischen Systems hin, AC Einstellungen weg, Radioeinstellungen weg etc pp.

@ Ralph:
Haben die Werkstattspezialisten denn mal die Fehlercodes ausgelesen? Wenn die Motorkontrolleuchte kommt, dann MUSS ein Fehler abgelegt sein!
Wie lautet dieser Fehlercode genau?

:hi:
 
B

BMGT911

Megane-Experte
Threadstarter
Beiträge
1.464
Aber wenns eine Abgasgeschichte ist dann kanns bei bei Ralph vllt auch was mit dem DPF sein, vllt was bei der Reinigung darauf würde das Temperaturabhängige hindeuten... Wenns zu kalt ist macht er keine Reinigung, ist es wärmer fängt er damit schneller an... wäre noch ne Vermutung?!

Dabei lasse ich Radio und Lüftung mal außen vor... Das Radio spinnt bei mir auch ständig rum...
 
RalphHeike

RalphHeike

Megane-Kenner
Beiträge
107
Hallo
Also die Fehlercodes hat der Meister kopiert und ans Werk geschickt, hat er gesagt. Bin jetzt schon gespannt, was beim nächsten Krankenhausaufenthalt am Montag raus kommt.
Aber mittlerweile komme ich immer mehr auf den Stromtrichter. Funzt eigentlich die Energierückgewinnung bei jeder Temp? Gibt es zufällig irgendwelche Verbraucher, die unter ca. 10 Grad Außentemperatur richtig Leistung ziehen z.B. der Motorvorheizer oder Dieselvorheizung oder so? Ich frage deshalb ( und dass kann jetzt Zufall sein) aber heute habe ich zur akkkustischen Kontrolle der Gleichmäßigkeit des Ladungsstromes das Gebläse auf einer relativ hohen Stufe laufen lassen. Ich dacht mir, wenn sich das Geräusch verändert, dann schwankt die Spannung :top: Und jetzt denke ich, die Last war groß => keine Energieabschaltung der Lima, weil sehr viel gebraucht wird => und in der Zeit bei über 10 Grad ist das nette kleine Lämpchen nicht gekommen. Daher meine Frage, ist das Steuergerät für das Energiekonzpt in der Lima oder anderweitig integriert?
Könnte das sein?
Und zu dem Abgasthema: Also bos vor kurzem hörte ich immer so 5 sec nach dem Abstellen der Wagens unter dem Auto ein quitschen, als wenn eine KLappe sich noch schließt. Das quitschen ist aber jetzt weg. Was das war und welche Klappe da zu geht, keine Ahnung. die Veränderung hatte ich ignoriert, weil NICHT quitschen in meinen Augen noch keinen Fehler signalisiert.
Schönen Abend und nochmal meinen herzlichen Dank für´s Mitdenken.
Gruß
Ralph
 
RalphHeike

RalphHeike

Megane-Kenner
Beiträge
107
Hallo zusammen
Also der Fehler ist lokalisiert und hier im Forum auch schon behandelt worden: Es ist die Auspuffklappe, die schwergängig ist. Das Stellglied liefert manchmal unsaubere oder falsche Werte und nach dem Ausbau von dem Stellmotor hat man gespürt, dass die Klappe zu schwergängig ist. Geschätzte Kosten für den Austausch ca 400 €!! Bei einem 2,4 Jahre alten Wagen schon klappen fest, alle Achtung! Und von unten schaut das Auto aus wie aus dem Laden. Richtig sauber und rostfrei. Garage halt.
Hat da jemand Erfahrung, ob man da was auf Kulanz machen kann oder ob das wirklich voll auf den Kunden abgewälzt wird? Stellt man eigentlich privat den Antrag beim Werk oder macht das der Händler?
Nochmal recht herzlichen Dank für Eure viele Hilfe. Jeder Gedanke hat mich und damit den Meister ein Stück weiter gebracht.
Grüße
Ralph
 
Peter Z.

Peter Z.

Megane-Fahrer
Beiträge
538
Hallo Ralph

Wenn du keine Anschlussgarantie gekauft hast, wirst du wohl keine Chance auf Garantie / Kulanz haben. Hier in CH stellt der Händler den Kulanzantrag (auf Aufforderung des Kunden).

Gruss, Peter Z.
 
Thema: Tempomat ohne Funktion

Ähnliche Themen

Killom
Antworten
8
Aufrufe
1.560
Jay1980
Jay1980
Dieseltier8X
Antworten
7
Aufrufe
3.428
feisalsbrother
feisalsbrother
P
Antworten
1
Aufrufe
1.341
Zimbi RFD
Zimbi RFD
J
Antworten
3
Aufrufe
3.160
E
Tucholsky
Antworten
1
Aufrufe
3.239
Zimbi RFD
Zimbi RFD
Oben