Contis Außen abgefahren?!

Diskutiere Contis Außen abgefahren?! im Forum Fahrwerk, Räder & Reifen im Bereich Technik - heute ist mir aufgefallen das die Reifen (Li+Re Vorderachse) am äußersten Rand nur noch 1 mm profil haben. Ich kann mir nicht vorstellen das...
A

Anonymous

Guest
Ne die Reifen werden immer in der gleichen Qualität hergestellt. Es gibts keine unterschiede im Material zwischen Erstausrüster und Ersatzgeschäft.
 
a_gentle_user

a_gentle_user

Megane-Fahrer
Beiträge
263
Hey und hallo zusammen!

Komme grad vom Gardasee, da gibt es viele kurvereiche Nebenstrassen und das Coupe macht sehr viel Freude.
Aufm Rückweg (natürlich Passtrassen) habe ich bei einem Tankpäuschen aber auch festgestellt:
uups wie schaut denn die Reifenflanke aus !? :nee:

Nebenbei, selbst trotz gelegentlichem Überholen war der Spritverbrauch sehr zufriedenstellend!
Auf 1400m getankt, beim Gardasee angekommen 5,7l auf 100km! (nuja geht ja 250km lang immer nur Bergab :sarcastic: )
Aber wenn bei einem Benziner 80km nach dem Tanken "Reichweite 1020km" auftaucht... :top:
 
jepmichi

jepmichi

Megane-Fahrer
Beiträge
828
a_gentle_user schrieb:
Hey und hallo zusammen!

Komme grad vom Gardasee, da gibt es viele kurvereiche Nebenstrassen und das Coupe macht sehr viel Freude.
Aufm Rückweg (natürlich Passtrassen) habe ich bei einem Tankpäuschen aber auch festgestellt:
uups wie schaut denn die Reifenflanke aus !? :nee:

Nebenbei, selbst trotz gelegentlichem Überholen war der Spritverbrauch sehr zufriedenstellend!
Auf 1400m getankt, beim Gardasee angekommen 5,7l auf 100km! (nuja geht ja 250km lang immer nur Bergab :sarcastic: )
Aber wenn bei einem Benziner 80km nach dem Tanken "Reichweite 1020km" auftaucht... :top:

Fahr die 250 km mal berghoch, dann sieht die Sache wieder anders aus.... :grin:
 
a_gentle_user

a_gentle_user

Megane-Fahrer
Beiträge
263
Nuja, Ich bin mit dieser Tankfüllung einmal runter und wieder rauf...
Unten angekommen: Schnitt 5,7
Oben Angekommen: Schnitt 7,5

Also könnte man sagen die Bergauffahrt war 7,5 + (7,5-5,7) = 9,3... hmmm nu ich geb zu Bergauf habe ich wesentlich öfters überholt als Bergab...
Aber hey ich werd Bilder (vielleicht auch Videos) nachreichen :top:
 
A

Anonymous

Guest
Hallo Leute,

bin neu hier und durch langes googlen auf euch aufmerksam geworden. ich fahre den Megane Grandtour als Bose Edition und habe die Standard 17" Alufelgen mit Conti Sportscontact 3 drauf.
EZ ist 09/11 Musste nach 5TKM / 2 Monaten in die Werkstatt, da das Fahrzeug bei Geschwindigkeiten ab 50km/h merkbar nach links zog, wenn das Lenkrad gerade gehalten wurde.
Es wurde daruafhin eine Achsvermessung gemacht und die Spur eingestellt. Nach der Einstellung und Probefahrt kam der Wagen nochmal zum Check, da sich bei den höheren Geschwindigkeiten nichts verbessert hat.
Nach der 2. Kontrolle musste ich mit dem Wagen zum Bodensee und habe unterwegs gemerkt, dass sich nichts verbessert hat. Beim Geradehalten des Lenkrads und 120km/h wäre ich innerhalb von 2s in die Leitplanken gefahren.
Als ich wieder zurück kam, eine Woche später ging der Wagen direkt zur 2. Achsvermessung. Hatte danach das Gefühl, dass es sich scheinbar gebessert hätte, doch nach dem ersten Mal Autobahn fahren merkte ich, dass es immernoch nicht in Ordnung ist. Die Werkstatt ließ durchblicken, dass ich mich anstellen würde. Habe deshalb nicht weiter darauf reagiert.
Dann kamen Ende Oktober die Winterreifen drauf, die ich bis Ende März gefahren bin. Hier hatte ich auch gemerkt, dass immernoch nicht alles ok ist, aber mich damit abgefunden, dass ich immer einen Tick gegenlenken muss. Seit April habe ich wieder die Contis drauf und jetzt Anfang August mit knapp 20tkm musste ich feststellen, dass die beide Vorderreifen außen soweit abgefahren sind, dass kein Profil mehr zu sehen ist. Habe erst gedacht, ich hätte zu wenig/zuviel Luft drauf.
Der Druck entspricht aber zu 100% der Anweisung in der Tür. Ich war deshalb dann letzte Woche wieder in der Werkstatt um der Sache auf den Grund zu gehen. Diese haben noch einmal die Achse vermessen und gesagt, es sei alles ok. Sie könnten sich nicht erklären, woher es kommt. Sie hätten mir deshalb die Hinterreifen nach vorne gezogen und umgekehrt. ich sollte damit 1tkm fahren und gucken, was passiert.
Hat hier jemand noch eine Idee, woran es liegen könnte? Ich bin mit meinem Latein am Ende. Ich muss auch sagen, ich bin sehr pingelig mit dem Auto. Ich fahre nicht schneller als 130km/h, heize nicht durch Kurven, mache keine Vollbremsungen und Schlagloch-, Bordsteinkantenbegegnungen hatte ich auch noch nie.
Nach der Aussage der Renaultwerkstatt habe ich direkt nochmal einen Termin in einer anderen Renaultwerkstatt gemacht, um mir eine 2. Meinung einzuholen, aber vielleicht hat hier jemand von euch einen Tipp vorab für mich. Ich würde mich freuen. Danke.
 
Tschehsn

Tschehsn

Megane-Experte
Beiträge
1.139
Hi Strubbel,

schön, was du da schreibst. Nur leider gehen mir beim Versuch den Text zu lesen die Augen über.
Könntest du bitte mal ein paar Absätze einfügen? Das wäre ganz lieb von dir und erhöht die Chancen auf Antworten.

Dankeschön, weitermachen. :hi:
 
Rico

Rico

Megane-Kenner
Beiträge
66
Ahoi Strubbel :-)

na meiner hat die gleichen Daten wie Deiner. Am 09.11 EZ. Bisher 30.000km runter und keine Probleme :grin: Aber ich Fahre meinen nicht nur bis 130km/h :fies:
Mit Deinen Reifen, wenn die sich so extrem an der Flanke abfahren, kann es nur der Sturz vom Reifen sein, der nicht passt.
Normalerweise wird der Sturz auch bei der Achsvermessung Kontrolliert. Aber was ist heutzutage nioch normal :tease: ? Tiefer ist er nicht oder?

Gruß :hi:
 
RonnyTCE

RonnyTCE

Megane-Experte
Beiträge
1.966
Meine idee wäre noch das die Achse falsch eingestellt wurde. Welche Spurwerte wurden denn eingestellt?
 
A

Anonymous

Guest
Hallo, danke für das schnelle Feedback und sorry für meinen langen Roman...aber es ist halt so ne lange Geschichte...
Wie gewünscht habe ich die Daten der Achsvermessung vom 18.11. und 25.11. hochgeladen. Ich hoffe, mir kann hier jemand weiterhelfen, denn für mich sind es böhmische Dörfer.
Heute morgen habe ich den Wagen bei einer anderen Renault Werkstatt abgegeben um mir eine 2. Meinung zu holen... Ich bin mal gespannt.
Wäre aber schön, wenn trotzdem jemand eine Idee hat...
Der Wagen hat aktuell 21tkm auf dem Tacho und die Renault Sommerreifen (Conti Sportscontact 3), sind seit Ende März wieder drauf, also seit knapp 4,5 Monaten. In der Zeit bin ich etwa 5tkm mit den jetzt abgenutzten Reifen gefahren. Wir haben den Megane für die Firma 2 Mal gekauft mit identischer Ausstattung. Der andere Wagen hat 26tkm drauf, ist deutschlandweit als Außendienstfahrzeug unterwegs und hat keine Abnutzungserscheinungen. Reifen sind immer gleichzeitig gewechselt worden, nur meiner macht Probleme.
 

Anhänge

  • 20120807_164951_00027-1.gif
    20120807_164951_00027-1.gif
    33,5 KB · Aufrufe: 748
  • 20120807_164951_00027-2.gif
    20120807_164951_00027-2.gif
    34,2 KB · Aufrufe: 589
C

coupe2011

Megane-Kenner
Beiträge
197
meine waren nach 8.000km schon angerubbelt an den außenflanken mit original luftdruck laut hersteller

fahr seitdem mit 2.8 bis 3 bar, ohne probleme
 
V

v.Mahoney

Megane-Kenner
Beiträge
238
Hey,

ich hab die gleichen Probleme.

Lösung ist Luftdruck hoch. Ich fahre mit 2,7bar mit den Contis
 
A

Anonymous

Guest
Hallo,

Neuigkeiten. Nachdem ich am 3.8. in der Renault Werkstatt war und mir gesagt wurde, die Spur sei 100% ok, habe ich nochmal einen Termin in einer anderen Renault Werkstatt gemacht als 2. Meinung. Diese kam zum Ergebnis, dass die Spur ganz und gar nicht ok ist. DIe Gesamtspur wurde mit +00°38' eingemessen und laut Renault ist ein Wert von maximal -00°10' zugelassen. Der Mechaniker hat gesagt, dass es zwar wenig aussieht, aber umgerechnet viel zu viel wäre. Es wurde auch festgestellt, dass ich dadurch auf jedenfall schon einen Profilunterschied von 2mm habe. Er hat auch gesagt, dass sich durch die Einstellung die Reifen innerhalb kürzester Zeit wieder die gleiche profiltiefe haben werden und ich vermutlich dann zum Winter neue Reifen brauche. Dann werde ich mit den Reifen etwa 12tkm gefahren haben... Ich werde ´jetzt nochmal versuchen mit der alten Werkstatt zu sprechen, was möglich ist bezüglich neuen Reifen, denn nachdem er jetzt 4 Mal da war und mir am 03. noch die Korrektheit der Werte bestätigt wurde, denke ich, dass man mir da eine Antwort schuldig ist...Mal schauen, ich halte euch auf dem Laufenden... Ansonsten werde ich die Tipps mit dem erhöhten Luftdruch ausprobieren. Vielen Dank!
 
maverick21

maverick21

Megane-Kenner
Beiträge
206
Hatte heute TÜV und da wurde (nicht als Mangel, sondern als Hinweis) darauf hingewiesen, dass meine Sommerreifen (SportContact3) an den Außenflanken abgefahren wären. Ich habe dann gemessen, das Profil ist in der Mitte noch gute 5mm "stark". Ich hatte im letzten Jahr an der Vorderachse schon den selben Fall, da waren die Reifen allerdings an der Innenseite abgefahren. Daraufhin habe ich eine Achsvermessung machen lassen, die jedoch ohne besondere Auffälligkeit war. Man sagte mir dann, dass ich wohl mit zu wenig Reifendruck gefahren sei - was mit Sicherheit nicht der Fall war (jedenfalls nicht mit weniger als angegeben): ich fahre den Wagen immer mit 2.6-2.7 bar. Leider habe ich aus diesem Grund und zwei (zeitlich versetzten) Reifenschäden jeweils einzelne neue Reifen erhalten - die natürlich immer zum Rest passen sollten. Entsprechend komme ich leider nicht in die - wünschenswerte - Position die Contis endlich loszuwerden. Der Grip der Reifen ist zwar gut, der einseitige (oder außenseitige) Verschleiß und das laute Abrollgeräusch (lauter als meine Winterreifen in der selben Breite) stören jedoch ungemein.
 
M

manur19

Megane-Fahrer
Beiträge
861
Haben ebfalls das Problem das die Flanken mehr abgefahren sind als das mittlere Profil und ich bin kein Kurvenräuber. Das Abrollgeräusch ist ebenso inakzeptabel, ist ne wahre Wonne wieder auf Winterreifen unterwegs zu sein. Die Contis scheinen ne totale Fehlserie zu sein...
 
RonnyTCE

RonnyTCE

Megane-Experte
Beiträge
1.966
Ja, die Contis sind nicht die beste Wahl. Wir haben auch ein paar Kunden die ihre Probleme mit diesen Reifen haben. Und es scheint auch bei Renault bekannt zu sein. Da die Megane aktuell mit Michelin ausgeliefert werden.

Es ist halt so, wie ich es immer Sage. Ein Reifen der auf einen Golf super ist, muss nicht zwangsläufig auf nen Megane genau so gut funktionieren. Der Conti ist nen sehr guter Reifen, er harmoniert nur nicht mit dem Megane.

Was ich mich aber auch noch frage, Warum stellen die Werkstätten die Spur immer stur nach Sollwerten ein. Der Megane hat ne Sollspur von -0°10 und eine Toleranz von +/- 0°10. Wenn nun ein Kunde zu mir kommt und bemängelt das die Reifen sich abfahren, versuche ich immer die Spurwerte soweit wie möglich in richtung 0°00 zu stellen. Und das geben die Toleranzwerte beim Megane sogar her. Klar man muss dann ein paar abstiche bei der Fahrdynamik machen, aber das bemerkt man als Otto Normalfahrer eh nicht.

Wenn man es ganz genau nimmt könnte man sogar ohne Probleme eine +0°10 einstellen
 
Thema: Contis Außen abgefahren?!

Ähnliche Themen

Oben