Gutes Angebot? Alpine-Radio

Diskutiere Gutes Angebot? Alpine-Radio im Forum HiFi, Navi & Kommunikation im Bereich Technik - Hi Leute, war heute mal in Gummersbach bei http://www.f-und-h.net und habe mir ein Angebot machen lassen.....es ist ja so, dass mein Carminat...
A

andy

Megane-Profi
Beiträge
4.334
Kann ich mir ja kaum vorstellen, dass der Empfang bei einem Alpine so schlecht ist. Würde ich mal reklamieren, vielleicht sitzt der Antennenstecker ja nicht richtig oder funzt die Antenne nach deiner Aktion nicht mehr richtig?
Da muss ich frankmen zustimmen, bei meinen diversen Kenwoods war das Wort "Empfangsprobleme" ein Fremdwort, genauso wie jetzt bei Bine's Kenwood im Corsa.

Gruß Andy
 
A

Anonymous

Guest
Mich persönlich stört es ja auch nicht, da ich eh so gut wie kein Radio höre, aber ich dachte ich erwähne es mal....würde mich aber trotzdem interessieren, wie das bei den anderen Leuten mit Alpine-Radios so ist....aber ich denke nicht, dass es an der neuen Antenne liegt, denn mit dem Carminat war der Empfang ja auch mit dieser ok....
 
A

Anonymous

Guest
Also, nach nem guten Monat kann ich nun sagen, dass der Empfang sich wirklich gebessert hat, seit ich das Kabel ab und wieder dran hatte....damit ist das Alpine wirklich ne absolut super Empfehlung geworden. Das Einzige, was mich beim Handling jetzt noch stört, was man aber wohl nicht ändern kann, ist, dass man den bescheuerten Auschaltknopf glatte 5 Sekunden halten muss, ehe das Radio ausgeht....das nervt, da man immer wieder zu kurz drückt und dann nur die Quellen umschaltet.

@Andy
Ist das bei Deinem auch so?
 
n0b0dy

n0b0dy

Megane-Profi
Beiträge
2.326
Machst du so oft das radio manuell aus?
ich glaub, den Knopf habe ich am Radio noch nie benutzt.
 
A

Anonymous

Guest
hmmm....kommt halt vor.....ok, ich geb zu, dass ich das gemerkt habe, als ich lauschen wollte, ob der klimakompressor anspringt, was natürlich nicht oft vorkommt....

aber schon, wenn wir lange touren mit der familie machen, passiert es schon öfters, dass ich es auschalte.....
 
A

andy

Megane-Profi
Beiträge
4.334
terry_mccann schrieb:
Also, nach nem guten Monat kann ich nun sagen, dass der Empfang sich wirklich gebessert hat, seit ich das Kabel ab und wieder dran hatte....damit ist das Alpine wirklich ne absolut super Empfehlung geworden. Das Einzige, was mich beim Handling jetzt noch stört, was man aber wohl nicht ändern kann, ist, dass man den bescheuerten Auschaltknopf glatte 5 Sekunden halten muss, ehe das Radio ausgeht....das nervt, da man immer wieder zu kurz drückt und dann nur die Quellen umschaltet.

@Andy
Ist das bei Deinem auch so?

Keine Ahnung, hab's immer an und wenn's still sein soll, wird Mute gedrückt oder die Lautstärke auf NULL gedreht. Aber diese fünf Gedenksekunden sind eigentlich seit Jahren üblich, seit dem es die Mehrfachbelegung der Knöppe und Tasten gibt.
Aber ohne den USB-Stick könnte ich schon nicht mehr leben, kaum vorstellbar, dass ich bis vor ca. zwei Wochen noch mit dem Tuner List gelebt habe... :roll:
Die Optik fand ich zuerst etwas gewöhnungsbedürftig aber jetzt find ich das Teil richtig klasse!
Das Einzige was mich bisher wirklich stört, ist der Unterschied zwischen Lautstärke 4 und 5, da fehlt 4.5!

Gruß Andy
 
A

Anonymous

Guest
stimmt, der drehregler ist bei mir auch etwas grob, wenn ich ihn ganz leise drehe, hört man immer noch etwas und eine mute-taste habe ich (glaube ich) nicht....

die mehrfachbelegung ist üblich, das ist klar, aber das hier ist das extrem längste was ich jeh gesehen habe....

ist aber letztenendes natürlich nur kleinkram, das ist klar....
 
A

Anonymous

Guest
hat es definitiv nicht, hab auch schon gesucht....ist aber egal, den vermisse ich nicht wirklich....
 
A

Anonymous

Guest
so, nach einigen monaten benutzung muss ich sagen, das der radioempfang vom alpine absolut unbrauchbar ist....der ist so schlecht, dass in köln bei wdr 2 bereits mehrfach der verkehrsfunk auf einmal unterbrochen wird, weil er scheinbar das steuersignal nicht mehr hat....und es gibt keine wetterlage, bei der der empfang von egal welchen sendern so ist, dass es nicht kracht und knackst....zu anfang hatte ich ja den eindruck, dass es nach dem neuen dranmachen des antennensteckers besser ist, aber das war nix

das ging so weit, dass ich letztens mal das carminat wieder angeschlossen habe, um zu testen, ob es an der neuen antenne liegt. tut es aber nicht, mit dem ist der empfang wie vorher einwandfrei.

schade, radio ist mir zwar nicht so wichtig, aber so ganz und gar unbrauchbar ist auch nix....ob ich das mal reklamieren soll? ich fürchte nur, dass da nix bei rumkommt.....wenn ich das gleiche wieder bekomme, dann wird das auch den gleichen schlechten empfang haben...
 
krippstone

krippstone

Megane-Profi
Beiträge
4.210
Sicherlich kannst Du das Radio reklamieren (schlechtes Empfangsverhalten) ... aber in der Tat, erwarte nicht zu viel.

Wahrscheinlich bekommst Du, wenn überhaupt, das gleiche Modell nochmal oder ggf. den technischen Nachfolger ... probieren kann man´s ja mal.

Gruß krippstone
 
A

Anonymous

Guest
ich scheue eigentlich viel mehr davor zurück, für ein paar Wochen drauf zu verzichten, denn die werden mir garantiert kein neues einfach so geben. nach 4 monaten wird das sicherlich eingeschickt werden....
 
Thema: Gutes Angebot? Alpine-Radio
Oben