Kein Power auf den ersten 100 Metern

Diskutiere Kein Power auf den ersten 100 Metern im Forum Motor & Getriebe im Bereich Technik - guten abend liebe m3 gemeinschaft, habe da mal ne kurze frage. mein m3 gt hat jetzt ca. 1500 km runter. mir ist aufgefallen das mein meggi, wenn...
Grandtourer

Grandtourer

Megane-Kenner
Beiträge
79
guten abend liebe m3 gemeinschaft,
habe da mal ne kurze frage. mein m3 gt hat jetzt ca. 1500 km runter. mir ist aufgefallen das mein meggi, wenn er kalt ist, die ersten 100-200m nicht richtig im ersten und zweiten gang zieht. ist das normal??? oder hat das mit der einfahr phase zu tun???
liebe grüße an alle!!!
 
axelino

axelino

Megane-Fahrer
Beiträge
598
Das ist normal. Hat meiner bei knappen 16000 km auch wenns richtig kalt ist. Stört mich aber nicht wirklich, da ich ihn wenn er kalt ist sowieso sehr sorgsam bewege.
 
M

Maik

Megane-Fahrer
Beiträge
459
Ja, dass hat sogar jedes Auto und nennt sich warmlauf Phase....
Lass ihn mal kurz laufen bis die Drehzahl nach unten regelt dann sollte es weg sein..
dann hast Du aber das nächste Problem bei 3000 oder 4000Umin hast Du dann den Drehzahlbegrenzer.
 
MeganeMarcus81

MeganeMarcus81

Megane-Fahrer
Beiträge
448
Maik schrieb:
Ja, dass hat sogar jedes Auto und nennt sich warmlauf Phase....
Lass ihn mal kurz laufen bis die Drehzahl nach unten regelt dann sollte es weg sein..
dann hast Du aber das nächste Problem bei 3000 oder 4000Umin hast Du dann den Drehzahlbegrenzer.


hö? beim 1.6 16V Drehzahlbegrenzer bei 4000 u/min? das halte ich für nen gerücht. der begrenzer greift eher bei 6000 und.... aber doch nicht schon bei 4000? das gibts ja nur beim diesel, der ja von haus aus weniger drehzahl hat :rofl:
 
M

Maik

Megane-Fahrer
Beiträge
459
MeganeMarcus81 schrieb:
Maik schrieb:
Ja, dass hat sogar jedes Auto und nennt sich warmlauf Phase....
Lass ihn mal kurz laufen bis die Drehzahl nach unten regelt dann sollte es weg sein..
dann hast Du aber das nächste Problem bei 3000 oder 4000Umin hast Du dann den Drehzahlbegrenzer.


hö? beim 1.7 16V Drehzahlbegrenzer bei 4000 u/min? das halte ich für nen gerücht. der begrenzer greift eher bei 6000 und.... aber doch nicht schon bei 4000? das gibts ja nur beim diesel, der ja von haus aus weniger drehzahl hat :rofl:

erstmal gibts keinen 1,7 16V
Zudem ist der Drehzahlbegrenzer in der Warmlaufphase auf 4000umin eingestellt, sobald der Motor warm genug ist, steuert das MSG dies nach oben.
Und der Diesel dreht im übrigen bis knappe 5000Umin.
 
MeganeMarcus81

MeganeMarcus81

Megane-Fahrer
Beiträge
448
Maik schrieb:
MeganeMarcus81 schrieb:
Maik schrieb:
Ja, dass hat sogar jedes Auto und nennt sich warmlauf Phase....
Lass ihn mal kurz laufen bis die Drehzahl nach unten regelt dann sollte es weg sein..
dann hast Du aber das nächste Problem bei 3000 oder 4000Umin hast Du dann den Drehzahlbegrenzer.


hö? beim 1.7 16V Drehzahlbegrenzer bei 4000 u/min? das halte ich für nen gerücht. der begrenzer greift eher bei 6000 und.... aber doch nicht schon bei 4000? das gibts ja nur beim diesel, der ja von haus aus weniger drehzahl hat :rofl:

erstmal gibts keinen 1,7 16V
Zudem ist der Drehzahlbegrenzer in der Warmlaufphase auf 4000umin eingestellt, sobald der Motor warm genug ist, steuert das MSG dies nach oben.
Und der Diesel dreht im übrigen bis knappe 6000Umin.


das mit der 1.7 war nen tippfehler :rofl:

zweitens wusste ich das net, dass bei "halbwarmen motor" der begrenzer weiter unten liegt. ist zwar teilweise sinnvoll, aber was ist, wenn man in ner gefahrensituation doch mal über 4000 u/min drehen müsste (um zu beschleunigen), aber der frühe begrenzer greift? soll man sich dann hinten drauf fahren lassen???
 
M

Maik

Megane-Fahrer
Beiträge
459
MeganeMarcus81 schrieb:
Maik schrieb:
MeganeMarcus81 schrieb:
Maik schrieb:
Ja, dass hat sogar jedes Auto und nennt sich warmlauf Phase....
Lass ihn mal kurz laufen bis die Drehzahl nach unten regelt dann sollte es weg sein..
dann hast Du aber das nächste Problem bei 3000 oder 4000Umin hast Du dann den Drehzahlbegrenzer.


hö? beim 1.7 16V Drehzahlbegrenzer bei 4000 u/min? das halte ich für nen gerücht. der begrenzer greift eher bei 6000 und.... aber doch nicht schon bei 4000? das gibts ja nur beim diesel, der ja von haus aus weniger drehzahl hat :rofl:

erstmal gibts keinen 1,7 16V
Zudem ist der Drehzahlbegrenzer in der Warmlaufphase auf 4000umin eingestellt, sobald der Motor warm genug ist, steuert das MSG dies nach oben.
Und der Diesel dreht im übrigen bis knappe 6000Umin.


das mit der 1.7 war nen tippfehler :rofl:

zweitens wusste ich das net, dass bei "halbwarmen motor" der begrenzer weiter unten liegt. ist zwar teilweise sinnvoll, aber was ist, wenn man in ner gefahrensituation doch mal über 4000 u/min drehen müsste (um zu beschleunigen), aber der frühe begrenzer greift? soll man sich dann hinten drauf fahren lassen???

Einfach Schalten!
Und wenn Dir jemand hinten drauf fährt:
Hast Du Ihm die Vorfahrt genommen oder er den Sicherheitsabstand nicht eingehalten.
 
MeganeMarcus81

MeganeMarcus81

Megane-Fahrer
Beiträge
448
Maik schrieb:
MeganeMarcus81 schrieb:
Maik schrieb:
MeganeMarcus81 schrieb:
Maik schrieb:
Ja, dass hat sogar jedes Auto und nennt sich warmlauf Phase....
Lass ihn mal kurz laufen bis die Drehzahl nach unten regelt dann sollte es weg sein..
dann hast Du aber das nächste Problem bei 3000 oder 4000Umin hast Du dann den Drehzahlbegrenzer.


hö? beim 1.7 16V Drehzahlbegrenzer bei 4000 u/min? das halte ich für nen gerücht. der begrenzer greift eher bei 6000 und.... aber doch nicht schon bei 4000? das gibts ja nur beim diesel, der ja von haus aus weniger drehzahl hat :rofl:

erstmal gibts keinen 1,7 16V
Zudem ist der Drehzahlbegrenzer in der Warmlaufphase auf 4000umin eingestellt, sobald der Motor warm genug ist, steuert das MSG dies nach oben.
Und der Diesel dreht im übrigen bis knappe 6000Umin.


das mit der 1.7 war nen tippfehler :rofl:

zweitens wusste ich das net, dass bei "halbwarmen motor" der begrenzer weiter unten liegt. ist zwar teilweise sinnvoll, aber was ist, wenn man in ner gefahrensituation doch mal über 4000 u/min drehen müsste (um zu beschleunigen), aber der frühe begrenzer greift? soll man sich dann hinten drauf fahren lassen???

Einfach Schalten!
Und wenn Dir jemand hinten drauf fährt:
Hast Du Ihm die Vorfahrt genommen oder er den Sicherheitsabstand nicht eingehalten.


ich will dich mal sehen, wie du vom 6. in den 7 gang schaltest :rofl:

mit dem sicherheitsabstand hast du allerdings recht, aber leider gibt es genügend idioten, für die das "wort sicherheitsabstand" nicht existiert.

leicht OT: heute morgen war wieder so nen trottel unterwegs, der mir lichthupe gab. weil ich zügig am einfädelstreifen vorbeifuhr und ihn eben nicht - was ich nicht muss, er hat vorfahrt achten - einfädeln hab lassen...deppen gibts...
 
A

Anonymous

Guest
MeganeMarcus81 schrieb:
ich will dich mal sehen, wie du vom 6. in den 7 gang schaltest :rofl:

dann will ich dich ma sehen, wie du es schaffst auf 100m ausm stand den 6ten demenstprechend hochzudrehen lol ^^
 
MeganeMarcus81

MeganeMarcus81

Megane-Fahrer
Beiträge
448
tow schrieb:
MeganeMarcus81 schrieb:
ich will dich mal sehen, wie du vom 6. in den 7 gang schaltest :rofl:

dann will ich dich ma sehen, wie du es schaffst auf 100m ausm stand den 6ten demenstprechend hochzudrehen lol ^^
naja es geht ja hier nich um 100 m...

es geht um die warmlaufphase. und die kann mitunter schon mal nen paar minuten/km dauern. udn wenn man da eben schon auf dei autobahn fährt, da man halt im ballungszentrum wohnt, brauch man evtl schon den 6 gang und mehr wie 4000 u/min
 
axelino

axelino

Megane-Fahrer
Beiträge
598
Mensch Markus,

les doch mal richtig.

Es geht ausschließlich um den kurzen Moment nach dem Start, wo der Motor nicht die volle Leistung bereitstellt. Das sind bei meinem 1,6er wenn er bei -10°C draußen steht nicht mal ganz 500m, bis dieses Problem weg ist. Du willst mir doch jetzt nicht allen Ernstes erzählen, dass du auf den 500m die volle Leistung brauchst. (Den 6. Gang und dein Sprintvermögen mit 110 PS lass ich jetzt einfach mal unkommentiert im Raum stehen.)

Nochmal kurz zusammengefasst, um die Sinnhaftigkeit des Threads wieder her zu stellen:

Die Anfahrschwäche beim 1,6er auf den ersten hundert metern ist normal und wird vom Motorsteuergerät kontrolliert.
 
A

Anonymous

Guest
naja ich komm aus großstadt und hatte das auch 1-2 und bei mir hatte ich es wirklich nur bis zu 300-500m bemerkt...
gut wer in region mit -40° und direkt neben autobahnauffahrt wohnt... ^^
das kann ich natürlich nich beurteilen xD

und bei kalt start fahre ich halt eh generell eher schonend xD
also die 4000U/min drehzahlgrenze noch nich in aktion erlebt ^^

und sry aber hab du kennst das doch hier mit den späßen im forum ;)
jede minimale chance wird so gut es geht ausgereizt xD
 
MeganeMarcus81

MeganeMarcus81

Megane-Fahrer
Beiträge
448
tow schrieb:
naja ich komm aus großstadt und hatte das auch 1-2 und bei mir hatte ich es wirklich nur bis zu 300-500m bemerkt...
gut wer in region mit -40° und direkt neben autobahnauffahrt wohnt... ^^
das kann ich natürlich nich beurteilen xD

und bei kalt start fahre ich halt eh generell eher schonend xD
also die 4000U/min drehzahlgrenze noch nich in aktion erlebt ^^

und sry aber hab du kennst das doch hier mit den späßen im forum ;)
jede minimale chance wird so gut es geht ausgereizt xD


richtisch :top:

nen bsichen spaß muss sein, wenn man schon auf arbeit nix zu tun hat :rofl:
 
Grandtourer

Grandtourer

Megane-Kenner
Threadstarter
Beiträge
79
ich bedanke mich bei euch!!! wieder was dazugelernt.
lg an alle m3 fahrer :grin:
 
Thema: Kein Power auf den ersten 100 Metern

Ähnliche Themen

U
Antworten
5
Aufrufe
2.110
Dr.Izzy
Dr.Izzy
A
Antworten
15
Aufrufe
4.466
v.Mahoney
V
M
Antworten
3
Aufrufe
1.566
Megane II FAN
M
Oben