Knacken am Kupplungspedal und Fabrikationsdatum

Diskutiere Knacken am Kupplungspedal und Fabrikationsdatum im Forum Karosserie & Mechanik im Bereich Technik - Guten Abend zusammen, habe nach den ersten Kilometern mit meinem Meggi schon ein knacken am Kupplungspedal gehabt, was dann aber auch die letzten...
A

Anonymous

Guest
Guten Abend zusammen,

habe nach den ersten Kilometern mit meinem Meggi schon ein knacken am Kupplungspedal gehabt, was dann aber auch die letzten knapp 1800KM wieder weg war bis es dann heute wieder angefangen hat.

Kommt immer beim drücken des Pedals, ungefähr nach dem halben Pedalweg. Ist dann ein ganz leichter Spürbarer Wiederstand und eben das Knacken. Zuerst dachte ich man hört es nur von innen, hab dann zur Kontrolle mal die Türe aufgemacht und siehe da, man hört es ganz schön auch außerhalb des Autos beim drücken des Pedals.

Hatte das Problem auch schonmal jemand und wenn ja, wie wurde es behoben? Komisch ist, dass es net ständig auftritt, sondern nur ab und zu.

Kleine Frage noch am Rande, wo kann ich denn das genaue Fertigungsdatum des Autos einsehen. Gibt´s da ne Möglichkeit??

Danke schonmal für Eure Hilfe.

Gruß Silent.
 
A

Anonymous

Guest
Re: Knacken am Kupplungspedal

Hab ich schon gelesen den Thread. Mich würde nur interessieren ob seitdem auch alles in Ordnung ist, oder ob es wieder aufgetreten ist.

Außerdem hab ich ja noch die Frage mit dem Fabrikationsdatum des Autos. Irgendwo muss ich das ja einsehen können.


Greetz

P.S. Hab jetzt grad mal mein AH angeschrieben zwecks dem Kupplungspedal. Mal sehen was sie dazu sagen.
 
Sydney

Sydney

Megane-Fahrer
Beiträge
479
Hab das knacken auch schon bemerkt. kommt bei mir aber nur im aller letzten achtel wenn cih es mal so beschreiben soll. also beim los lassen kurz bevor ende ist...
 
snakehunter34

snakehunter34

Megane-Fahrer
Beiträge
883
Re: Knacken am Kupplungspedal

Silent schrieb:
Hab ich schon gelesen den Thread. Mich würde nur interessieren ob seitdem auch alles in Ordnung ist, oder ob es wieder aufgetreten ist.

Außerdem hab ich ja noch die Frage mit dem Fabrikationsdatum des Autos. Irgendwo muss ich das ja einsehen können.


Greetz

P.S. Hab jetzt grad mal mein AH angeschrieben zwecks dem Kupplungspedal. Mal sehen was sie dazu sagen.

also Tausch wurde gemacht , allerdings war Knacken nach wenigen Kilometern wieder da , knacken ist bei jedem ein und auskuppeln , Fehler ist Renault bekannt und es wird ein verbessertes Austauschteil geben ( Stand bis jetzt Mitte Oktober lt. meinem AH wurde aber schon 3x verschoben erst Mitte August / Mitte September jetzt Mitte Oktober :tease: ) . Also nix wie hin zum AH und der soll gleich mal nachsehen damit dann auch das Teil bekommst .

passieren kann nix , ist nur ne Kunstoff Führung in der Feder die da sich irgenwie verkanntet und dann knackt , kannst sehen wenn mal am Kupplungspedal schaust mit Taschenlampe

Beim meinem AH sind schon 3 Kunden Megane betroffen + Vorführwagen.
 
A

Anonymous

Guest
Hi Snakehunter,

vielen Dank für deine Antwort.

Denke ja, dass ich heute die Antwort von meinem AH zu meinen Problemen bekommen werde. Mal sehen was die mir schreiben.


Gruß Silent
 
A

Anonymous

Guest
Ja hatte ich in einem anderen Tread schon angesprochen, jedoch kein Knacken, sondern im letzten Drittel so'n Pfeipf- oder Zischgeräusch, aber am Gaspedal beim Gaswegnehmen.
Will zu meinem Freunlichen fahren, halte Euch auf dem Laufenden...

micmegi3
 
A

Anonymous

Guest
Ja den Thread hab ich auch gelesen, aber das ist ja das Gaspedal mit dem Zisch Pfeifgeräusch.

Ich hab das Knackgeräusch ja beim Kupplungspedal.

Gruß Silent
 
snakehunter34

snakehunter34

Megane-Fahrer
Beiträge
883
habe mal versucht Bilder von dem Teil zu machen was Knacken verursacht ............
 

Anhänge

  • Feder Kupplungspedal 02.jpg
    Feder Kupplungspedal 02.jpg
    70 KB · Aufrufe: 750
  • Feder Kupplungspedal 01.jpg
    Feder Kupplungspedal 01.jpg
    109,9 KB · Aufrufe: 701
A

Anonymous

Guest
Sodele,

hab gerade eine Mail von meinem AH bekommen. Demzufolge müssen sie ein neues Kupplungspedal einbauen wodurch das Problem behoben sein sollte.

Hab ihm dann auch gleich noch gesagt, dass sie mal schauen sollen wegen dem Geräusch was von der Hinterachse Fahrerseite kommt. Außerdem hab ich irgendwo hinten im Innenraum auch ein leises Geräusch, wie wenn ne Verkleidung nicht richtig fest wäre.

Mal sehen ob sie da was finden.

Gruß Silent
 
snakehunter34

snakehunter34

Megane-Fahrer
Beiträge
883
Hallo ,

hab heute anruf vom AH bekommen das neues Kupplungspedal da ist und dann für Montag Termin ausgemacht :grin:
 
snakehunter34

snakehunter34

Megane-Fahrer
Beiträge
883
so heute Auto beim AH abgegeben zum austauschen vom Kupplungspedal :

würde sagen beim neuen Pedal wurde die weisse Scheibe geändert so das Feder stabiler gehalten wird

erstes Bild ist das alte Pedal und zweites das neue :

:read:
 

Anhänge

  • Kupplungsfeder neu.jpg
    Kupplungsfeder neu.jpg
    61,5 KB · Aufrufe: 569
  • Feder Kupplungspedal 01.jpg
    Feder Kupplungspedal 01.jpg
    106,1 KB · Aufrufe: 584
A

Anonymous

Guest
Hoffentlich ist damit dann das Problem dauerhaft gelöst.

Mein AH hat das Pedal auch bestellt, soll wohl Ende der Woche kommen.

Gruß Silent
 
A

Anonymous

Guest
moin moin,...

:nee: habe das Knacken nun auch beim Treten und Loslassen des Kupplungspedales... .
Parallel zum anderen Termin hab ich das dem "Meister" im AH mit auf den Weg gegeben. Und was sagt der "Meister" ?
... konnten da keine Fehlfunktion feststellen ... alles so wie es sein soll...
Ein Hinweis, dass es bei anderen Kunden (siehe hier die postings) als "Fehler" angesehen wird, hat keinen Erfolg gebracht.
So langsam geht mir das auf den Senkel, so nicht Renault :nono:

Produktionsdatum "unseres" Wagens lag im August '09 ...

Gruesse vom KURTi
 
Thema: Knacken am Kupplungspedal und Fabrikationsdatum

Ähnliche Themen

S
Antworten
4
Aufrufe
2.578
streetchiller
S
A
Antworten
7
Aufrufe
3.306
Angurate
A
Maite
Antworten
12
Aufrufe
3.934
Gordon94
Gordon94
K
Antworten
3
Aufrufe
7.946
Katitreiber
K
Oben