Motor geht nach Start wieder aus

Diskutiere Motor geht nach Start wieder aus im Motor & Getriebe Forum im Bereich Technik; Hallo Leute, beobachte seit 3-4 Tagen, dass mein Motor nach dem starten direkt wieder, unter starken ruckeln, ausgeht. Jmd. ne Erklärung? Habe...

  1. Foo

    Foo Megane-Kenner

    Dabei seit:
    1. April 2009
    Beiträge:
    133
    Zustimmungen:
    0
    Hallo Leute,
    beobachte seit 3-4 Tagen, dass mein Motor nach dem starten direkt wieder, unter starken ruckeln, ausgeht.
    Jmd. ne Erklärung? Habe momentan leider Gips und kann den Wagen nicht wirklihc bewegen.
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort wirst du bestimmt fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Wisky

    Wisky Megane-Fahrer

    Dabei seit:
    21. Juni 2009
    Beiträge:
    428
    Zustimmungen:
    33
    läuft er auf allen 4 zylinder ,überprüf dies mal
    gruß frank
     
  4. Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Ferndiagnosen sind immer schwer, könnte mir das alte leidige Thema Zündspulen vorstellen oder etwas Richtung Lambdasonde. Wenn du den Wagen nicht bewegen kannst Renault Assistance anrufen die schicken normalerweise dann wen vorbei, der prüft und notfalls wird der Wagen abgeschleppt und der Fehler in der WS behoben.
     
  5. Foo

    Foo Megane-Kenner

    Dabei seit:
    1. April 2009
    Beiträge:
    133
    Zustimmungen:
    0
    unter der MotorblockAbdekung zischt und pfeift es, sobald ich die Chipkarte ins Auto stecke. Das ist doch nicht normal oder?
    Evtl. nen kurzen?
     
  6. Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Hört sich nicht gut an, ruf am besten den Renault Assistance (TEL: 01802-365 365 ) an schilder den das Problem und dir wird geholfen. Ich hab die 2003 auch schon angerufen und mir wurde sofort geholfen. Da es ein Sonntag war wurde mein damaliges Megane Coupe abgeschleppt und ich hab auch gleich einen kostenlosen Ersatzwagen bekommen. Bei mir waren es damals die Zündspulen.
     
  7. Foo

    Foo Megane-Kenner

    Dabei seit:
    1. April 2009
    Beiträge:
    133
    Zustimmungen:
    0
    nochmla zur Sicherheit...kostenlos im Rahmen der Garantie oder?
     
  8. Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Bei mir war es damals ein Garantiefall und ich brauchte nichts bezahlen, aber die gute Dame hat mit das alles erklärt und die werden dir bestimmt auch weiter helfen zu deiner Zufriedenheit.
     
  9. Foo

    Foo Megane-Kenner

    Dabei seit:
    1. April 2009
    Beiträge:
    133
    Zustimmungen:
    0
    mkay, danke euch. Werd ich da mal durchbimmeln. Bin gespannt was los ist, der hat noch keine 2500 Km auf der Uhr und der Motor muckt :ireful:
     
  10. Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Halt uns auf dem Laufenden und schidere deine Erfahrung mit dem Service. Ich fand ihn damals TOP, das ganze hat knapp 2 Stunden gedauert vom Anruf bis zum Leihwagen.
     
  11. Foo

    Foo Megane-Kenner

    Dabei seit:
    1. April 2009
    Beiträge:
    133
    Zustimmungen:
    0
    das ging flott. Er ist bereits auf dem Weg in die Werkstatt
    [​IMG]
     
  12. Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Ärgerlich, weist denn schon was neues zum Problem, oder haben sie garnicht erst geschaut sondern gleich aufgeladen.
     
  13. Foo

    Foo Megane-Kenner

    Dabei seit:
    1. April 2009
    Beiträge:
    133
    Zustimmungen:
    0
    war kein Renault-Mitarbeiter vor Ort...daher quasi direkt abgeschleppt. Werd wohl morgen neue Infos bekommen
     
  14. Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Dann drück ich dir mal den Daumen das du ihn schnell wieder hast.
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Foo

    Foo Megane-Kenner

    Dabei seit:
    1. April 2009
    Beiträge:
    133
    Zustimmungen:
    0
    Schnell kann mir egal sein. Linker Unterarm liegt im Gips, daher noch 4 Wochen ohne Auto "unterwegs" :dirol:
     
  17. Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Naja ist aber ein beruhigendes Gefühl wenn der Wagen daheim steht und nicht in der Werkstatt.
     
Thema: Motor geht nach Start wieder aus
Besucher kamen mit folgenden Suchen
  1. ltr 166 geht nach starten wieder aus

Die Seite wird geladen...

Motor geht nach Start wieder aus - Ähnliche Themen

  1. Megane 3 Sitzheizung Fahrerseite geht nicht

    Sitzheizung Fahrerseite geht nicht: Hallo Ich hab meinen Megane 3 nun seit 2 Monaten und musste nun feststellen, dass die Sitzheizung am Fahrersitz nicht funktioniert. Nicht...
  2. Megane 2 Dauerplus lässt sich nicht abschalten / keinerlei Reaktion / Motor springt nicht an

    Dauerplus lässt sich nicht abschalten / keinerlei Reaktion / Motor springt nicht an: Jetzt wird er alt.... :-( Vor 2 Wochen die Probleme mit der Masse und den Sicherungen, jetzt zickt er. Heute habe ich einige Kurzstrecken zu...
  3. Megane 2 Nach Lima wechsel Plötzlich Motor Kontroll lampe an

    Nach Lima wechsel Plötzlich Motor Kontroll lampe an: Hallo ihr lieben Da ich mich vorgestellt habe,habe ich gleich eine Frage!: bei 300000km wurde bei mir die Lichtmaschine gewechselt in einer...
  4. Motor geht im stand aus

    Motor geht im stand aus: Hallo zusammen, ich bin neu hier im Forum und begrüße alle Mitglieder. Leider hat der Megane 2 GT Bj.2004 113 Ps 1.6, meiner Frau, seit ein paar...
  5. Megane 2 Fahrzeug "schwingt" bei warmen Motor im Standgas

    Fahrzeug "schwingt" bei warmen Motor im Standgas: Hallo Leute, Ich hoffe ich bin hier richtig und kann mein aufgefallenes Verhalten richtig darstellen. Ich fahre ab Freitag einen Renaul Megane...