Motor geht nach Start wieder aus

Diskutiere Motor geht nach Start wieder aus im Motor & Getriebe Forum im Bereich Technik; Hallo Leute, beobachte seit 3-4 Tagen, dass mein Motor nach dem starten direkt wieder, unter starken ruckeln, ausgeht. Jmd. ne Erklärung? Habe...

  1. Foo

    Foo Megane-Kenner

    Dabei seit:
    01.04.2009
    Beiträge:
    133
    Zustimmungen:
    0
    Hallo Leute,
    beobachte seit 3-4 Tagen, dass mein Motor nach dem starten direkt wieder, unter starken ruckeln, ausgeht.
    Jmd. ne Erklärung? Habe momentan leider Gips und kann den Wagen nicht wirklihc bewegen.
     
  2. Wisky

    Wisky Megane-Fahrer

    Dabei seit:
    21.06.2009
    Beiträge:
    963
    Zustimmungen:
    107
    läuft er auf allen 4 zylinder ,überprüf dies mal
    gruß frank
     
  3. #3 Higlander, 11.08.2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Ferndiagnosen sind immer schwer, könnte mir das alte leidige Thema Zündspulen vorstellen oder etwas Richtung Lambdasonde. Wenn du den Wagen nicht bewegen kannst Renault Assistance anrufen die schicken normalerweise dann wen vorbei, der prüft und notfalls wird der Wagen abgeschleppt und der Fehler in der WS behoben.
     
  4. Foo

    Foo Megane-Kenner

    Dabei seit:
    01.04.2009
    Beiträge:
    133
    Zustimmungen:
    0
    unter der MotorblockAbdekung zischt und pfeift es, sobald ich die Chipkarte ins Auto stecke. Das ist doch nicht normal oder?
    Evtl. nen kurzen?
     
  5. #5 Higlander, 11.08.2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Hört sich nicht gut an, ruf am besten den Renault Assistance (TEL: 01802-365 365 ) an schilder den das Problem und dir wird geholfen. Ich hab die 2003 auch schon angerufen und mir wurde sofort geholfen. Da es ein Sonntag war wurde mein damaliges Megane Coupe abgeschleppt und ich hab auch gleich einen kostenlosen Ersatzwagen bekommen. Bei mir waren es damals die Zündspulen.
     
  6. Foo

    Foo Megane-Kenner

    Dabei seit:
    01.04.2009
    Beiträge:
    133
    Zustimmungen:
    0
    nochmla zur Sicherheit...kostenlos im Rahmen der Garantie oder?
     
  7. #7 Higlander, 11.08.2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Bei mir war es damals ein Garantiefall und ich brauchte nichts bezahlen, aber die gute Dame hat mit das alles erklärt und die werden dir bestimmt auch weiter helfen zu deiner Zufriedenheit.
     
  8. Foo

    Foo Megane-Kenner

    Dabei seit:
    01.04.2009
    Beiträge:
    133
    Zustimmungen:
    0
    mkay, danke euch. Werd ich da mal durchbimmeln. Bin gespannt was los ist, der hat noch keine 2500 Km auf der Uhr und der Motor muckt :ireful:
     
  9. #9 Higlander, 11.08.2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Halt uns auf dem Laufenden und schidere deine Erfahrung mit dem Service. Ich fand ihn damals TOP, das ganze hat knapp 2 Stunden gedauert vom Anruf bis zum Leihwagen.
     
  10. Foo

    Foo Megane-Kenner

    Dabei seit:
    01.04.2009
    Beiträge:
    133
    Zustimmungen:
    0
    das ging flott. Er ist bereits auf dem Weg in die Werkstatt
    [​IMG]
     
  11. #11 Higlander, 11.08.2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Ärgerlich, weist denn schon was neues zum Problem, oder haben sie garnicht erst geschaut sondern gleich aufgeladen.
     
  12. Foo

    Foo Megane-Kenner

    Dabei seit:
    01.04.2009
    Beiträge:
    133
    Zustimmungen:
    0
    war kein Renault-Mitarbeiter vor Ort...daher quasi direkt abgeschleppt. Werd wohl morgen neue Infos bekommen
     
  13. #13 Higlander, 11.08.2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Dann drück ich dir mal den Daumen das du ihn schnell wieder hast.
     
  14. Foo

    Foo Megane-Kenner

    Dabei seit:
    01.04.2009
    Beiträge:
    133
    Zustimmungen:
    0
    Schnell kann mir egal sein. Linker Unterarm liegt im Gips, daher noch 4 Wochen ohne Auto "unterwegs" :dirol:
     
  15. #15 Higlander, 11.08.2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Naja ist aber ein beruhigendes Gefühl wenn der Wagen daheim steht und nicht in der Werkstatt.
     
Thema: Motor geht nach Start wieder aus
Besucher kamen mit folgenden Suchen
  1. Renault geht direkt nach Start aus

    ,
  2. megane 2 geht nach start wieder aus

    ,
  3. ltr 166 geht nach starten wieder aus

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden