radio geht aus beim los fahren

Diskutiere radio geht aus beim los fahren im Elektronik Forum im Bereich Technik; meim meggi problem ist es , wenn ich z.b. an einer kreuzung runterschalte und denn wieder gas gebe geht offters mal mein radio aus und fährt denn...

  1. #1 black-louis, 07.12.2009
    black-louis

    black-louis Einsteiger

    Dabei seit:
    04.06.2009
    Beiträge:
    28
    Zustimmungen:
    0
    meim meggi problem ist es , wenn ich z.b. an einer kreuzung runterschalte und denn wieder gas gebe geht offters mal mein radio aus und fährt denn mit der lautstärke wieder hoch wass kann das sein kamm mir bitte einer das sagen
     
  2. #2 DjMoerke, 07.12.2009
    DjMoerke

    DjMoerke Megane-Fahrer

    Dabei seit:
    01.05.2008
    Beiträge:
    590
    Zustimmungen:
    0
    Mahlzeit!!!!
    Also das ist in den letzten Tagen dein 2ter Thread wo du über probleme mit deinem Radio beschreibst.
    Hast du das Originale Radio drin oder hast du ein anderes verbaut???
    Ich würd mal schauen ob nicht vielleicht dein Radio falsch angeschlossen ist oder gar Defekt ist.
    Dann würd ich mal die Batterie vom Wagen durchmessen lassen,kann sein dass die Batterie kaputt ist!!!.
    Danach weiß ich so jetzt auch nicht weiter.

    MFG Mirco
     
  3. n0b0dy

    n0b0dy Megane-Profi

    Dabei seit:
    19.12.2006
    Beiträge:
    2.329
    Zustimmungen:
    5
    Oder einfach nur der Stecker vom Radio nicht mehr richtig fest.
    Einfachste Möglichkeit: Radio rausziehen und Steckverbindungen prüfen.
     
  4. #4 black-louis, 08.12.2009
    black-louis

    black-louis Einsteiger

    Dabei seit:
    04.06.2009
    Beiträge:
    28
    Zustimmungen:
    0
    also es ist noch das orginal radio von renault drin
    und das mit den steckern und so werde ich mal nach schauen
     
  5. #5 black-louis, 18.12.2009
    black-louis

    black-louis Einsteiger

    Dabei seit:
    04.06.2009
    Beiträge:
    28
    Zustimmungen:
    0
    huhu
    also mien radio wird immer schlimmer jetzt geht es schon aus wenn ich nur leicht gas gebe und auch mal wenn ich nur bremse ist doch alles assi
    ich habe keien lust mein radio raus zunehemen und nach dem fehler zuschauen
     
  6. T7891

    T7891 Megane-Kenner

    Dabei seit:
    15.10.2009
    Beiträge:
    245
    Zustimmungen:
    0
    du bist zu faul 30sec zu investieren und den stecker fest reinzustecken?
    Dann brauchst du aber auch keine hilfe erwarten weil ich glaub uri gella fährt keinen megane und ist hier nicht angemeldet
     
  7. #7 Art Vandelay, 18.12.2009
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.294
    Zustimmungen:
    2
    *** gelöscht ***

    Verdammt, der Uri Geller-Witz steht ja schon im Posting darüber.
     
  8. #8 Ray_Doyle, 18.12.2009
    Ray_Doyle

    Ray_Doyle Megane-Profi

    Dabei seit:
    09.08.2008
    Beiträge:
    2.619
    Zustimmungen:
    0
    Echt? Boah ey, so 'ne K*cke aber auch.....dann lass es halt sein.
    Auch wenn man "assi" eher "asi" schreiben würde, da es von "asozial" kommt. Und ab und zu ein bischen Groß- und Kleinschreibung wäre auch nicht schlecht.

    Zum Thema: Könnte sowas nicht auch passieren, wenn Batterie oder LiMa vermurkst sind?
     
  9. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Leute regt euch nicht auf, da ist doch eh Hopfen und Malz verloren, er jammert rumm will aber nix machen, also lassen wir ihn jammern, scheint eben so die Mode zu sein bei der heutigen Generation.
    Wenns gar nicht mehr geht fährt er dann in die WS und löhnt da richtig Geld nur weil er zu faul ist den Stecker zu kontrollieren.
    Viele der newbies kommen doch nur hier rein weil was nicht funzt und sind dann eh auf nimmer wiedersehn verschollen sobald der Fehler behoben ist, eigentlich echt schade fürs Board.
    Wär auch was für ins Frusttread zu schreiben.

    LG Driver
     
  10. #10 Meg´driver, 18.12.2009
    Meg´driver

    Meg´driver Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    2.131
    Zustimmungen:
    1
    Na und :ass: ?

    Hast Du Dich noch nirgendwo angemeldet weil Du mal nicht weitergekommen bist :kscheiss: !

    Is glaube ich ein öffentliches Forum :hammer: !

    Gruß
    Meg´driver
     
  11. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Warum fühlst du dich jetzt eigentlich angesprochen, hast doch echt viel Beiträge. Was würde denn aus dem Board werden wenn es immer so zugehen würde wie in diesem Beitrag.
    Dann könnte man hier einfach zumachen, denn es gäb niemals ne Rückmeldung was daraus geworden wär, denn es wird sich bestimmt niemand bereit erklären ( es sei denn du ) zu ihm zu fahren und den Stecker vom Radio zu kontrollieren, Vielleicht liegt es ja auch gar nicht daran, aber wenigstens kontrollieren hätte er ja können wenn man ihm schon den Tip gibt. Und deshalb kann ich die anderen auch gut verstehen, dich allerdings irgendwie nicht :-?

    LG Driver
     
  12. #12 Marc_Lux, 19.12.2009
    Marc_Lux

    Marc_Lux Megane-Kenner

    Dabei seit:
    09.11.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Ich geb Driver recht, da ist hopfen und malz verloren. Dafür gibts Werkstätte. Ich bin nicht nur hierher gekommen weil was nicht gefunzt hat, sondern weil es mir irgentwie spass machte zu sehen dass ich dinge selber machen kann und sie garnicht so schwierig sind. Das hat angefangen als ich die H7 selbt gewechselt hab. In DE kostet das vielleicht nix, aber in Lux fragen die 30 euro für (+ kosten für h7). Es geht auch nicht nur um die 30 euro, oder die 220 euro die ich bei der inspektion gespart hab, sondern darum dass man spass daran hat, probleme selbst zu beheben. Ok nicht ganz selbst, mit der hilfe der netten leute hier im board :guckstu: . Wenn er nicht mal den anschluss überprüfen will... wtf, es dauert doch länger sich hier einzuschreiben wenn man weiss wie das radio rausgeht aus der konsole (ziehen schätzich mal mit irgent nem haken vielleicht in diesen löchern). Ich muss leider wirklich sagen dass das in meiner generation (1987) der fall ist. Keiner will was tun oder nachdenken, gehn zur WS und der mecha fragt "was kann ich für sie tun?" "reifen wechseln bitte"... Als wäre man ein reicher fuzzi und die zeit wär zu schade dafür. Vielleicht ist es einfach nur lernfaulheit...
     
  13. #13 black-louis, 19.12.2009
    black-louis

    black-louis Einsteiger

    Dabei seit:
    04.06.2009
    Beiträge:
    28
    Zustimmungen:
    0
    also ICH (und nicht die WS) habe alles stecker am radio kontrolirt und sogar mal die sicherungen ein fach mal so aber das problem bleibt,es wir sogar immer schlimmer jetzte wo schnee liegt und das ASR eingreift geht das radio aus und manchmal wenn ich die lüftung höher stelle
    also ich finde sobalt etwas elektronisches angeht kackt das ding ab

    und danke an alles die mir in der sache helfen

    und sorry das ich nicht soviel von autos verstehe wir ihr aber es muss auch mal dumme menschen geben ne

    trotzdem DANKE !!!!!!!!!!!!
     
  14. #14 krippstone, 19.12.2009
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.212
    Zustimmungen:
    2
    Das Du die Stecker überprüft hast, war bisher Dein Geheimnis und das Du von Autos nicht so viel Ahnung hast, ist auch nicht schlimm ...

    Trotzdem sieht es nach einem Problem bei der Stromversorung aus ... immer wenn andere Verbraucher Leistung 'ziehen', tritt Dein Problem am Radio auf.

    Wenn nicht Renault dann vielleicht mal einen Bosch-Dienst befragen, oder jemand anderen, der von Strom im Auto etwas versteht.
     
  15. #15 Ray_Doyle, 19.12.2009
    Ray_Doyle

    Ray_Doyle Megane-Profi

    Dabei seit:
    09.08.2008
    Beiträge:
    2.619
    Zustimmungen:
    0
    Boschdienst würde ich noch eher sagen als die Renault-Stümper....
     
Thema:

radio geht aus beim los fahren

Die Seite wird geladen...

radio geht aus beim los fahren - Ähnliche Themen

  1. Megane 3 Türsensor geht nach türtausch nicht mehr

    Türsensor geht nach türtausch nicht mehr: Abend zusammen! Ich musste wegen einen Unfall bei mir die Tür rechts hinten beim megane 3 grandtour wechseln. Jetzt hab ich das Problem das der...
  2. Megane 4 Motor geht aus

    Motor geht aus: Hallo, wir haben seit letztem Jahr einen Renault Megane IV Grandtour GT BJ 08.2018. Ein tolles Auto, aber leider geht er manchmal aus wenn man...
  3. Megane 3 Kein Rückfahrton, PDC geht nicht ?!

    Kein Rückfahrton, PDC geht nicht ?!: Guten Tag, bin neu hier in diesem Forum :freu: Hoffe, dass mir weitergeholfen werden kann. Habe schon etwas gestöbert, da es schon mehrere...
  4. Megane 2 Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht)

    Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht): Moin zusammen. Als ich gestern mit meinem Scenic 2 Ph2 JM gefahren bin, gingen die Gänge 5+6 nicht rein, es rutschte immer wieder der dritte,...
  5. Megane 2 Motorwechsel beim CC

    Motorwechsel beim CC: Hallo weiß jemand ob man den Motor beim CC einfach so wechseln kann ? Sprich raus und rein fertig Oder muss im Nachhinein noch etwas...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden