Megane 2 Regensensor defekt, kein Intervall

Diskutiere Regensensor defekt, kein Intervall im Elektronik Forum im Bereich Technik; Erst mal die übliche Entschuldigung. Ich habe viele viele Threads über den Regensensor gefunden und gelesen. Jedoch beschreibt keiner mein...

  1. spline

    spline Türaufmacher

    Dabei seit:
    06.02.2017
    Beiträge:
    15
    Zustimmungen:
    0
    Erst mal die übliche Entschuldigung.
    Ich habe viele viele Threads über den Regensensor gefunden und gelesen. Jedoch beschreibt keiner mein Problem.

    Der Grund ist gleich den vielen anderen Threads. In meiner Anzeige steht "Regensensor defekt" und "Lichtautomatik defekt".
    Durch das brave Lesen der vielen anderen "alten" Threads, hab ich den Sensor gewechselt.
    Ohne Erfolg. Problem bleibt.
    Nun hab ich das Gelpad erneuert und noch einen dritten Regensensor eingebaut.
    Dito, auch keine Lösung.

    Der Fehler muss doch irgendwo anders liegen?!
    Trotz 3 verschiedener Sensoren und neuem Gelpad geht der Scheibenwischer in der Automatikstellung nur dauerhaft, begleitet mit der Meldung Regensensor defekt.
     
  2. #2 Sperni2, 22.03.2017
    Sperni2

    Sperni2 Megane-Profi

    Dabei seit:
    20.06.2004
    Beiträge:
    2.205
    Zustimmungen:
    68
    Ich kann mir vorstellen das, das System einmal zurückgesetzt werden muss und Fehlerspeicher löschen.
     
  3. spline

    spline Türaufmacher

    Dabei seit:
    06.02.2017
    Beiträge:
    15
    Zustimmungen:
    0
    zurücksetzen?
    Wie geht das?
     
  4. #4 feisalsbrother, 22.03.2017
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.295
    Zustimmungen:
    303
    Moin,

    Batterie-Kabel abklemmen, ein paar Sekunden zusammenhalten und wieder draufschrauben, somit ist der Fehlerspeicher gelöscht,

    Gruss Uli
     
  5. spline

    spline Türaufmacher

    Dabei seit:
    06.02.2017
    Beiträge:
    15
    Zustimmungen:
    0
    Okay mach ich Morgen gleich.

    Was ich jetzt gerade im Schein der Taschenlampe entdeckt habe...
    Dort wo unterm Amaturenbrett die 3A Sicherung für den Regensensor etc. sein soll, ist bei mir gar keine Drin und auch keine Klemmen so das dort eine Sicherung rein könnte.
    Der Platz ist angezeichnet, korrekt aber leer.
    Seltsam?
     
  6. Auora

    Auora Einsteiger

    Dabei seit:
    26.07.2016
    Beiträge:
    38
    Zustimmungen:
    6
    Ich hab da eine drin:blum3:
    Am Ende war es vlt. von Anfang an nur die Sicherung?
     
  7. spline

    spline Türaufmacher

    Dabei seit:
    06.02.2017
    Beiträge:
    15
    Zustimmungen:
    0
    na das wäre ja spassig.
    Jetzt muss ich mal den ganzen Sicherungskasten rausbauen.
     
  8. #8 feisalsbrother, 23.03.2017
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.295
    Zustimmungen:
    303
    Hat der Sensor überhaupt schon mal funktioniert? Wenn ja, kann es nicht am leeren Sicherungs-Steckplatz liegen. Evtl. ist bei dir eine andere Belegung, als im Handbuch angegeben - war bei mir auch so.

    Bemühe doch bitte mal die SuFu nach Sicherungen, Sicherungskasten oder Sicherungsbelegung, vielleicht findest du da die passende Belegung.
     
  9. spline

    spline Türaufmacher

    Dabei seit:
    06.02.2017
    Beiträge:
    15
    Zustimmungen:
    0
    ich hab die Kiste erst seit 3 Monaten. Seither ging das nicht.
    Aber egal wie die Belegung ist, es müsste eine 3A Sicherung sein, die ich definitiv nirgends hab.
     
  10. Auora

    Auora Einsteiger

    Dabei seit:
    26.07.2016
    Beiträge:
    38
    Zustimmungen:
    6
    Ist ja schnell gekauft.
    Hab hier noch das für dich.

    [​IMG]
     

    Anhänge:

  11. spline

    spline Türaufmacher

    Dabei seit:
    06.02.2017
    Beiträge:
    15
    Zustimmungen:
    0
    Genau und exakt die Sicherung "S" ist bei mir leer incl. Kontakte.
     
  12. #12 spline, 23.03.2017
    Zuletzt bearbeitet: 23.03.2017
    spline

    spline Türaufmacher

    Dabei seit:
    06.02.2017
    Beiträge:
    15
    Zustimmungen:
    0
    Nee nix.
    Trotz Bezeichnung, keine Anschlüsse und kein Kabel für diese Sicherung.
    Mit dem Stromprüfer kommt aber am Innenspiegel und an dem Gebläse hinterm Spiegel Strom an.

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
     
  13. #13 feisalsbrother, 23.03.2017
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.295
    Zustimmungen:
    303
    Das Nachrüsten wird etwas kosten - ob sich das lohnt?
     
  14. spline

    spline Türaufmacher

    Dabei seit:
    06.02.2017
    Beiträge:
    15
    Zustimmungen:
    0
    Ich befürchte eher, das da eine Sicherung im Motorraum defekt ist. Dort wo der Sicherungskasten für Doofe ist.
    Irgendwo muss das ja abgesichert sein.
     
  15. Auora

    Auora Einsteiger

    Dabei seit:
    26.07.2016
    Beiträge:
    38
    Zustimmungen:
    6
    Sicherungen Motorraum
    Sicherung Motorraum 1.jpg
    Sicherung Motorraum 2.jpg
    Sicherung Motorraum 3.jpg
     
    spline gefällt das.
Thema: Regensensor defekt, kein Intervall
Besucher kamen mit folgenden Suchen
  1. megane 2 sicherungskasten

    ,
  2. sicheru g regensensor megane 2 cc

    ,
  3. sicherungskasten motor megane cc 2012

    ,
  4. megane cc sicherungsbelegung,
  5. renault megane scenic 2 kein intervall wischen,
  6. renault megane 3 sicherungskasten motorraum,
  7. renault scenic 2 sicherungskasten innenraum,
  8. sicherungskasten motorraum clio 3,
  9. Renault megan 3 grandtour Sicherungen motorraum,
  10. renault scenic scheibenwischer funktioniert nicht,
  11. renault scenic 2 sicherung,
  12. renault clio 2 sicherungskasten,
  13. renault scenic 1 sicherung gebläse,
  14. Renault megane 2 Hauptrelais defekt,
  15. renault megane scheibenwischer sicherung,
  16. scenic 3 sicherungskasten belegung,
  17. renault grand scenic 3 sicherungsbelegung,
  18. Renault grand scenic 3 sicherungen motorraum,
  19. sicherungskasten belegung motor megane cc 2012,
  20. megane 2 sicherungen motorraum,
  21. renault megane 2 grandtour scheibenwischer intervall,
  22. Sicherungen motorraum megane 2 Cabrio,
  23. renault laguna 2 sicherungskasten belegung,
  24. clio 3 sicherungskasten motorraum,
  25. sicherung scheibenwischer wechseln Renault Laguna 2
Die Seite wird geladen...

Regensensor defekt, kein Intervall - Ähnliche Themen

  1. Megane 1 Motorsteuergerät defekt

    Motorsteuergerät defekt: Hallo Forengemeinde, mein Name ist Benedikt und das ist mein erster Fred. Ich habe das Problem, das mein Megane I 1.6 nicht mehr starten will....
  2. Megane 2 Druckwandler defekt?

    Druckwandler defekt?: Hallo zusammen, gestern wurde mein Beitrag mit dem Hinweis auf die Forensuche geschlossen. Kein Problem, möchte natürlich nicht Fragen zigfach...
  3. Megane 3 Motor kann zerstört werden. Turbolader defekt?

    Motor kann zerstört werden. Turbolader defekt?: Hallo, ich wende mich an dieses Forum mit folgendem Problem: Mein Renault megane 1.9 dci, 81kw/110ps, Baujahr 2012 schräghecklimousine ist seit 2...
  4. Megane 3 Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus

    Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus: Hallo zusammen, bei mir qualmt es aus den Lüftungsschltzen (hauptsächlich Beifahrerdüse Mitte) Es handelt sich def. um Kältemittel der Klima. Ich...
  5. Megane 2 ESP/ASR defekt und kein Fehler abgespeichert ...

    ESP/ASR defekt und kein Fehler abgespeichert ...: Hallo zusammen, So langsam bin ich mit meinem Latein am Ende ... :roll: Im Tacho wird ESP/ASR defekt angezeigt, zusätzlich leuchtet die ABS und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden