Beleuchtung geht nicht aus

Diskutiere Beleuchtung geht nicht aus im Elektronik Forum im Bereich Technik; Guten Abend, bin neu hier. Habe seit 15 Monaten einen Megane II 1,6 16 V und nur Probleme. Seit 4 Monaten hab ich Probleme mit der Elektrik....

  1. #1 Anonymous, 14.11.2008
    Anonymous

    Anonymous Guest

    Guten Abend,
    bin neu hier.
    Habe seit 15 Monaten einen Megane II 1,6 16 V und nur Probleme. Seit 4 Monaten hab ich Probleme mit der Elektrik.
    Sobald ich die Zündung ausschalte, also die Karte rausziehe, läuft daß Gebläse weiter und die Beleuchtung vom Radiodisplay und Amaturenbrett brennt, geht einfach nicht aus, auch wenn das Auto mit Karte verschlossen wird. Von der Werkstatt wurden alle Kontakte an den Türen getauscht, Batterie ist neu, der Elektronikkasten im Innenraum unten links ist neu, der wurde jetzt schon dreimal getauscht, Im Motorraum bei der Batterie, der Sicherungskasten ist neu. Keine Besserung, die Werkstatt weiß nicht mehr weiter, habe bis jetzt über 1000 Euro investiert, für nichts.
    Hat jemand gleiche Probleme?
     
  2. #2 Anonymous, 14.11.2008
    Anonymous

    Anonymous Guest

    15 Monate ?! Seit 4 Monaten Ärger ? 12 Monate Gewährleistung ! Baujahr vom Wagen ?
     
  3. #3 Anonymous, 15.11.2008
    Anonymous

    Anonymous Guest

    Habe den Megane von privat gekauft, ist jetzt 3 Jahre alt.
    Jedenfalls muß ich immer die Batterie abklemmen, damit sie nicht leer wird, weil die Amaturenbeleuchtung und das Display in der Mitte nicht ausgeht, Heizgebläse geht auch nicht aus wenn ich es nicht ausschalte. Nur Probbleme mit dem Auto.
     
  4. #4 Anonymous, 15.11.2008
    Anonymous

    Anonymous Guest

    Rastet das Lenkradschloß eigentlich ein, d.h. wird ein Ziehen der Karte überhaupt erkannt ?

    Was hat man bei dir getauscht ? Die sog. UCH ?

    Heiko
     
  5. #5 Anonymous, 16.11.2008
    Anonymous

    Anonymous Guest

    Getauscht wurden beide UCH´s, die im Motorraum und im Innenraum, alle Sensoren an den Türen, Batterie ist auch neu. Das Probblem ist im Sommer auf einmal da gewesen. Jetzt will der Händler die Armaturen erneuern, weil er meint, das wäre das Probblem, und ich soll es wieder bezahlen. Die Werkstatt weiß sonst auch nicht weiter, weil kein Fehler abgespeichrt wird.
    Hat jemand einen Rat für mich?
     
  6. Falko

    Falko Megane-Profi

    Dabei seit:
    09.02.2004
    Beiträge:
    4.394
    Zustimmungen:
    9
    Auf jeden Fall mal einen netten Brief an Renault in Brühl schreiben, kann nicht sein das die Werkstatt den Fehler nicht findet und du für alles blechen sollst. :frown:

    Willkommen an Board! :)

    Gruss
    Falko
     
  7. #7 Anonymous, 16.11.2008
    Anonymous

    Anonymous Guest

    Die Armaturen, hmm, da war tatsächlich mal was ! Gar nicht abwegig . Wenn die den CAN-Bus durcheinander bringt ...?!

    Bei einem Boardmitglied wurde die auch mal getauscht wegen "komischer" Fehler .

    Marco = Ray_Doyle hat noch ne Armatur rumliegen für Phase I . Falls Phase II benötigt wird, die habe ich .

    Verhandel mal mit Marco, bei Renault kostet die 800,- und Marco will 100,- oder 150 haben . Tauschen kann das Kombiinstrument jeder Doofe in 3 Minuten .


    Heiko
     
  8. #8 garfield, 16.11.2008
    garfield

    garfield Megane-Fahrer

    Dabei seit:
    02.03.2007
    Beiträge:
    666
    Zustimmungen:
    0
    Kabelschluss ist auch eine Möglichkeit - wäre dann ne üble Sache, da schwer zu finden.
    Nen Kollege hatte mal so'n Ärgernis mit ner C-Klasse. Immer wenn er's Licht eingeschaltet hat, gingen die Wischer los - kein Witz.
    Lange Suche förderte 2 zusammengeschmorte Drähte hinter den Instrumenten zu Tage.
    Er erinnerte sich, dass da mal die Sicherung der Wischer durchgebrannt war ....
     
  9. #9 Anonymous, 20.11.2008
    Anonymous

    Anonymous Guest

    Neuester Stand ist: Armaturntausch hat nichts gebracht, die Werkstatt kann den Fehler nicht finden. Heute früh als ich mein Auto abholte hat alles normal funktioniert, es hat sich alles abeschaltet, als ich die Karte entfernte, heute mittag war der Fehler wieder da, Aamaturen beleuchtung, Gebläse und seid neusten geht auch im der Mitte das Radiodisplay nicht aus wenn ich die Karte entferneauch nicht wenn ich das Auto verriegel.
    Hat denn niemand hier schon so einen Fehler gehabt?
     
  10. #10 Ray_Doyle, 20.11.2008
    Ray_Doyle

    Ray_Doyle Megane-Profi

    Dabei seit:
    09.08.2008
    Beiträge:
    2.619
    Zustimmungen:
    0
    Nicht, das ich wüsste....was ein Mist. Drücke die Daumen, dass sie das überhaupt finden.....da ist bestimmt irgendwo ne Scheuerstelle am Kabel.
     
  11. #11 Art Vandelay, 20.11.2008
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.294
    Zustimmungen:
    2
    Sind die Kosten nur durch die Arbeit entstanden oder haben sie neue Teile eingebaut? Falls letztes, wärs gut gewesen, die ausgebauten Teile mitzunehmen. Denn offenbar waren ja alle in Ordnung. Die hättest du um teures Geld bei Ebay verkaufen können.

    Obwohl, beide UHC - ich wusste bisher nur von einer - übersteigen neu eh den Wert von 1000 Euro.

    Aber so viel Arbeitskosten - ohne dass irgendwas zum Erfolg führt - ist ja schon auch stark.
     
  12. #12 Anonymous, 21.11.2008
    Anonymous

    Anonymous Guest

    Nehmt mal das Radio raus . Da war auch mal was . Es hängt auch am Can-Bus .

    PS:

    Teile die man bezahlt, da läßt man sich grundsätzlich die Alttteile aushändigen , außer es ist ein Ölfilter :D
    Alles Andere ist ein Fehler. Seriöse Werkstätten legen die Altteile unaufgefordert in den Wagen .

    Alleine schon wegen der Beweise muss man darauf bestehen . Die Summe für die Teile hättest du zurückfordern können . Aber so hast du wohl keine Möglichkeit zur Beweisführung .


    Heiko
     
  13. #13 Art Vandelay, 21.11.2008
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.294
    Zustimmungen:
    2
    Wir werden zwar grad :ot:
    aber doch auch gerade beim Ölfilter sollte man den alten sehen. War das nicht eh bei dir, wo sie beim grossen Service einen Ölwechsel samt Filterwechsel verrechnet haben, sie aber dann den Ölfilter einfach nicht gewechselt haben?

    lg
     
  14. #14 Anonymous, 21.11.2008
    Anonymous

    Anonymous Guest

    Das war Ray_Doyle mit dem verrosteten Filter . Aber ich schau schon immer nach ob ein frischer Filter montiert wurde. Dito beim Luffi und beim Pollenfilter :fies:1 Beim Pollenfilter braucht man lediglich die Schrauben am Handschuhfach mit Nagellack zu siegeln :fies:1 Bei ungebrochenem Siegel gibt es nur 2 Möglichkeiten : Geknickter Filter oder gar kein Filterwechsel .

    Jetzt ist aber gut mit :ot: sonst kommt der Admin mit :nospam:

    Heiko
     
  15. #15 garfield, 21.11.2008
    garfield

    garfield Megane-Fahrer

    Dabei seit:
    02.03.2007
    Beiträge:
    666
    Zustimmungen:
    0
    Wenn schon alles wesentliche getauscht wurde, würde ich langsam mal an das Kabelproblem denken. :pff:
     
Thema: Beleuchtung geht nicht aus
Besucher kamen mit folgenden Suchen
  1. megane 2 lichtanzeige geht nicht aus

    ,
  2. megane beluchtung geht nicht aus

    ,
  3. coupe conso sicherung

Die Seite wird geladen...

Beleuchtung geht nicht aus - Ähnliche Themen

  1. Megane 3 Türsensor geht nach türtausch nicht mehr

    Türsensor geht nach türtausch nicht mehr: Abend zusammen! Ich musste wegen einen Unfall bei mir die Tür rechts hinten beim megane 3 grandtour wechseln. Jetzt hab ich das Problem das der...
  2. Megane 4 Motor geht aus

    Motor geht aus: Hallo, wir haben seit letztem Jahr einen Renault Megane IV Grandtour GT BJ 08.2018. Ein tolles Auto, aber leider geht er manchmal aus wenn man...
  3. Megane 3 Kein Rückfahrton, PDC geht nicht ?!

    Kein Rückfahrton, PDC geht nicht ?!: Guten Tag, bin neu hier in diesem Forum :freu: Hoffe, dass mir weitergeholfen werden kann. Habe schon etwas gestöbert, da es schon mehrere...
  4. Megane 2 Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht)

    Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht): Moin zusammen. Als ich gestern mit meinem Scenic 2 Ph2 JM gefahren bin, gingen die Gänge 5+6 nicht rein, es rutschte immer wieder der dritte,...
  5. Megane 2 Serien Radio geht, andere nicht

    Serien Radio geht, andere nicht: Hallo, Ich habe mir kürzlich einen zweiten megane 2 gekauft, da mein erster kaputt ist, habe diesen aber immernoch für Ersatzteile. Ich wollte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden