Megane 3 Im 4. und 5. Gang Schwingungen/Vibrationen

Diskutiere Im 4. und 5. Gang Schwingungen/Vibrationen im Motor & Getriebe Forum im Bereich Technik; Hallo zusammen, Ich fahre ein Megane Coupe (TCE 180) Baujahr 2009. Das Auto habe ich ende 2011 gekauft und hatte bisher eigentlich keine...

  1. #1 Andymiral, 28.04.2020
    Zuletzt bearbeitet: 28.04.2020
    Andymiral

    Andymiral Megane-Kenner

    Dabei seit:
    09.09.2011
    Beiträge:
    125
    Zustimmungen:
    3
    Hallo zusammen,

    Ich fahre ein Megane Coupe (TCE 180) Baujahr 2009. Das Auto habe ich ende 2011 gekauft und hatte bisher eigentlich keine nennenswerten Probleme. Ich war brav alle 2 Jahre bei der Inspektion in der Fachwerkstatt. Das Auto hat jetzt ca. 140.000 km.

    Vor einigen Wochen fiel mir auf das beim beschleunigen im 4. und 5. Gang zwischen 65-80 KM/H (zwischen 2000-3000 Umdrehungen) irgendwie Schwingungen zu spüren sind. Zuerst dachte ich das Gaspedal oder der Ganghebel würde vibrieren, aber auch meine Beifahrer spüren diese Vibrationen, also betrifft es das ganze Auto. Es ist nicht extrem, aber spürbar...und sobald man ca. 3000 Umdrehungen hat oder über 85 km/h fährt ist wieder alles normal.

    Schwer zu beschreiben, es fühlt sich an als ob irgendwie eine Unwucht drin ist oder etwas hin und her pendelt/schleudert unter dem Auto bzw. im Motorraum. Aber wie gesagt, nur in dem besagten Rahmen und dann ist alles wieder normal. Es ist auch nur leicht zu spüren, hatte schon Sorge das es der Mitarbeiter von der Werkstatt vielleicht gar nicht merkt was ich meine.

    Weil es mir keine Ruhe gelassen hat bin ich zu einer Renault Fachwerkstatt gegangen und hab mit einem Mitarbeiter eine Testfahrt gemacht. Auch er spürte diese "Schwingungen". Ich hab das Auto da gelassen damit die den Fehler suchen.

    Nun erhielt ich einen ersten Anruf heute: Im Getriebeöl wären viele Späne und man vermutet das Getriebe wäre in keinem guten Zustand und sollte getauscht werden. Nur Preis für das Getriebe: 4500 €

    Ich bin fast vom Stuhl gefallen! Denn abgesehen von diesen "Schwingungen" die ich hin und wieder spüre fährt das Auto ganz normal und macht auch keine komischen Geräusche oder ähnliches.

    Zudem meinte der Mitarbeiter das das Problem evtl dadurch noch nicht gelöst sei, es könnte auch noch was mit der Zündung sein und wollte wissen wie man nun weiter verfahren sollte. Ich hab ihm natürlich gesagt das ich nicht für 4500 € das Getriebe tauschen lasse, da kann ich ja gleich ein neues Auto kaufen...

    Nun möchte ich morgen das Auto erstmal wieder abholen und den Mitarbeiter genauer ausfragen wie sie denn drauf kommen usw. und habe darum gebeten mir die Mängel aufzuschreiben damit ich mich in Ruhe informieren kann.

    Kann es wirklich sein das ein defektes Getriebe dazu führt das es zu den von mir beschriebenen Problemen kommt? Müsste dann nicht immer ein Vibrieren/Schwingungen zu spüren sein?

    Ich kann das nicht so richtig glauben...bin aber auch kein Fachmann...bin gerade etwas ratlos.

    Hat jemand ähnliche Probleme mit seinem Megane gehabt?

    Danke und Grüße
     
  2. #2 Jay1980, 01.05.2020
    Zuletzt bearbeitet: 01.05.2020
    Jay1980

    Jay1980 Megane-Fahrer

    Dabei seit:
    17.06.2018
    Beiträge:
    409
    Zustimmungen:
    122
    Ferndiagnosen sind immer schwierig...
    Aber wenn du nichts hörst, etwa wie Kratzen, Jaulen, Singen usw. und sich die Schaltung für dich sonst nicht auffällig anfühlt würde ich erstmal nicht unbedingt auf das Getriebe schließen.
    Könnte mir vorstellen dass es eher bei Motor-/Getriebelagerung einen Defekt gibt.
    Das wäre dann auch nicht so untypisch beim Megane 3.
     
  3. #3 Andymiral, 04.05.2020
    Andymiral

    Andymiral Megane-Kenner

    Dabei seit:
    09.09.2011
    Beiträge:
    125
    Zustimmungen:
    3
    War heute in der freien Werkstatt wo ich den Meister ganz gut kenne. Er hat nur ne Testfahrt mit mir gemacht und war sich leider nicht ganz sicher.

    Zunächst mal sagte er mir, das die Renault-Diagnose "Spähne im Getriebeöl" eher schlecht ist...aber warum das Auto keine komischen Geräusche macht oder ich ganz normal schalten kann wie vor 8 Jahren konnte er sich nicht so richtig erklären.

    Er meinte auch das es durchaus die Antriebswellen sein könnten, schließlich hat auch die Renault Werkstatt "Antriebswellen laufen unrund" notiert.

    Das ist nun das knifflige: Er würde nur dazu raten Originalteile zu verbauen, alles andere würde er in diesem Fall nicht empfehlen. Da jede Antriebswelle ca. 430 € + Einbau kostet bin ich also bei ca. 1000-1200 €

    OHNE das man wirklich weiß ob das Problem danach verschwunden ist :-( Er würde eher dazu tendieren so weiter zu fahren, Auto zu verkaufen bzw in Anzahlung zu geben und sich was neueres zu holen.

    Puh...ka...hatte gehofft man könnte die Antriebswellen relativ günstig wechseln...aber 1000 € ist schon ne stange Geld...der Megane ist maximal noch 5000-6000 € wert
    Muss jetzt wohl paar Nächte drüber schlafen wie es weiter geht.

    Sonst noch jemand Tipps oder Ideen?
     
  4. #4 Keve1991, 04.05.2020
    Keve1991

    Keve1991 Megane-Fahrer

    Dabei seit:
    27.10.2015
    Beiträge:
    483
    Zustimmungen:
    59
    Sind die Schwingungen mehr Geschwindigkeitsabhängig oder Drehzahlabhängig?
    Ist dein Auto eventuell Tiefergelegt?
     
  5. #5 Andymiral, 04.05.2020
    Zuletzt bearbeitet: 04.05.2020
    Andymiral

    Andymiral Megane-Kenner

    Dabei seit:
    09.09.2011
    Beiträge:
    125
    Zustimmungen:
    3
    Auto ist nicht tiefergelegt. Ganz normales Megane 3 Coupe TCE 180

    Geschwindigkeitsabhängig oder Drehzahlabhängig kann ich nicht genau sagen. Wie beschrieben tritt das Problem hauptsächlich im 4. und 5 Gang auf zwischen 2000-3000 umdrehungen auf. (etwa 65-85kmh auf). Davor und danach ist alles normal. Sobald man mehr wie 3000 Umdrehungen hat oder etwa 90 kmh fährt sind die schwingungen/vibrationen weg. Also ob es sich einpendelt.
     
  6. #6 Multi-Fanfare, 04.05.2020
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.288
    Zustimmungen:
    140
    Du fährst sicher nur einen Reifensatz oder kannst du andere Räder drauf machen und dann prüfen ob es noch schwingt.
    Und wenn man am Motor wackelt, wackelt der extrem weit oder sitzt er ziemlich fest.
     
  7. #7 Andymiral, 04.05.2020
    Andymiral

    Andymiral Megane-Kenner

    Dabei seit:
    09.09.2011
    Beiträge:
    125
    Zustimmungen:
    3
    Achja und übrigens, da steht auf dem Renault-Bericht drauf:

    -Beide Antriebswellen laufen Unrund

    -Geräusche aus dem Getriebe hörbar, Ölprobe aus Getriebe gezogen. Getriebeöl voller Spähne

    -Getriebe und Antriebswellen sollten erneuert werden

    -Keine Fehler im Fehlerspeicher abgelegt, jedoch hat der Motor einen leicht unrunden Lauf und leichte Aussetzer. Hierzu sollte eine Kompressionsmessung durchgeführt werden und gff. Zündkerzen und Zündspule erneuert werden.

    Nun das mit der Getriebe macht mich richtig stutzig, ich hör da nix und man kann ganz normal schalten wie eh und je. Also wie am ersten Tag vor 8 Jahren, solange fahre ich die Karre schon!

    Könnte es evtl auch an den Zündkerzen und Zündspule liegen?
     
  8. #8 Andymiral, 04.05.2020
    Andymiral

    Andymiral Megane-Kenner

    Dabei seit:
    09.09.2011
    Beiträge:
    125
    Zustimmungen:
    3
    Hab für das Auto nur ein Satz Sommerreifen. Die hab ich erst vor ca. 10.000 km drauf gemacht. Ob der Motor wackelt hab ich noch nicht probiert. Wie / wo wackelt man da am besten? Kenne mich leider nicht so gut aus :D
     
  9. #9 Andymiral, 06.05.2020
    Andymiral

    Andymiral Megane-Kenner

    Dabei seit:
    09.09.2011
    Beiträge:
    125
    Zustimmungen:
    3
    Ich suche gerade die Antriebswellen für mein Megane 3 Coupe

    Rechts finde ich:
    Artikelsuche: DK55.041

    Aber links kann ich in keinem Online-Shop finden ?! Weiß jemand welche Teile-Nummer die linke Antriebswelle hat?

    Meine Fahrzeugdaten:
    RENAULT MEGANE III Coupe (DZ0/1_), 1998 cm3, 180 PS, 132 kW, BJ: ab 11/08KBA-Nr: 3333-ASV
     
  10. #10 Multi-Fanfare, 06.05.2020
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.288
    Zustimmungen:
    140
    Vor 10.000 km hast Du die Reifen neu und seitdem vibriert es wohl, zumindest fing es dann an und wird immer doller. Was für Reifen sind das.... Ich habe den Verdacht dass diese Reifen unrund laufen. Sind auf den Felgen die Auswuchtgewichte noch drauf, oder sind welche weg? Sind die Räder fest und mit Drehmoment angezogen. Wackel mal an allen Rädern.
    Motor irgendwo anpacken und versuchen ihn zu bewegen..... bewegt er sich zu viel, dann ist ein Motor/Getriebe Lager kaputt, drei davon gibt es.
     
  11. #11 Jay1980, 06.05.2020
    Jay1980

    Jay1980 Megane-Fahrer

    Dabei seit:
    17.06.2018
    Beiträge:
    409
    Zustimmungen:
    122
  12. #12 Dragomir, 06.05.2020
    Dragomir

    Dragomir Einsteiger

    Dabei seit:
    16.10.2019
    Beiträge:
    31
    Zustimmungen:
    11
    Handelt es sich bei den Rädern um orig. Räder oder Alus aus dem Zubehör?
    Wenn letzteres und diese Zentrierringe besitzen - schauen, ob diese auch dein sind und wenn ja, ob sie intakt sind.
     
  13. #13 Andymiral, 06.05.2020
    Andymiral

    Andymiral Megane-Kenner

    Dabei seit:
    09.09.2011
    Beiträge:
    125
    Zustimmungen:
    3
    Kann mir eigentlich nicht vorstellen das es von den Reifen kommt. Dazu hat Renault und auch die zweite freie Werkstat wo ich war nichts gesagt. Beide verdächtigen ja eher die Antriebswellen und evtl. Getriebe. Werde aber trotzdem mal ein blick auf die Reifen werfen.

    Hab 17" Alu felgen drauf. Die Shark Alutec. Genaue Bezeichnung hab ich gerade nicht im Kopf. Die sind schon mit dabei gewesen als ich das Auto bei Renault (gebraucht) gekauft habe. Die Reifen sind die Azenis FK510 XL Falken.

    Gestern hat mir ein Arbeitskollege erzählt er hätte das gleiche Problem an seinem Auto (andere Marke) auch gehabt vor paar Jahren, nur ein vibrieren im 4. und 5. Gang. Er hat ebenfalls die Antriebswellen getauscht und das Problem war weg. Besagter Kollege ist sich sicher das es daher kommt.

    Habe auch diesen alten Thread hier gefunden in dem 2 Leute exakt das gleiche Problem beschreiben:

    Renault Megane 2,0l, Bj 1996, Vibration vorne zwischen 80km/h und 110km/h

    Am ende des Threads die Lösung: Antriebswellen und Drehmomentstütze getauscht.

    Es klingt verdächtig ähnlich alles
     
  14. #14 Jay1980, 06.05.2020
    Jay1980

    Jay1980 Megane-Fahrer

    Dabei seit:
    17.06.2018
    Beiträge:
    409
    Zustimmungen:
    122
    "Antriebswellen und Drehmomentstütze". Fragt sich nur was defekt war.
    Ich würde eher bei letzterem ansetzen, wie schon in meiner 1. Antwort erwähnt.
     
  15. #15 Andymiral, 11.05.2020
    Zuletzt bearbeitet: 12.05.2020
    Andymiral

    Andymiral Megane-Kenner

    Dabei seit:
    09.09.2011
    Beiträge:
    125
    Zustimmungen:
    3
    Also es wird immer verhexxter!

    Mir wurden Antriebswellen der Marke SNR empfohlen (scheinbar Zulieferer von Renault). Nachdem ich Online jeweils immer nur die Rechte Antriebswelle gefunden habe, aber nicht die linke, habe ich den Hersteller SNR selbst kontaktiert. Dieser hat mir im ersten Schritt zwar dann die Teilenummern für die linke Antriebswelle genannt, aber in jedem Online Shop wird diese als "Nicht passend" angezeigt. Darüber hinaus hat mir SNR geraten mich bei einem Großhandel (WM SE) die Teile zu holen.

    Also kontaktierte ich den Großhändler WM SE...aber die sagten mir das sie unter der Fahrzeug-Identifikationsnummer überhaupt keine Antriebswellen im Sortiment haben, nicht mal von SNR ?!?

    Auf erneute Rückfrage bei SNR teilte man mir mit, man habe inzwischen selbst recherchiert und herausgefunden das doch keine passende linke Antriebswelle zu meinem Fahrzeugmodell (Coupe) hergestellt wird.

    Wieso gibt es eine rechte,aber keine linke ??!!

    Darüber hinaus habe ich noch ein paar Tests beim fahren gemacht und folgendes herausgefunden:

    1. Das Problem ist Geschwindigkeitsabhängig. Das Vibrieren tritt auch im 3. Gang und auch im 2. Gang auf wenn man etwa 65-85- kmh fährt. Allerdings ist es im 3 und 2. Gang schwächer. Im 4 und 5. Gang spürt man es am stärksten.

    2. Ich habe den Eindruck das dieses Vibrieren bei wärmer Aussentemparatur stärker ist als bei kühler Aussentemparatur. Als ich am Samstag/Sonntag bei 20-23 grad herumgefahren ist habe ich es ganz deutlich gespürt. Heute waren es nur 3-6 Grad draussen und ich bin mir ziemlich sicher das die Vibrationen geringer waren. Zwar spürbar, aber nicht so intensiv.

    Ich frage mich nun: Welches Bauteil am Auto könnte denn dazu führen das je nach Temperatur die Vibrationen zunehmen bzw abnehmen. Bin leider nicht so bewandert was das angeht. Irgendwelche Filter? Zündkerzen? Luftmassenmesser usw?

    Die Renault-Werkstatt sagte aber leider das im Fehlerspeicher keine Fehler waren.
     
Thema:

Im 4. und 5. Gang Schwingungen/Vibrationen

Die Seite wird geladen...

Im 4. und 5. Gang Schwingungen/Vibrationen - Ähnliche Themen

  1. Megane 3 Warnton bei eingelegtem Gang und langsamer Geschwindigkeit (Renault Megane III (R9M) 2012)

    Warnton bei eingelegtem Gang und langsamer Geschwindigkeit (Renault Megane III (R9M) 2012): Hallo liebe Freunde des Renault Megane :) Seit heute bekomme ich bei eingelegtem Gang und geringem Tempo einen Warnton :( Sogar im Stand, bei...
  2. Megane 4 Ruckeln im Rückwärtsgang

    Ruckeln im Rückwärtsgang: Hallo zusammen, ich fahre einen Megane 4 Grandtour 130 und habe folgendes Problem. Mein Megane ruckelt im Rückwärtsgang. Es fühlt sich an, als...
  3. Megane 3 Gang eingelegt Erkennung schaltgetriebe

    Gang eingelegt Erkennung schaltgetriebe: Hiho, Fahrzeug: Megane 3 bj2014 (Facelift) mit Schaltgetriebe. Er erkennt ja beim/zum starten, ob nen Gang eingelegt ist und fordert auf die...
  4. Megane 3 Renault Sport Schaltknauf 6 Gang

    Renault Sport Schaltknauf 6 Gang: Edit: Ist verkauft.
  5. Renault Sport Schaltknauf 6 Gang

    Renault Sport Schaltknauf 6 Gang: Hallo, ich verkaufe hier meinen schönen Renault Sport Schaltknauf aus meinem Megane 3. Ich habe ihn mehrere Jahre gefahren, doch nun ist er wegen...