Megane 3 Im 4. und 5. Gang Schwingungen/Vibrationen

Diskutiere Im 4. und 5. Gang Schwingungen/Vibrationen im Forum Motor & Getriebe im Bereich Technik - Hallo zusammen, Ich fahre ein Megane Coupe (TCE 180) Baujahr 2009. Das Auto habe ich ende 2011 gekauft und hatte bisher eigentlich keine...
A

Andymiral

Megane-Kenner
Threadstarter
Beiträge
128
neues update:

Leider spricht bei mir wieder mehr dafür das mein Getriebe im Arsch ist. Ein Kollege von mir der an Autos schraubt wollte sich mein Problem mal anschauen. Sind zusammen probe gefahren und er hat sich meine Geschichte angehört. Danach wollte er selbst etwas testen

Motorhaube aufgemacht, hat geschaut wo das Getriebe liegt. Das müsste beim Megane vorne linksseitig sein. Handbremse fest angezogen, Gas gegeben und Gänge eingelegt und langsam die Kupplung kommen lassen.
Im 3. Gang beim abwürgen des Autos laute metallische Klimpergeräusche aus dieser Richtung. Er sofort ausgetiegen und mir gesagt das Getriebe hat was ab. Hat es mir dann noch technisch erklärt aber ich kann das hier jetzt mit meinen eigenen Worten nicht ganz wieder geben. Er ist sich sicher das es vom Getriebe kommt.

Das metallische klimpern was man nun laut und klar gehört hat ist meiner Meinung nach auch exakt das gleiche Geräusch welches ich manchmal höre wenn ich während der Fahrt und den Vibrationen den Fuß abrupt vom Gas nehme :-(
 
Zuletzt bearbeitet:
Multi-Fanfare

Multi-Fanfare

Megane-Experte
Beiträge
1.544
Aber warum sollte das Getriebe defekt sein wenn die Geräusche auch im Stand da sind, wenn sich nichts im Getriebe bewegt..... da glaube ich eher dass die Kupplung oder Schwungscheibe was hat..... und die Auspuffanlage scheppert auch nicht und ist nix beschädigt dort, evtl Flexrohr vorn.... würde das geprüft.
 
A

Andymiral

Megane-Kenner
Threadstarter
Beiträge
128
Aber warum sollte das Getriebe defekt sein wenn die Geräusche auch im Stand da sind, wenn sich nichts im Getriebe bewegt..... da glaube ich eher dass die Kupplung oder Schwungscheibe was hat..... und die Auspuffanlage scheppert auch nicht und ist nix beschädigt dort, evtl Flexrohr vorn.... würde das geprüft.

Hm guter Einwand. Ich kenne mich da zu wenig aus. Muss ich nochmal nachbohren.

Andererseits hatte die Renault-Fachwerkstatt wo ich als erstes war eine Ölprobe aus dem Getriebeöl genommen und die war angeblich voller Späne. :-?
 
K

kbn

Türaufmacher
Beiträge
17
Abgesehen von meiner PN an dich bezüglich der Vibrationen von der Antriebswelle, habe ich diese Geräusche auch. Ich denke, dass es bei mir vom ZMS kommt, denn hiermit haben wohl mehrere "Probleme" (Geräusche). Da die kosten jedoch recht hoch sind für einen Tausch, werde ich es so belassen.

Viele Grüße
kbn
 
A

Andymiral

Megane-Kenner
Threadstarter
Beiträge
128
ENDLICH gibt es Ergebnisse !
ENDLICH gibt es Ergebnisse !
ENDLICH gibt es Ergebnisse !

Ich hatte ja das Auto in einer speziellen Getriebe-Werkstatt abgegeben, leider dauerte es nun über 3 Wochen bis mein Auto dran kam...

Nach einer Probefahrt und Fehlersuche auf der Hebebühne bekam ich einen Anruf das Getriebe muss auf jedenfall ausgebaut werden um weitere Ursachen finden zu können.

Nun ist man folgenden Ergebnissen gekommen:

Beide Antriebswellen laufen Unrund (Vermutlich Verschleiß). Die Antriebswellen verursachen die Vibrationen, es ensteht wohl eine regelrechte Fehlerkette --> die Vibrationen haben es übers Differential? ins Getriebe geschafft und dort einen Lagerschaden angerichtet.

Laut Werkstatt sollte nun folgendes getan werden:

1. Beide Antriebswellen erneuern
2. Getriebe Lager erneuern / Getriebe wird instand gesetzt
3. Kupplung wurde ebenfalls begutachtet, sollte ebenfalls gleich mitgetauscht werden.

Teile + Arbeitszeit (Instandsetzung usw) kostet mich der ganze Spaß ca. 2600 € + MWST. Was auf den ersten Blick sehr teuer ist, ist auf den zweiten Blick nicht mehr ganz so teuer. Würde ich das ganze in der Renault Vertragswerkstatt machen lassen würde ich etwas bei 5000-6000 € liegen.

Habe mich für die Reparatur entschieden, das Getriebe ist sowieso schon ausgebaut. Alternative wäre gewesen alles wieder so einzubauen wie es war, dann geht aber laut Werkstatt früher oder später das Getriebe kaputt und ich habe weiterhin die nervigen Vibrationen. Und ich hätte natürlich die Kosten für Ausbau/Einbau und Fehlersuche trotzdem gehabt...
 
A

Andymiral

Megane-Kenner
Threadstarter
Beiträge
128
Hab heute das Auto abgeholt und nochmal mit dem Werkstattcheff gesprochen. Er hat mir folgendes zur Ursache gesagt:

Ursache für die Vibrationen waren defekte Antriebwellengelenke getriebeseitig.

Die Tripodengelenke laufen auf ihren Laufflächen Druckseitig ein. Hierbei entsteht ein „Schlagloch“ worüber das Gelenk sich aufschwingt und eine Vibration entsteht.

Durch die Vibration wurden die Schulterlager des Differentials beschädigt.

PS. Das Auto läuft jetzt wie neu! Und man spürt auch das die Kupplung erneuert wurde. Alles top jetzt ! :dance3:
 
Zuletzt bearbeitet:
Thema: Im 4. und 5. Gang Schwingungen/Vibrationen
Oben