Meldung: "Batterie fast leer, bitte Motor starten"

Diskutiere Meldung: "Batterie fast leer, bitte Motor starten" im Forum Elektronik im Bereich Technik - Hallo Zusammen, ich habe das mal eine Frage. Und zwar habe ich gestern kleine Arbeiten am Megane durchgeführt und dabei das Radio laufen lassen...
Fordrarri

Fordrarri

Megane-Kenner
Beiträge
75
Hallo Zusammen, ich habe das mal eine Frage.
Und zwar habe ich gestern kleine Arbeiten am Megane durchgeführt und dabei das Radio laufen lassen (schätzungsweise ca. 30min). Innenbeleuchtung war auch an, da ja Tür auf, mehr aber nicht. Nach ca. 10-15 min ging das Radio von alleine aus. Ich habe das dann noch mal angemacht und nach 10 min wieder aus, dazu die Meldung im Tacho "Batterie fast leer, bitte Motor starten". Mein Megane ist ein 1.4 TCE130 EZ03/2012 und steht bei angenehmen Plusgraden in der Garage. Kann doch nicht sein, das man keine halbe Stunde Musikhören kann (nicht übertrieben laut). Ist das normal, zieht die Bose-Anlage so viel Storm oder ist die Batterie im Eimer? Angesprungen ist er zum Glück noch gut.
Gruß Ron
 
R

RS-Franky

Megane-Fahrer
Beiträge
982
Re: Schwache Battterie?

Batterie ist nicht defekt.
Die Meldung kommt nur als Schutzmaßnahme für die Steuergeräte ziemlich früh, obwohl die Batterie noch genug Saft hat.
 
michael w.

michael w.

Megane-Fahrer
Beiträge
852
Re: Schwache Battterie?

Die Meldung kommt bei mir auch, sogar wenn das Radio aus ist und nur die Türen beim
Aussaugen offen waren. Dann kommt nach dem Losfahren für ca. 5km die Meldung
"Batterie lädt".
 
G

Gessi

Megane-Profi
Beiträge
6.363
Re: Schwache Battterie?

Das hatten wir schon öfters hier diskutiert. Ich empfehle manuelles stöbern im Forum und die Suche :grin:

Zwei Sachen sind bei dir zusammengekommen.

1.
Nach 10 min schaltet die UCH nahezu die gesamten Verbraucher ab. Schutzfunktion und normal.

2.
Die Warnmeldung kommt beim Megane sehr früh, garantiert aber dass der Motor gestartet werden kann und somit die Batterie von der Lima geladen wird.

Alles bestens also.
Übrigens steht das auch alles in dem Benutzerhandbuch vom Fahrzeug :secret:

:hi:
 
G

Gessi

Megane-Profi
Beiträge
6.363
Re: Schwache Battterie?

Gessi schrieb:
2.
Die Warnmeldung kommt beim Megane sehr früh, garantiert aber dass der Motor gestartet werden kann und somit die Batterie von der Lima geladen wird.
Dazu hier noch ein Nachtrag:

Die Meldung "Batterie fast leer, bitte Motor starten" wird vom Batteriewächter initiiert, wenn der Ladezustand der Batterie unter 60% fällt. So ist gewährleistet, dass man dem Motor auf jeden Fall noch starten kann.

Der Ladezustand hat nichts mit dem Allgemeinzustand der Batterie zu tun. Eine leere Batterie ist nicht zwangsläufig defekt, sie ist nur leer. Im Umkehrschluss kann auch eine voll geladene Batterie defekt sein, dass man nicht mehr starten kann.

(Quelle dieser Info ist unser RonnyTCE, also ein gelernter Renault Mechaniker)

:hi:
 
A

Anonymous

Guest
Hatte heute exakt das selbe Problem.

Habe ca. 10min. am Auto etwas gebastelt und Musik lief.
Bei der nächsten Fahrt kam dann die Meldung.

Hatte mir schon Gedanken gemacht, dass evtl. die Lima einen weg haben könnte.
 
J

Jensemann1974

Megane-Fahrer
Beiträge
348
Batterie Defekt?

Hi mein grandtour 130dci ca 4 Jahre alt hat glaub ne absterbende Batterie.
Fahre wenig Kurzstrecke. Dann gestern. Batterie leer bitte Laden. Hab ich getan. Nach ner halben Stunde war sie voll ( kann auch nicht sein)
Spannung ca 12,2 v
Dann zum Test halbe Stunde licht an nur 11,85v
Das dürfte bei der verbauten 70ah Batterie ja auch nicht sein.
Starte ich das Auto liegen 13,5-14,x v an. Das ist ja normal.

Was meint ihr. Lieber neue bestellen? Hat jemand ne gute Alternative zur Varta oder wieder die Varta rein?

Danke
 
G

Gessi

Megane-Profi
Beiträge
6.363
Re: Batterie Defekt?

Erstmal über Nacht komplett laden. 12,8 Volt sollte nach der Ladung über Nacht schon sein.

Dann weitersehen.
 
J

Jensemann1974

Megane-Fahrer
Beiträge
348
Re: Batterie Defekt?

Ich hatte ja schon letzte Nacht komplett geladen.
 
Der Münsterländer

Der Münsterländer

Megane-Experte
Beiträge
1.493
Re: Batterie Defekt?

Warum hast du verschwiegen, dass du die Batterie bereits aufgeladen hattest, hier ist ja nicht das Hellseher-Forum. :fies:

Ich würde nach vier Jahren auf jeden Fall eine neue Batterie kaufen, die Unterschiede sind nicht mehr so groß wie vor 20 Jahren.
 
J

Jensemann1974

Megane-Fahrer
Beiträge
348
Re: Batterie Defekt?

Sorry aber verschwiegen hab ich nix. Evtl oben nicht detailliert genug.
Also keine Empfehlungen???
 
B

BMGT911

Megane-Experte
Beiträge
1.464
Re: Batterie Defekt?

Es gibt ja auch Batterietester die den Inneren Widerstand der Batterie messen und damit feststellen ob sie schon einen Weg hat...

Fahr doch mal zu Freundlichen, ATU und Co. und lass die Batterie auf dem Parkplatz testen, wenn defekt gleich mit reinnehmen und dir eine neue in die Hand geben lassen ;)
 
maikt

maikt

Megane-Fahrer
Beiträge
719
Re: Batterie Defekt?

Moderne Batterien halten lt. meinem Renault Händler ca. 8 Jahre. Bei meinem Clio 2 mit Bj. 2001 war das schon so, erst nach ziemlich genau 8 Jahren musste ich sie tauschen. Aber man steckt eben nie drin und sicher gibt es da auch gut und schlechte Batterien.

Zum Thema habe ich hier was sehr interessantes gefunden: Link

Nach der Beschreibung ist deine Batterie noch gut (12,3V wenn voll), startet der Motor denn noch perfekt?

Gruß
Maik
 
R

RS-Franky

Megane-Fahrer
Beiträge
982
War grade zur Inspektion nach 48 Monaten
Dabei wurde ein Batterietest durchgeführt.
Ergebnis: Batterie ersetzen
Sollwert 600 A
Istwert: 339 A :cray:
Spannung 12,2 V
Da ich so gut wie keine Meldungen vom BC bekomme, werde ich es aufschieben.
 
Thema: Meldung: "Batterie fast leer, bitte Motor starten"

Ähnliche Themen

S
Antworten
2
Aufrufe
4.210
feisalsbrother
feisalsbrother
A
Antworten
9
Aufrufe
3.138
Peter Z.
Peter Z.
Oben