Serienradio stürzt öfters bei MP3 Lieder ab

Dieses Thema im Forum "HiFi, Navi & Kommunikation" wurde erstellt von Anonymous, 1. September 2009.

  1. Anonymous

    Anonymous Guest

    Hi,

    habe das StandartRadio drin und habe leider das Problem, das bei MP³ CD's öfters mal die CD abbricht und Error im Display steht. Nach einem Neustart des Auto und anspielen des gleichen Liedes funktioniert das Lied ohne Probleme. Leider ist wohl auch der Laser sehr empfindlich, weil bei leichten Unenbenheiten, hüpft der Laser öfters und ich habe halt diese Pausen drin.
    Ist zwar nicht bei allen Lieder so aber leider zu oft.
    Habe die CD's noch bei drei anderen MP³ Radio's ausprobiert und da funktionierte alles super!Im stehen sowie in bei der Fahrt.
    Hat einer sowas von euch auch, oder habe ich mal wieder das große Glück mit dem Radio.
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

  3. Wutz

    Wutz Megane-Kenner

    Dabei seit:
    5. Mai 2009
    Beiträge:
    179
    Zustimmungen:
    0
    also ich habe keines deiner probleme, selbst bei extrem unebenen straße hängt bei mir die cd nicht. und das die cd oft ein error anzeigt kann auch an den rohlingen liegen, haste schon mal ne andere sorte rohlinge ausprobiert?
     
  4. Anonymous

    Anonymous Guest

    Habe einmal die juten von ALdi, dann von Verbantin und Intenso ausprobiert. Irgendwie mag er alle drei Marken nicht.
     
  5. Anonymous

    Anonymous Guest

    Hoi,
    hatte auch mal so Probleme zwar nit bei nem Renault Radio aber du könntest mal falls noch nit geschehen die Brenngeschwindigkeit auf minimum machen evtl. klappts dann, hatte damit bisher gute erfahrungen gemacht.

    Gruß
     
  6. Anonymous

    Anonymous Guest

    Hab den selben Fehler!
    Manchmal setzt er einfach aus, aber auch bei verschiedenen MP3 CDs, unabhängig von Medium.
    Blöd finde ich vor allem daran, dass man wirklich das ganze Auto neustarten muss. Radio aus und an reicht da ja nicht aus!
     
  7. Sydney

    Sydney Megane-Fahrer

    Dabei seit:
    27. April 2009
    Beiträge:
    485
    Zustimmungen:
    0
    Jepp habe ich auch den Fehler. Exakt das selbe. Und den Fehler hat JEDER mit dem lappi pappi Radio im M3.
    Der Verkäufer meinte das die das bei Renault wissen aber sich rausreden ,das es an der CD( Typ ) und brenngeschwindikeit (welche auch im Radio buch angesprochen wird,liegt.

    Das Radio ist udn bleibt einer der größten Entäuschungen im neuen M3. Ich würde sogar wagen,den Begriff "Peinlich" zu benutzen

    Setzt Dich mal in den billigsten Polo,Mazda,Smart etc.
    Denen ihre Radios funzen Super und LAUT!!!

    Ich finds halt heftig, wenn das Radio mit der CD nicht klar kommt, dann soll er meinetwegen abbrechen und auswerfen. Bei uns jedoch geht er auf ERROR und außer dem Radio geht nichts mehr. Er gibt die CD auch nciht raus. Auto muss ca 30min aus sein , dann geht wieder alles 1A ( wie lang auch immer^^ )
     
  8. Wutz

    Wutz Megane-Kenner

    Dabei seit:
    5. Mai 2009
    Beiträge:
    179
    Zustimmungen:
    0
    also das jeder den fehler hat kann ich nicht bestätigen hab auch das " lappi pappi radio" :grin: und habe bis jetzt noch nie damit probleme gehabt!

    peinlich trift es ganz genau!

    naja nun gleich wieder andere marken loben! in anderen renault modelen funzen die radios auch super und laut, nur halt im m3 nich. im m2, den ich als firmenwagen hatte, war das serienradio auch top, deswegen habe ich mir im m3 auch nur ein serienradio bestellt und wurde ein wenig enttäuscht
     
  9. Anonymous

    Anonymous Guest

    Hallo!
    Auch auf die Gefahr hin das ich mich jetzt unbeliebt mache. Selbstverständlich ist es ärgerlich, wenn eine vorhandenes Gerät nicht den Erwartungen entspricht. Da hilft nur dem Händler mächtig auf den Keks zu gehen. Wenn ich dann aber solche Aussagen wie oben lese reizt es mich doch mal genauer hinzusehen.

    Der billigste Polo hat KEIN Radio serienmäßig. Ein Gerät was garnicht vorhanden ist macht ganz sicher keine Probleme aber laut ist da vermutlich dann auch blos der Motor! Will man ein Radio mit MP3 Funktion haben kostet das satte 640,- Euro Aufpreis. Die Kiste kostet dann mit 60PS Motor und Radio, aber ohne Klimatisierung 13.525,- EURO. 27.000 DM für ne gummibereifte Kasperlebude! :dash:

    Und jetzt stürzt euch auf mich! :blueye:
     
  10. Wutz

    Wutz Megane-Kenner

    Dabei seit:
    5. Mai 2009
    Beiträge:
    179
    Zustimmungen:
    0
    ich unterstütze dich in deiner aussage voll und ganz!
    woanders bekommt man gar kein radio mit mp3 serienmäßig! das einzige was ich zu bemängeln habe ist halt die im gegensatz zum cd betrieb sehr geringe lautstärke im radiomodus. ansonsten kann ich von hängern oder absturzen nichts berichten. also versucht doch einfach mal andere rohlinge oder ne geringere brenngeschwindigkeit, vielleicht hilft es ja, ansonsten ab zum händler stunk machen, vielleicht war ja ne radiocharge nich in ordnung und diese radios haben jetzt das prob. oder vielleicht ist das problem ja bereits bekannt und wenn ihr euch an euren händler wendet weiß der schon bescheid. nachfragen kostet nischt, da hift nur penetrante ah belagerung
     
  11. #10 snakehunter34, 1. September 2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11. Mai 2009
    Beiträge:
    886
    Zustimmungen:
    0
    Hatte das Problem bei der ersten CD wo gebrannt hatte , hab dann einfach die Komprimierung ( erst 128 jetzt 192 kbit´s ) geändert und die Brenngeschwindigkeit reduziert und seit dem funzt es 1a.

    Problem mit Komprimierung hatte auch beim Corsa der wollte auch nur min. 192 kbit/s und nix drunter.
     
  12. Wutz

    Wutz Megane-Kenner

    Dabei seit:
    5. Mai 2009
    Beiträge:
    179
    Zustimmungen:
    0
    stimmt!!! jetzt wo du es sagst, ich habe glaub ich woanders auch schon sowas gelesen das es mit der komprimierung zusammen hängt. deswegen hab ich warscheinlich dieses problem auch noch nicht gehabt da ich keine mp3 mit so geringer komprimierung besitze
     
  13. Shamia

    Shamia Megane-Kenner

    Dabei seit:
    26. Mai 2009
    Beiträge:
    179
    Zustimmungen:
    0
    So ich hatte das Problem mit dem Arkamys! Es ging auf einmal nix mehr.... :shoot:
    Kein Radio, keine CD nix.. kam kein Ton mehr! Als ich dann anhielt und Motor aus ging es wieder... so ein scheiß und das auf der Autobahn!!!!!!!!!!!!! :shoot: :shoot:
     
  14. Oppic

    Oppic Megane-Fahrer

    Dabei seit:
    11. Februar 2009
    Beiträge:
    371
    Zustimmungen:
    0
    Also ich hab bisher auch keine Probleme mit den MP3s gehabt.

    Selbst "Uralte" MP3 CDs von vor 4-5 Jahren spielt das Radio anstandslos ab. Aussetzer bei holprigen Strecken gibts nicht.

    Ihr habt recht: In einem Golf bezahlt man selbst für die 2 hinteren Türen extra - da is das Serienradio schon ok. (Wenn nicht diese mickrige Lautstärke im Radiobetrieb wäre)

    Mitunter: Bei CDs und MP3s in guter Qualität klingt das Radio schon ganz angenehm (meine Meinung) - 16er Lautsprecher wären natürlich optimal, aber man kann ja nicht alles haben :sorry:
     
  15. Sydney

    Sydney Megane-Fahrer

    Dabei seit:
    27. April 2009
    Beiträge:
    485
    Zustimmungen:
    0
    Doch, auch du hast diesen Fehler, da es in jedem Lappi Radio enthalten ist. du bist einfach nur noch nicht in den Genuß gekommen oder hast einfach ne CD gefunden mit der diese Fehler nicht auftreten. Wie beschrieben :-)


    ALSO DAS IST DEFINITIV QUATSCH: Die billigsten Polos kosten bei unserem VW Händler knapp 9,5 oder 9,8 und die haben ein Radio drinne. Obs jetzt ein mp3 Radio ist weiß ich nicht wirklich. Soviel dazu ;-)

    Das ist mal ne Interessante Aussage. Das kann man mal probieren :-)
     
  16. Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.681
    Zustimmungen:
    0
    Dieses Problem ist bei mir noch nicht aufgetretten, aber hab ja ein anderes Radio. Hab mir mal die BD der anderen verbauten Radios angeschaut und vermisse in der Hinsicht einen Eintrag wie er in meiner BD steht.

    In der BD des Carminat 3 steht:

    [​IMG]
     
Thema:

Serienradio stürzt öfters bei MP3 Lieder ab

Die Seite wird geladen...

Serienradio stürzt öfters bei MP3 Lieder ab - Ähnliche Themen

  1. Serienradio mit MP3?

    Serienradio mit MP3?: Hallo, mein Radio hat den Geist aufgegeben (spuckt die CD nicht mehr aus). Nur stell sich mir die Frage, was für ein Ersatzradio ich mir hole....
  2. Anschluss TomTom Navi an Serienradio

    Anschluss TomTom Navi an Serienradio: Hallo zusammen, hab' mal eine Frage an die Audiospezialisten hier im Board. Kurze Vorgeschichte: Seit einigen Wochen habe ich ein mein altes...
  3. Megane 3 SERIENRADIO

    SERIENRADIO: Moin, ich suche das ganz einfache Serienradio für den Megane / Scenic aus 2009/2010. Gerne auch mit den original Hochtönern. An dem Radio sollte...
  4. Piepen im Radiobetrieb beim Serienradio

    Piepen im Radiobetrieb beim Serienradio: Hallo zusammen, mir ist bei meinem Megane mit Serienradio (kein Bluetooth, kein USB, nur Cinch Eingang) etwas aufgefallen: Im Radiobetrieb gibt...
  5. Megane 3 Workshop: Verstärker anschließen an Serienradio

    Workshop: Verstärker anschließen an Serienradio: http://www.rwf.es/viewtopic.php?f=272&t=2608 Ede