Megane 2 Vibrationen beim Beschleunigen am Berg

Diskutiere Vibrationen beim Beschleunigen am Berg im Forum Motor & Getriebe im Bereich Technik - Hallo zusammen, ich beobachte seit neuestem folgendes Phänomen an meinem Megane 2 CC (Bj. 2004, K4M, 83 KW, 125.000 km): Wenn ich bergauf stark...
M

MeganeCC2004

Megane-Kenner
Beiträge
51
Hallo zusammen,

ich beobachte seit neuestem folgendes Phänomen an meinem Megane 2 CC (Bj. 2004, K4M, 83 KW, 125.000 km):

Wenn ich bergauf stark beschleunige, dann stellen sich bei Geschwindigkeiten, die den vierten Gang erfordern, Vibrationen ein. Sie sind nicht so stark, dass im Innenraum Plastikteile anfangen zu klappern, jedoch so markant, dass sie deutlich zu spüren sind. Auf gerader Straße und starker Beschleunigung spüre ich nichts davon. Einen Leistungsverlust gibt es in keinem Fall.

Erst kürzlich habe ich aufgrund eines Federbruchs vorne links die Vorderachse mit neuen Federn versehen müssen. Die Stoßdämpfer wurden dabei nicht erneuert. Vor wenigen Wochen wurde der Zahnriemen gewechselt und das Stirnrad der Nockenwellenverstellung getauscht.

Die Räder wurden vor wenigen Monaten gewuchtet. Allerdings sind diese vorher eine geraume Zeit auf ausgeschlagenen Spurstangen gelaufen. Keine Ahnung ob das nun die Spätfolgen eines nicht ganz gleichmäßig abgefahrenen Profils ist.

Hat jemand eine Idee, wo bei dem Problem der Vibrationen ein Ansatzpunkt sein könnte? Ich möchte ungern schon wieder zur Werkstatt fahren, zumal ich dort in letzter Zeit immer mal wieder wegen kleineren Problemen vorstellig wurde.

Vielen Dank und Grüße!
 
kellerkind

kellerkind

Megane-Kenner
Beiträge
164
Also das Profil wäre ja dann nicht nur bergauf zu bemerken, das Motorlager kommt mir da irgendwie eher in den Sinn.
 
M

MeganeCC2004

Megane-Kenner
Threadstarter
Beiträge
51
Also das Profil wäre ja dann nicht nur bergauf zu bemerken, das Motorlager kommt mir da irgendwie eher in den Sinn.
Ja, daran habe ich auch schon gedacht. Die beiden dafür in Frage kommenden Lager wären dann das obere Motorlager und die Drehmomentstütze. Welches wäre denn da bei diesem Phänomen eher in Verdacht? Beim oberen kann ich mit dem kleinen Finger zwischen Gehäuse und Gummilager hineingreifen. Keine Ahnung, ob das schon zuviel Spiel hat?

Grüße!
 
kellerkind

kellerkind

Megane-Kenner
Beiträge
164
Kann ich leider nicht mehr genau sagen, was da normal war oder nicht. Aber bei mir hats beim oberen Lager definitiv auch auf der geraden gebrummt, daher würde ich eher die Drehmomentstütze in Betracht ziehen.
 
Multi-Fanfare

Multi-Fanfare

Megane-Experte
Beiträge
1.545
Die Drehmomentstütze wird es sein, schon weil sie wesentlich stärker belastet wird.
 
M

MeganeCC2004

Megane-Kenner
Threadstarter
Beiträge
51
Danke für die Hinweise bisher.

Ich war heute bei Renault. Die Werkstatt hat festgestellt, dass die Manschetten der Antriebswelle beidseitig undicht sind und Fett schon reichlich ausgetreten war. Das Schmiermittel war schön rund um die Welle wie in einer Rührschüssel auf die umliegenden Teile verteilt.

Anscheinend kann die mangelnde Schmierung zu Vibrationen führen, da innerhalb der Manschetten die Antriebswellenverbindung nicht mehr ausreichend gedämpft wird. Die Welle selbst sitzt fest. Die Motorlager waren alle soweit in Ordnung, auch wenn das obere schon etwas müde ist.

Vor anderthalb Jahren hat die Werkstatt die Spurstangen erneuert und mussten dazu zumindest auf einer Seite die Antriebswelle demontieren sowie die Manschette ersetzen. Deshalb sprach man heute auch von "nachbessern". Ich bin gespannt, was der Spaß letztendlich kostet.

Nächste Woche wird der Schaden behoben. Ich werde berichten, ob die Vibrationen dann verschwunden sind.

Grüße.
 
feisalsbrother

feisalsbrother

Megane-Profi
Beiträge
5.284
Moin,

wenn schon, dann richtig reparieren! Ich meine damit, gleich beide Seiten zu richten. Sonst kommt irgendwann die nächste.
Meine Achsmanschetten wurden letztes Jahr beidseitig getauscht - für nur 70,- (incl. Fett und Gummis), kostet also nicht die Welt.

Gruss Uli
 
M

MeganeCC2004

Megane-Kenner
Threadstarter
Beiträge
51
Ja, es werden beide Seiten "repariert". Da habe ich mich etwas missverständlich ausgedrückt.

Hattest Du irgendwelche Symptome bemerkt oder war es ein Routinecheck, bei dem die defekten Manschetten aufgefallen sind?
 
feisalsbrother

feisalsbrother

Megane-Profi
Beiträge
5.284
Beim Einparken in einer Tiefgarage hörte ich von vorne komische Geräusche. Bin dann mit Lampe bewaffnet unters Auto gekrabbelt und habe die defekten Manschetten gesehen.
 
M

MeganeCC2004

Megane-Kenner
Threadstarter
Beiträge
51
"Komische Geräusche" habe ich bei mir nicht feststellen können. Nur eben dieses seltsame Vibrieren, dass dem Gefühl nach auch nicht von "unrunden" Reifen kommt. Ich hoffe, dass ich da möglichst kostengünstig raus komme, da die Werkstatt die undichte Manschette vor anderthalb Jahren bereits erneuert hatte und da wohl irgendwas nicht richtig gepasst zu haben scheint. Ich kann mir nicht vorstellen, dass diese kurze Lebensdauer normal sein soll.
 
M

MeganeCC2004

Megane-Kenner
Threadstarter
Beiträge
51
So, ich hatte heute etwas Zeit, die frisch aufgefüllte Schmierung an der Antriebswelle zu prüfen. Hierzu bin ich auf die Autobahn gefahren und habe bis ca. 140 Km/h beschleunigt und abgebremst, um das Phänomen reproduzieren zu können.

Leider hat sich in Bezug auf die Vibrationen überhaupt nichts geändert. In den unteren Gängen kann ich das Pedal voll durchtreten, ohne dass etwas Ungewöhnliches auffällt. Außer die asphaltbedingten Unregelmäßigen, die im Auto zu spüren waren, vibrierte nichts, auch nicht im Lenkrad.

Erst wenn ich bei ca. 120/130 Km/h angekommen bin, fängt das Flattern wieder an. Es klappert dabei auch leicht aus Richtung Dachhimmel. Deutlich sieht man es auch an der Rückenlehne des Beifahrersitzes. Die Vibrationen in diesem Bereich sind auch nicht durchgängig.

Hinzu kommt, dass ich beim Abbremsen aus den o.g. Geschwindigkeiten ein deutliches Flattern im Lenkrad habe, je nach Intensität des Bremsvorganges. Die Werkstatt sagte mir, dass "unten" alles fest sei, auch die Antriebswelle.

Ich habe keine Ahnung, ob diese Problemstellung irgendwas mit den neuen Frontfedern oder den neuen Bremsbelägen vorn zu tun hat. Das neue Nockenwellenrad dürfte damit nach meiner Einschätzung nichts zu tun haben.

Hat jemand noch eine Idee, was da im Argen liegen könnte?

Danke und Grüße!
 
kellerkind

kellerkind

Megane-Kenner
Beiträge
164
Flatternde Lenkung könnte eventuell von der Bremse kommen. Ich hatte das mit den originalen Bremsen+Belägen vom Vorbesitzer und da musste ich beim Bremsen das Lenkrad stärker festhalten als jetzt nach dem Tausch der Scheiben und Beläge. Eventuell mal genauer drauf achten ob das Bremsen einen Einfluss auf die Intensität der Vibrationen hat oder nicht und je nach Verschleiß mal einen Wechsel in Betracht ziehen. Vielleicht hat auch eine Vollbremsung Ungleichmäßigkeiten in der Scheib hervorgerufen(falls das technisch geht, ist nur eine Vermutung).
 
M

MeganeCC2004

Megane-Kenner
Threadstarter
Beiträge
51
Flatternde Lenkung könnte eventuell von der Bremse kommen.

An die Bremsen hatte ich auch schon gedacht. Allerdings kann ich mich nicht daran erinnern, in den letzten Wochen eine "krasse" Bremsung hingelegt zu haben. Außerdem dürfte das noch nicht die Vibrationen bei höheren Geschwindigkeiten erklären, oder? Da bleibt mir wohl nichts anderes übrig als erneut den Weg zur Werkstatt anzutreten.

Alles sehr nervig und ärgerlich. Immer ist was an der Kiste! :ashamed:
 
kellerkind

kellerkind

Megane-Kenner
Beiträge
164
Kenn das Gefühl leider zu gut, aktuell überlege ich wo ich die Pleuellagerschalen tauschen lasse und hab erst vor einigen Wochen nen defekten Turbo gehabt, alles kein Pappenstiel mehr, was das an Kosten aufwirft :(

Wegen der Scheibe: Naja, je nachdem was die Vibrationen verursacht, könnte ich mir schon vorstellen, dass das zu Flattern führen kann, bspw. wenn die Bremsscheiben starke Unwucht haben. Das wäre ein extremer Fall meiner Meinung nach, aber leider auch nicht komplett ausgeschlossen.
 
M

MeganeCC2004

Megane-Kenner
Threadstarter
Beiträge
51
Oh Mann, was ein Mist! Ich bin kein Experte, aber Pleuel klingt für mich nach "Motor muss ganz auf". Mein Megane entwickelt sich auch so langsam zum Fass ohne Boden. Erst kürzlich habe ich die Nockenwellenverstellung machen lassen, was mich knapp 1.000 Euro gekostet hat. Davor Spurstangen und Lambdasonden. Zwischendurch immer mal wieder wegen Dingen, aus denen ich selbst nicht schlau geworden bin und die komischerweise von allein wieder verschwunden sind.

Ich werde morgen "meine" Werkstatt kontaktieren und die mal gezielt auf die Bremsscheiben ansetzen. Wie wahrscheinlich ist es bei dem Fehlerbild, dass es nicht doch von den Reifen kommt? Die wären sowieso fällig, da schon recht alt und an der gesetzlichen Grenze der Profiltiefe.

Grüße!
 
Thema: Vibrationen beim Beschleunigen am Berg
Oben