Webasto Standheizung wird nicht wirklich warm

Diskutiere Webasto Standheizung wird nicht wirklich warm im Forum Zubehör im Bereich Technik - Hallo zusammen, ich habe mir in meinen neuen Grandtour 1.5 dCI eine Webasto Standheizung (Evo 4 mit Telestart T91) einbauen lassen. Leider ist...
Vico

Vico

Einsteiger
Beiträge
30
Hallo zusammen, ich habe mir in meinen neuen Grandtour 1.5 dCI eine Webasto Standheizung (Evo 4 mit Telestart T91) einbauen lassen. Leider ist auch nach 30 Minuten der Innenraum nicht wirklich "warm", sondern immer noch eher kühl. Die Einstellungen an der manuellen Klimaanlage habe ich so vorgenommen wie in der Anleitung vorgegeben: Gebläse auf 1, Temperatur auf max, Luftaustritt zur Frontscheibe.

Erst nach dem Starten des Motors kommt dann über das Gebläse wirklich warme Luft in den Innenraum. Ist das normal? Ich hatte erwartet, dass die Standheizung den Innenraum nach 30 Minuten wenigstens einigermaßen erwärmt. Macht es eventuell Sinn, das Gebläse auf 2 zu stellen, oder ist das für die Batterie bereits zuviel? Mich würden mal die Erfahrungen anderer mit diesen Standheizungen interessieren.

Danke und Grüße,
Viktor
 
S

SoP

Megane-Fahrer
Beiträge
262
Hast du mit Fernbedienung oder mit Einstelluhr im Auto selbst? :)
 
Vico

Vico

Einsteiger
Threadstarter
Beiträge
30
Habe "nur" die Fernbedienung T91, keine Vorwahluhr.
 
S

SoP

Megane-Fahrer
Beiträge
262
Okay das ist die Bedienung nur mit "ON/OFF"

Ich wurde mal versuchen alles auf maximal zu stellen... Ebenfalls zum Fenster Enteisen anschalten. Ich hab bei meinem das Gebläse auf maximum. Anfangs braucht es paar Versuche bis man wirklich herraus gefunden wie es klappt ^^
 
Vico

Vico

Einsteiger
Threadstarter
Beiträge
30
Danke, probier ich. Hauptsache, die Batterie hält da auf Dauer mit.
 
A

Anonymous

Guest
Würde ich auch sagen, alles auf Max. Wobei wenn du 1:1 heizt, macht das der Batterie nix. Also 30 Minuten heizen und dann dafür 30 Minuten fahren bzw. aufladen lassen.
Aber wäre bei deinem Wagen die Evo 5 nicht besser gewesen? Die habe ich drin und bin sehr zufrieden damit.
 
Vico

Vico

Einsteiger
Threadstarter
Beiträge
30
Dachte ich zuerst auch. Bei Webasto steht auf der Webseite "Evo 5 für Kompakt- und Mittelklasse". Aber woanders heißt es z.B., dass die Evo 4 für den 1.5 dCI Megane Grandtour passt:

http://www.standheizungs-shop.de/Standh ... 79191.html

Die teurere evo 5 soll demzufolge erst für größere Motoren (ab 1.9) nötig sein.
 
S

SoP

Megane-Fahrer
Beiträge
262
Ich hab zwar auch die EVO5 verbaut und hab keine Probleme damit.
In der Werkstatt haben sie damals gesagt die EVO5 waere für Mittelklasse Wagen und bestens für den Wagen solch einer grösse

Die Batterie haelt das auf Dauer aus. Wie Trinomic schon schrieb, 30min heizen 30min fahren.
Wobei meine Batterie einmal der Saft abging. Hatte irgendwie licht an, auf jedenfall war es an als ich zum Auto kam. Und die Standheizung lief. Als ich einstieg zeigte er mir Meldung: Batterie laden
Bin gefahren bis die Meldung weg war und noch paar Minuten dran gehängt. Da gabs keine Probleme :)
 
Vico

Vico

Einsteiger
Threadstarter
Beiträge
30
Ich war heute in der Werkstatt, nachdem die Standheizung auch nach einer halben Stunde Laufzeit den Innenraum nicht über 5 Grad "warm" bekommen hat. Zwar werden die Scheiben abgetaut, und nach Starten und Umstellen des Gebläses (auf volle Pulle und Luftverteilung) wird der Innenraum rasch wärmer, kenne ich das doch anders. Es ist aber so, dass der Hersteller tatsächlich die Evo 4 für den Megane Grandtour 1,5 dCi freigegeben hat, warum auch immer.

Die Evo 4 ist aufgrund ihres geringeren Wirkungsgrades nicht wirklich eine gute Wahl, wenn man nur selten Langstrecke fährt. Aber mich hatte leider bei der Auftragsannahme niemand nach der Art der Nutzung gefragt.

Übrigens steuert die Standheizung die Gebläsedrehzahl selbst, ein Verstellen am Regler der manuellen Klimaautomatik bringt daher nichts. Die Werkstatt könnte zwar den Wirkungsgrad erhöhen, indem die von der Standheizung vorgegebene Drehzahl des Gebläses erhöht wird, aber das erhöht auch die Batterielast.

Jetzt haben wir uns geeinigt, dass mir gegen Zahlung der Differenz plus etwas Arbeitskosten die Evo 4 gegen die Evo 5 ausgetauscht wird. Das finde ich sehr fair und bin damit zufrieden.

Unterm Strich glaube ich, ist die jetzt vereinbarte Lösung die bessere. Für alle Interessenten an einer Standheizung, die hier mitlesen: fragt genau nach, welches Modell eingebaut werden soll und besteht am besten auf einer Evo 5 (wenn es Webadto sein soll), auch wenn diese (250-300 Eur) teurer ist.
 
A

Anonymous

Guest
Siehste,dachte ich mir schon. Immerhin macht das an Heizleistung +1 KW. Hatte mich gewundert das bei einem Grandtour,der ja einen grösseren Innenraum hat, die kleine Evo wie für Kleinwagen verbaut wird. Weil Motorgrösse? Der Innenraum wird mit der Standheizung erhitzt und nicht mit dem Motor.
Selbst wenn die Drehzahl erhöht wird, die Temperatur wird ja nicht mehr.

Die Differenz zur Evo 5 bezahlen ist o.k. Aber Arbeitslohn würden die von mir keinen sehen. Immerhin falsch beraten und deren Fehler.Dann muss der Wagen wieder in die Werke etc. Hätten sie direkt die Evo 5 genommen wäre der Keks gegessen.
 
A

Anonymous

Guest
Eine mehr als berechtigte Frage. Wenn es jetzt funktioniert hätte, wäre es ja o.k. Aber mal ne Frage am Rande. Du hast ja so wie ich weiss, die Bedienung ohne Display. Du kannst also nur ein und ausschalten? Oder liege ich da falsch? Weil bei der mit Display, kann ich auch die Comfortstufe, Heizdauer und die Abfahrzeit einstellen. Ich hatte es am Anfang auch das es zu kalt war. Habe dann die 20 Minuten gelassen aber die Comfortstufe von 2 auf 4 gestellt. Das war dann o.k.
 
Vico

Vico

Einsteiger
Threadstarter
Beiträge
30
Ohne Display kann ich nur ein- und ausschalten, die Heizdauer festlegen und auf Standlüftung umschalten. Diese Art der FB habe ich seit 15 Jahren, und das reicht mir immer noch.

Was heißt eigentlich "Comfortstufe"?
 
A

Anonymous

Guest
Die zum Abfahrtszeitpunkt erreichte Innenraumtemperatur kann durch
Komfortstufen (C1 - C5) beeinflusst werden.

Das heisst, wenn ich sage ich will um 22.00 Uhr losfahren dann ist es bei C1 gerade mal angetaut, bei C5 mollig warm. Das schöne ist, ich sage wann ich los will und das Heizmanagment macht den Rest.
 
Vico

Vico

Einsteiger
Threadstarter
Beiträge
30
Ah, habe es gerade auf der HP von Webasto nachgelesen. Wobei ich nicht verstehe, was das anderes ist als die Beeinflussung der Einschaltdauer, so steht es ja auch in Klammern jeweils dahinter: C1 (kurze Einschaltdauer) bis C5 (lange Einschaltdauer).
 
Thema: Webasto Standheizung wird nicht wirklich warm

Ähnliche Themen

A
Antworten
64
Aufrufe
23.752
alberto
A
U
Antworten
6
Aufrufe
2.848
ullibremen
U
Marco2007
Antworten
15
Aufrufe
4.911
Anonymous
A
A
Antworten
41
Aufrufe
14.721
garfield
garfield
Oben