Gurtschloss defekt !!!

Diskutiere Gurtschloss defekt !!! im Innenraum (Mechanik, Sitze, Materialien) Forum im Bereich Beanstandungen, OTS & Rückrufe; Hi habe gestern bemerkt das wo ich vergessen hatte denn gurt anzulegen das garnichts piept mhmmm komisch ,zum :-) gefahren und der hat mir...

  1. #1 Anonymous, 04.06.2010
    Anonymous

    Anonymous Guest

    Hi habe gestern bemerkt das wo ich vergessen hatte denn gurt anzulegen das garnichts piept mhmmm komisch ,zum :-) gefahren und der hat mir erzählt das das gurtschloss auf der fahrerseite gewechselt werden muss da der kontakt da drin defekt ist naja dazu muss der sitz ausgebaut werden !! Hatte auch jemand schon sowas von euch ???
     
  2. #2 jepmichi, 04.06.2010
    jepmichi

    jepmichi Megane-Fahrer

    Dabei seit:
    06.01.2010
    Beiträge:
    828
    Zustimmungen:
    1
    ne, bei mir hat es nur mal gepiept obwohl ich angeschnallt war....aber das lag wohl an der flasche auf dem beifahrerplatz..:D
     
  3. hawei

    hawei Einsteiger

    Dabei seit:
    07.06.2009
    Beiträge:
    44
    Zustimmungen:
    0
    ts, ts, ts
    wie redest Du denn von Deinem Beifahrer? :grin:

    Grüsse Harald
     
  4. #4 jepmichi, 04.06.2010
    jepmichi

    jepmichi Megane-Fahrer

    Dabei seit:
    06.01.2010
    Beiträge:
    828
    Zustimmungen:
    1
    nein, da lag wirklich ne flasche... :rofl:
     
  5. #5 hunter101, 04.06.2010
    hunter101

    hunter101 Megane-Kenner

    Dabei seit:
    10.01.2010
    Beiträge:
    173
    Zustimmungen:
    0
    :rofl:
     
  6. Matze

    Matze Megane-Profi

    Dabei seit:
    14.04.2009
    Beiträge:
    2.958
    Zustimmungen:
    5
    :rofl: :rofl: :rofl: :rofl: DANKE Harald, du hast mein Tag perfekt gemacht! Hab vor lachen fast auf dem Fußboden gelegen!
     
  7. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18.08.2009
    Beiträge:
    2.840
    Zustimmungen:
    2
    :rofl: Ein Späßchen am Morgen vertreibt Kummer und Sorgen.

    Zum Thema, bei mir ist alles OK. Pipst nur wenn es auch so sein soll.
     
  8. #8 Anonymous, 05.06.2010
    Anonymous

    Anonymous Guest

    Wenn ich denn motor starte und ich mich nicht angeschnallt habe kommt das rote zeichen nicht uns es piepst nix egal wie schnell ich fahre ,wenn ich während der fahrt denn gurt ziehe kommt auch kein ton !!scheint aber nur auf der fahrerseite zu sein !!
     
  9. #9 Devil-D, 01.07.2010
    Devil-D

    Devil-D Megane-Fahrer

    Dabei seit:
    06.05.2010
    Beiträge:
    303
    Zustimmungen:
    1
    Tja, besser als bei mir. Hier fängt seit kurzem während der Fahrt der Sensor an zu piepen und die Warnlampe für den Fahrersitz leuchtet auf...

    Obwohl, jetzt fiel mir ein, ich hatte meine Tasche auf dem Beifahrersitz....ab wieviel Kilo fängt denn der Sensor im Sitz an sich bemerkbar zu machen?
     
  10. #10 Subraid, 01.07.2010
    Subraid

    Subraid Megane-Experte

    Dabei seit:
    03.05.2009
    Beiträge:
    1.357
    Zustimmungen:
    1
    Also ich glaube man muss auch "Glück" haben den Sensor zu treffen. Hatte mal ne 1,5 Liter-Flasche auf den Beifahrersitz gelegt, da ist die Warnung je nach Flaschenposition (nein, ich spreche nicht vom Beifahrer :fies: ) auch immer an gegangen.
     
Thema: Gurtschloss defekt !!!
Besucher kamen mit folgenden Suchen
  1. twingo 3 gurtschloss ausbauen

    ,
  2. renault twingo gurtwarner piept

    ,
  3. gurtschloss kaputt renault megane

    ,
  4. Gurt schloss twingo defekt
Die Seite wird geladen...

Gurtschloss defekt !!! - Ähnliche Themen

  1. Megane 3 Motor kann zerstört werden. Turbolader defekt?

    Motor kann zerstört werden. Turbolader defekt?: Hallo, ich wende mich an dieses Forum mit folgendem Problem: Mein Renault megane 1.9 dci, 81kw/110ps, Baujahr 2012 schräghecklimousine ist seit 2...
  2. Megane 3 Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus

    Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus: Hallo zusammen, bei mir qualmt es aus den Lüftungsschltzen (hauptsächlich Beifahrerdüse Mitte) Es handelt sich def. um Kältemittel der Klima. Ich...
  3. Megane 2 ESP/ASR defekt und kein Fehler abgespeichert ...

    ESP/ASR defekt und kein Fehler abgespeichert ...: Hallo zusammen, So langsam bin ich mit meinem Latein am Ende ... :roll: Im Tacho wird ESP/ASR defekt angezeigt, zusätzlich leuchtet die ABS und...
  4. Megane 4 Keine "Glühbirne" defekt Meldung in der Armatur

    Keine "Glühbirne" defekt Meldung in der Armatur: Servusla, hab hier jetzt Mal geschaut aber über das Handy nichts gefunden. Bei mir sind die beiden Glühbirnen der vorderen Scheinwerfer...
  5. Megane 2 Nockenwellenversteller defekt (Ice-Crusher-Geräusch)

    Nockenwellenversteller defekt (Ice-Crusher-Geräusch): Ich grüße euch! Wie aus heiterem Himmel hat sich vor ca. 3 Wochen ein euch bestimmt bekanntes Geräusch bei meinem 1.6er Megane 2 BJ 2003 mit KM4...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden