Lichtautomatik geht beim schliesen nicht aus

Diskutiere Lichtautomatik geht beim schliesen nicht aus im Elektronik Forum im Bereich Technik; Hallo Leute. Ich fahre einen Megane 2 Bj 03. Die Lichtautomatik funktioniert so ganz normal. Wenn ich in einen tunnel fahre geht es an und auch...

  1. beni13

    beni13 Türaufmacher

    Dabei seit:
    07.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Leute. Ich fahre einen Megane 2 Bj 03. Die Lichtautomatik funktioniert so ganz normal. Wenn ich in einen tunnel fahre geht es an und auch wieder aus. Reagiert auch sehr gut. Nur wenn ich das Auto aus machen willl bleibt das Licht an. Ich kann die Automatik auch nicht ausschalten. HAb auch schon allles Probiert. Wenn ich die Tür öffne, geht Zb das Radio aus.Denke mit der Tür hat es nichts zu tuhen. Hab keine Ahnung ob es damit auch zusammen hängt, aber die Türbeleuchtung geht auch nicht. Aber nicht so schlimm. Ich hoffe ihr habt eine Idee.
    Vielen Dank für eure Antworten.
     
  2. #2 *speeedy*, 08.11.2011
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    0
    Wenn ich das noch richtig im Kopf hab, war das ein defekt in der UCH (Zentralsteuergerät).

    2 Möglichkeiten:
    - damit leben (billig ;) )
    - UCH austauschen (teuer)

    Such mal nach UCH defekt oder so, da findet man glaub ich was
     
  3. beni13

    beni13 Türaufmacher

    Dabei seit:
    07.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Danke für deine Antwort. Da werde ich lieber damit leben und das Licht vorher selber ausmachen. Danke.
     
  4. #4 Meggi2003, 08.11.2011
    Meggi2003

    Meggi2003 Megane-Fahrer

    Dabei seit:
    04.01.2008
    Beiträge:
    600
    Zustimmungen:
    0
    Hallo, kannst du bitte etwas genauer schreiben was denn jetzt eigentlich das Problem ist?
    Normal geht das Licht aus, wenn man den Motor abstellt, die Karte herauszieht und dann die Fahrertür öffnet. Dann gehen alle elektrischen Verbraucher aus (Lüftung, Radio, Licht).
    Die Lichtautomatik komplett deaktivieren kann man nur wenn der Motor abgestellt ist, die Zündung aber noch an. Dann den Knopf am Blinkerhebel drücken bis es piept, dann ist sie aus.

    Das Problem mit der UCH hat sich so geäußert, das man das Licht über die Fernbedienung beim Aufschließen des Fahrzeugs einschalten konnte (aber nur wenn das Licht vorher beim Fahren manuell über den Drehschalter aktiviert wurde und nicht wieder ausgestellt, sondern das Licht beim Öffnen der Fahrertür sich selbst ausgeschaltet hat), es aber dann nicht wieder beim Zuschließen ausgegangen ist. Denke das Problem wird es hier nicht sein.
     
  5. beni13

    beni13 Türaufmacher

    Dabei seit:
    07.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Also so wie du es Beschrieben hast ist es schon richtig, Ich mache den Motor aus, ziehe die karte und mache die Tür auf. Radio geht aus alles andere auch nur das Licht bleibt noch an. Auch wenn ich das Auto abschiese.Es kommt auch kein Warnton das das Licht noch an ist. Ich muß dann immer den Lichtschalter einmal an und wieder aus drehen, dann geht das Licht aus. Björn
     
  6. #6 Meggi2003, 08.11.2011
    Meggi2003

    Meggi2003 Megane-Fahrer

    Dabei seit:
    04.01.2008
    Beiträge:
    600
    Zustimmungen:
    0
    ok, das Problem ist dann aber ein etwas anderes als das bereits bekannte mit der UCH. Probiers mal mit dem kompletten Deaktivieren der Lichtautomatik und schau ob das Problem dann immer noch besteht.
    Weiterhin kannst du noch das Licht manuell während der Motor an ist auf "Ein" einstellen nach dem Abstellen des Motors und Öffnen der Fahrertür muss das Licht trotz des Lichtschalters auf "Ein" ausgehen!!
     
  7. beni13

    beni13 Türaufmacher

    Dabei seit:
    07.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Hab ich auch schon versucht. Also egal was ich mache das licht bleibt an. Die Lichtauomatik kann ich auch nicht ausstellen. Es kommt kein Pieps wenn ich es drücke. Hab auch schon ne ewigkeit gedrückt. Mit Motor an/aus Licht an/aus. Das scheint auch nicht zu gehen.Björn
     
  8. beni13

    beni13 Türaufmacher

    Dabei seit:
    07.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    War gerade am Auto. Also Automatik lässt sich doch an und ausschalten. Aber das alte Problem bleibt bestehen.
     
  9. #9 Meggi2003, 08.11.2011
    Meggi2003

    Meggi2003 Megane-Fahrer

    Dabei seit:
    04.01.2008
    Beiträge:
    600
    Zustimmungen:
    0
    Piept denn das Auto wenn du das Standlicht einschaltest und die Tür öffnest? Was war das noch mit der Türbeleuchtung... geht den das Licht am Dachhimmel an wenn du die Tür öffnest? Geht die Innenraumbeleuchtung an wenn du den Motor abstellst?
     
  10. beni13

    beni13 Türaufmacher

    Dabei seit:
    07.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Piepen tut es garnicht. Die innenbeleuchtung geht ganz normal. Außer die in den Türen. die geht nur an wenn ich den schalter in den staufächern im Fußboden
    auf mache.
     
  11. #11 Meggi2003, 08.11.2011
    Meggi2003

    Meggi2003 Megane-Fahrer

    Dabei seit:
    04.01.2008
    Beiträge:
    600
    Zustimmungen:
    0
    Deutet fast darauf hin, das er nicht richtig erkennt das die Tür geöffnet wurde. Normalerweise müsste er anfangen zu piepen wenn du das Standlicht an hast und die Tür öffnest. Piept er denn wenn du die Karte nach dem Motorabstellen im Slot lässt und dann die Fahrertür öffnest?
     
  12. beni13

    beni13 Türaufmacher

    Dabei seit:
    07.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Auch da Piept es nicht.Auch wenn die Karte noch drinn ist. Aber wie schon geschrieben geht das Radio,Lüftung usw aus wenn ich die tür öffne.
     
  13. #13 Meggi2003, 08.11.2011
    Meggi2003

    Meggi2003 Megane-Fahrer

    Dabei seit:
    04.01.2008
    Beiträge:
    600
    Zustimmungen:
    0
    Ist es bei den anderen Türen das Gleiche? Geht auch da beim Öffnen die Türbeleuchtung nicht an? Wenn die Karte im Slott ist nach dem Motorabstellen piept er normal auch beim Öffnen einer anderen Tür.
     
  14. beni13

    beni13 Türaufmacher

    Dabei seit:
    07.11.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Bei den anderen Türen ist es das selbe. Und wie schon gesagt Piept es nie!!
     
  15. #15 Meggi2003, 08.11.2011
    Meggi2003

    Meggi2003 Megane-Fahrer

    Dabei seit:
    04.01.2008
    Beiträge:
    600
    Zustimmungen:
    0
    Also dann hilft nur noch in die Renault-WS gehen und dort eine Diagnose machen lassen, vllt ist ja auch im Fehlerspeicher etwas hinterlegt. Wie ich schon geschrieben hab, denke ich das er nicht richtig erkennt das eine Tür geöffnet wird. Wenn es nicht behoben wird ist natürlich die Gefahr groß, dass man vergisst das Licht auszuschalten oder einmal die Karte im Slot lässt. Vllt kann man auch damit leben ;) Interessieren tut es mich jetzt schon was da los ist, vor allem da paar Sachen überhaupt nicht zusammenpassen.
     
Thema: Lichtautomatik geht beim schliesen nicht aus
Besucher kamen mit folgenden Suchen
  1. renault modus licht geht nicht aus

    ,
  2. Auto Renault Modus das Licht geht nicht aus

    ,
  3. reault modus licht geht nicht aus

    ,
  4. renault megane licht geht nicht aus,
  5. renault megane 2 türbeleuchtung geht nicht aus,
  6. renault modusstandlicht lasst sich nicht ausschalten,
  7. modus Standlicht geht nicht aus,
  8. renault modus standlicht ausschalten,
  9. wie geht das licht an beim öffnen Renault laguna 2
Die Seite wird geladen...

Lichtautomatik geht beim schliesen nicht aus - Ähnliche Themen

  1. Megane 3 Türsensor geht nach türtausch nicht mehr

    Türsensor geht nach türtausch nicht mehr: Abend zusammen! Ich musste wegen einen Unfall bei mir die Tür rechts hinten beim megane 3 grandtour wechseln. Jetzt hab ich das Problem das der...
  2. Megane 4 Motor geht aus

    Motor geht aus: Hallo, wir haben seit letztem Jahr einen Renault Megane IV Grandtour GT BJ 08.2018. Ein tolles Auto, aber leider geht er manchmal aus wenn man...
  3. Megane 3 Kein Rückfahrton, PDC geht nicht ?!

    Kein Rückfahrton, PDC geht nicht ?!: Guten Tag, bin neu hier in diesem Forum :freu: Hoffe, dass mir weitergeholfen werden kann. Habe schon etwas gestöbert, da es schon mehrere...
  4. Megane 2 Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht)

    Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht): Moin zusammen. Als ich gestern mit meinem Scenic 2 Ph2 JM gefahren bin, gingen die Gänge 5+6 nicht rein, es rutschte immer wieder der dritte,...
  5. Megane 2 Motorwechsel beim CC

    Motorwechsel beim CC: Hallo weiß jemand ob man den Motor beim CC einfach so wechseln kann ? Sprich raus und rein fertig Oder muss im Nachhinein noch etwas...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden